新網頁1

“红朝谎言录”全球有奖征文大赛揭晓

大纪元时报和博大出版社自发起“红朝谎言录”全球有奖征文以来，海内外爱国人士热烈响应，呕心血，付精力，寄来数百篇作品。多为长篇，数量既多，质又上乘，卫我中华，扶正祛邪，去伪存真，匡正视听，华章赫赫，奇功甚伟，后人自有评价，允当彪炳史册。为此评委会决定增设23名荣誉奖。

评委会诸公鉴于征文道德文化高义，不吝心智，付出巨量时间与精力，经反覆比量，苦为斟酌，粹中拔粹，优中选优，辛苦珍选出如下获奖作品。

大纪元时报和博大出版社专此鸣谢（以姓氏字母为序）： 陈奎德博士（观察主编、政论家）， 郭军女士（大纪元主编、资深新闻工作者）， 凌锋先生（政论家）， 刘青先生（中国人权主席、政论家）， 廖晓强先生（资深专栏作家）， 龙延先生（政论家），明居正教授（台大政治系）， 沈默先生（中国大赦主席、政论家）， 辛灏年先生（历史学家、作家、黄花岗杂志主编） ，杨力宇教授（美国西东大学亚洲学系）， 张锦华教授（台大新闻研究所所长），中南客先生（政论家），张清溪教授（台大经济系）， 张伟国先生（新世纪主编、资深新闻工作者）， 郑义先生（作家）。

评审期间，本报三届全球有奖征文评委前文汇报总编金尧如老先生与世长辞，令人惋惜悲痛。

以下为“红朝谎言录”全球有奖征文大赛序文与评选结果：

序文

序（一）中国征文史上的空前丰收　　　余英时

序（二）推倒柏林墙　　　　　　　　　陈奎德

序（三）揭穿中共谎言，任重而道远　　凌锋

评选结果

一等奖一名：

一个清华学子的跌宕人生（赵明）(上)，(中)，(下)

二等奖共三名：

“三年自然灾害”来龙去脉解密 （周湘灵）

韩战回忆录（今钟） (1) ，(2) ，(3)， (4)，(5)， (6)，(7)， (8)，(9)， (10)，(11)，(12)

新世纪红朝第一谎言 （曹静）

三等奖共十名：

特工－民运－法轮功：一个生命的真实故事（丁柯）(上)，(中)，(下)
谎言愚民唯我独尊 争权夺利血雨腥风（凹凸） (一)，(二)，(三)，(四)，(五)，(六)，(七)，(八)
恐怖堡垒“中华苏维埃共和国”纪实（方强，黄花岗杂志推荐作品）
追踪调查魏星艳遭警察强奸案（郑剑，正见网推荐作品）
统治中国的十大制度性谎言（郑贻春）
向谎言宣战（东海一枭）
《新世纪红朝第一谎言》续（李远）
一个北大留学生的人生经历（叶科）
揭开中国艾滋黑幕（田园）
“中南海事件”背后的阴谋（李一鸣）

荣誉奖共23名：

杀人者为何为被杀者平反？昔日的英雄为何在消失？（李建平）
十二信访案例纪实－－中国社会的缩影（何震东）
红朝十三年暴政抗击史（杨银波） (上) (下)
仇恨中长大的革命接班人（陈向阳）
第二次抗美援朝?（爱维）
非凡的女儿（南竹）
红朝巨变 中国医疗系统现状（德鸿）
刘少奇从国家主席到“叛徒内奸工贼”（肖进）
一个美丽的童话：税收取之于民、用之于民（楚天一袅）
红朝十大谎言排行榜（珀耳修斯）
我家世代受中共迫害史（陈纲）
一人说谎，全省遭殃（甘为民）
还未终结的弥天大谎（齐简）
棒打獐子瓢舀鱼（张弓）
刘少奇的骨灰是真的吗？（张育明）
纪实报导：誓师大会（孙丰）
只有共产党才能救中国（巴登大使）
我妈、你妈和他妈（李静文）
三座大山（徐沛）
马克思的根本谬误（王华）
我感受较深的几则红朝谎言（王成绪）
“说谎政治”与“SARS中国”（樊百华）
98长江抗洪成为江某政治道具（王维洛）

大纪元编辑部 博大出版社 敬启
2004年2月5日


博大出版社 - 主页

http://broadpressinc.com/shop


序

序（二）

推倒柏林墙

陈奎德

普林斯顿中国学社执行主席，《观察》中文网主编、自由亚洲电台「中国焦点」节目主持人。

摆在我们面前的，是一部全球有奖征文的集萃——《红朝谎言录》，为广布于海内外各界华裔人士的呕心沥血之作，它是人们所亲历、亲见、亲闻的最近半个多世纪来中国社会的日常生活、重大事件、喜怒哀乐、生生死死，是共产中国五十多年历史的纵横切面，也是该段历史的细部描绘，同时还是一个个生于斯长于斯的普通中国人的生命历程、曲折故事和悲惨际遇。

它是真实可信的，可当作历史来读。它是骇人听闻的，有的故事其戏剧性不下于小说。

笔者翻阅此书，开卷之后，即欲罢不能。那里是已睽违十五年之久的故国，如万马奔腾一般，不由分说，闯入了自己的脑海，历历呈现；江东父老兄弟姐妹的音容笑貌，鲜活生动，填满了我的记忆库。阅读此书，宛如身体被一刀一刀缓慢地切割，痛彻心腑；恍如游览但丁《神曲》的「地狱」与「炼狱」，时而惊心动魄，时而欲哭无泪。

我常在想，若干年以后，倘若有人从尘封的图书馆角落发现此书，翻将下去，一定会目瞪口呆，眼珠坠地。他将不可想象，人类历史上竟然曾有这样一个国度，竟然曾有如此黑暗的时代，更加不可思议的是，人们竟然能忍受如此长久！

无疑，它的存在是结结实实的，它每天二十四小时都环绕着你，不容你否认。但人们在这种匪夷所思的环境里住久了，已经见惯不惊，麻木不仁，从不可思议变得「可以思议」了。有人甚至会发明出一些理论来，论证该状态的「不可避免性」与「合理性」了。

对极权主义和后极权主义国家而言，缓解人们在地狱中痛苦的高强度鸦片，就是无所不在的谎言，就是如蚊虫一样无时无刻在耳边嗡嗡作响的谎言的灌输，它咬了你还要絮絮叨叨向你论证「咬人的合理性」。咬了你还要证明那不是「咬」，而是抚摸、是关怀、是娘打孩子、是阶级爱……，不一而足。

笔者曾经强调过：法西斯主义和共产主义，作为二十世纪极权主义的两种形态，二者虽然颇为相似，但共产主义寿命远远长于法西斯主义，则是一个明显的事实。原因何在？当然，一个基本原因是法西斯国家发动了第二次世界大战，从而使该主义与战争的胜负共存亡。但另外一点也绝不可忽视：即，共产主义比法西斯主义在精神控制方面的强度更大。粗略地说，二者都是靠暴力和谎言来维系（即毛泽东所说的「枪杆子」和「笔杆子」）。但仔细深究，共产主义那一套更精致、更伪善，甚至常常还「敢于」诉诸道德情感。可以说，共产主义是有史以来虚伪到了顶峰的意识形态。换言之，共产主义所依赖的，是一套精雕细刻的谎言体系，而法西斯主义的话语脉络，则粗糙得多，也不成体系。

所以，在某种意义上，甚至可以说，共产政权对谎言的依赖，甚至超过了其对暴力的依赖。

如果这一说法成立，那么，一系列困惑难解的现象就可迎刃而解了：

譬如，中国国民党竟然被本党的一个代宣传部长（毛泽东）所打败，（黄埔）军校的校长居然被自己手下的政治部主任（周恩来）所打败，这其中所蕴含的共产党何以扩张的逻辑是可以令人深长思之的。

又譬如，人们常常奇怪，自邓小平实施改革开放以来，很多领域都发生了重要变化。经济自不必说，就是在社会生活的各个层面，也与毛时代面目全非了。但有一个领域：新闻出版领域，却几乎是原地踏步，甚至偶尔出现倒退的现象。为什么？原因很简单，如果用西方的语言，这是共产党的「阿里斯之踵（或阿喀琉斯之踵）」。如果按中国传统，这是共产党的命脉所系。总之，是其最薄弱处，「点到即死」。因此他们基于其利益，在「言论自由」问题上绝不松口，半步也不能退。

事实的确如此。回顾历史，当共产主义已经式微，各个共产政权纷纷被迫改革之际，人们见到了实验市场经济的共产党国家，见到了试验部分选举的共产党国家，见到了实验某种国会制度的共产党国家，人们甚至也见到了在外交上结交民主国家以抗拒另一个同类共产国家的共产国家等等。但是，我们从来没有见过一个真正实施言论自由，即允许私人办刊办报办电视广播网站的共产党国家。没有，一个也没有。

的确，是有从共产国家转变为实行言论自由的国家的先例，不过，那已经不再是共产国家而是宪政民主国家了。譬如，捷克、波兰、……诸如此类。

于是，逻辑的结论是：谎言与言论封锁是共产国家最核心的制度要素。并且，言禁与谎言是一对孪生子，言禁是谎言的必要前提。解除了言禁，则谎言不攻自破。二者一损俱损，一荣俱荣，命运与共。而「真理」，则是言论自由的孪生子。因为真象，必须通过言论自由下的竞争辩难，才会逐步呈现出来，渐渐澄明起来。

极权主义的言禁与谎言，相当于在空间与时间上建造「柏林墙」。

在空间上，社会被「柏林墙」分割为一个一个隔绝的小方格，一旦在某地发生一事件，对单个个人而言，或者是亲身经历，或者是一无所知。

在时间上，历史被「柏林墙」切断而不具连续性。上代人舍命探索所获得的智慧经验，下代人茫然不知，从零开始。历史变成无法积累的幼稚的碎片。

因此，说出真象，自由放言，就是推倒极权主义的「柏林墙」。

明乎此，我们就能理解，何以捷克前总统哈维尔的一句「活在真实之中」，会对庞然大物的共产政权产生某种山崩海啸式的解构效应。在共产制度下，载入公共传媒的对「真实」的渴求，实际上是在连续不断地「起诉」，起诉人们早已习惯和麻木了的周围的谎言世界。而北京蒋彦永医生的诉求，引起全球广大反响，其核心，不约而同地也是「说真话」。

哈维尔曾说：「真理的细胞逐渐浸透到充斥着谎言的生活的躯体之中，最终将导致其土崩瓦解。」

实际上，本书的作品就是一个一个的「真理的细胞」，当它们集结起来，风行神州时，势将导致谎言世界的土崩瓦解。

一个怪异的现象值得人们思考：自从一九四九年中共建政以来，半个多世纪了，中国可曾有一部横贯这五十多年的通史、信史？答案是：没有。试想，北京当局有勇气去面对历史——面对自己当政的历史吗？在过去的一系列谎言日益破产的情势下，它如何去面对——「抗美援朝」、批胡适、土改、镇反、肃反、高校院系合并、三反五反、反胡风、反右派、人民公社、大跃进、三年饿死几千万人的大饥荒、反右倾、四清、反修防修、文化大革命（其中还包括清队、反五一六、一打三反、知青下乡等）、四五运动——这一系列血迹斑斑的事件？在毛之后，它又如何去面对——反精神污染、反资产阶级自由化、六四屠城、逮捕民主党人、剿灭法轮功——这一系列血泪迸涌的事件？

这就是毛泽东所警告党内所说的，「如果放开新闻管制，我们就得马上下台」的真实内涵。

今天，既然针对上述事件的北京谎言已逐渐破产，当局该如何书写这段历史呢？既然巧舌如簧已成昨日黄花，那么最后的庇护所就只能是沉默，只能是诉诸遗忘术了。这就是「向前看，不要纠缠历史旧帐」以及「不争论」的幕后台词。

于是，同极权主义的斗争，就变成人们常说的：同遗忘的斗争。这里应当补充的是，我们不仅要从反面——从抗拒遗忘开始，更重要的是从正面——从重建真实的历史开始。在真象与谎言的竞争中，真象占有压倒性的道义优势。其结果，真象将取代谎言，从而确立一代代昭昭信史。

既然中共不敢面对历史，那么，责无旁贷，民间就必须直书信史。对于重建真实的历史，本书的篇章都是极为宝贵的历史文献。也许，作者们并非是受过专业训练的史家，但本书的独特性在于：它是亲身经历或者拥有第一手观察所写成的信史，并非中共御用史学家充斥谎言的「以论带（代）史」，也不是关在书斋象牙塔里凭借想象或根据其他资料所写成的二手作品。

如果说，本书有一个核心轴的话，这根轴就是「真」。

真常常太过沉重，往往令人们不能承受。特别对于长久习惯于在谎言里生活的人，赤裸裸的真象、真理会使人万分难堪，使人心理不堪重负，往往使人产生逃避的冲动。

记得看过一部电影，在军事法庭上，一位将军被律师追问到了逼近真象的境地，他突然反诘一句：「Can you handle the truth?」这句话令我震撼。事实上，作一个「真人」，确实极为困难，确实是极高的境界。

享有赤裸裸的真实，生活在真实中，是需要非凡的勇气和极强的精神力量的。

然而一旦成为真人，那么，正如哈维尔所说：「时机一旦成熟，一个赤手空拳的平民百姓就能解除一个师的武装。」因此，一个蒋彦永，就抵得过千军万马。

基本的问题在于：你配不配享有真实？

本书的另一特点，是极深的痛苦凝聚成的极大的重量。

尼采曾说：在一切文字中，我尤钟爱用血写成者。

我们知道，在本书的背后，有太多人的痛苦，有太多人的血泪，它无法带给读者一种轻松愉悦的阅读经验。但依笔者的阅读经验，集合在本书里的文章，由于来自切身体验和独立思索，所以格外真切，格外动人，它必会触动你心灵的至深处。须知，血管里喷出的才是血。我们，作为有血有肉七情六欲的人，在读到这些血写的文字时，是不可能无动于衷漠然置之的。

是为序。

二○○四年六月七日

回首页


序

序（三）

揭穿中共谎言 任重而道远

凌锋

原名林保华，著名政论家，自由亚洲电台特约评论员和大纪元新闻集团专栏作家，二十一世纪中国基金会高级研究员。

《大纪元时报》和博大出版社发起的「红朝谎言录」全球有奖征文在揭晓以后，还出版成册，这是一个重要的事件。在中共威胁利诱与严密封锁资讯的情况下，文章的写成与出版更不容易。

我们知道，中共是靠枪杆子与笔杆子，也就是靠暴力与谎言夺取政权与维护它的腐化、残暴统治，在谎言被揭穿而没有人相信的时候，就动用武力。在暴力日益为文明社会所谴责与否定的时候，谎言对中共来说就愈加重要了。因此揭穿中共的谎言，也成为我们越来越重要的任务。

这本《红朝谎言录》的执笔者地域遍及海内外，人员涵盖老中青，因此内容也比较全面，有中共的历史事件，也有现实的问题，如中共建政初期的「抗美援朝」与目前的镇压法轮功事件。其中虽然也有理论的阐述，但更多的是作者用亲身经历来揭穿中共的谎言，所以更有说服力。

但是中共的谎言无孔不入，涉及各个领域、各个层次和各个历史时期，因此单靠这本书是远远不够的。还需要人们做更多的努力。不但是出版这本书，更应该包括在我们的日常工作和日常生活中。在揭穿谎言的同时，我们也还有更重大的任务，那就是如何把这些资讯送到中国大陆，让更多的民众接受，从而认清中共的邪恶本质而去结束它的统治。

我自己就曾经被中共的谎言欺骗过，而且因为学习中共党史专业而中毒更深。经过「史无前例」的无产阶级文化大革命的「触及灵魂」，我才逐渐醒悟到自己被骗。改革开放初期，中共的谎言稍微减少一些，但是「六四」屠杀以后，江泽民上台，中共再度大肆制造和散播谎言，而且吸取以往谎言破产的教训而更加注重包装，甚至用「小骂大帮忙」的伎俩，以揭穿小谎言而制造更大的谎言，或者以「厚古薄今」来维护现实的谎言。因此，这一代的中国人再度成为中共谎言的受害者。这些谎言还扩展到海外，欺骗更不了解中共的海外华人与老外。

我期望，经过大家的努力，有更多类似《红朝谎言录》的书籍出版，并且传播到国内，不需要再来一个类似文化大革命付出的巨大牺牲，而是依靠现代资讯的传播，就能够揭露中共的本质，使它成为千夫所指的独夫，使中国的老百姓早些挣脱精神枷锁而得到解放。


序

序（一）

中国征文史上的空前丰收

余英时

历史学家。普林斯顿大学荣休教授，中央研究院院士。

《大纪元时报》和博大出版社发起「红朝谎言录」的全球有奖征文，响应热烈，收到世界各地作者的佳作至数百篇之多。由于美不胜收之故，评审委员会不得不在一等、二等、三等奖之外，增设二十三名荣誉奖。现在呈现在读者眼前的这部《红朝谎言录》，因限于篇幅，仅仅集结了了一、二、三等奖和部分荣誉奖的论文。仅从本书所选收的几十篇论文来说，题目五花八门、大大小小、穷尽了人生百态：有说个人因信仰而在劳教所受迫害的经历（一等一名赵明），有讲「三年自然灾害」的（二等周湘灵），有回忆韩战的（二等今钟），有记二、三十年代「中华苏维埃共和国」的（三等方强），有揭发「爱滋黑幕」的（三等田园）、有讲「医疗系统现状」的（荣誉奖德鸿），有描写「一人说谎、全省遭殃」的（荣誉奖甘为民），有陈述「九八年长江抗洪」的（荣誉奖王维洛），有论「说谎政治」与「SARS中国」的（荣誉奖樊百华），也有揭示刘少奇结局真相的（荣誉奖肖进和张育明），真是细大不捐、应有尽有。

据我所知，当时各评审委员，为了选出得奖论文，曾伤透了脑筋，因为这几百篇作品，篇篇精采，实在难分优劣、更难割爱。这在中国征文史上可以算是非常少见的现象。

为什么这次征文竟能获得这样空前的丰收呢？应征的作者普遍具有很高的文学才能当然是一个重要的原因。但是我相信另一个原因则更值得重视，即征文的题目——「红朝谎言」——包含了太丰富的内容，使每一位作者都能有充分发挥创造力与想象力的余地。我们都知道，而且这部《红朝谎言录》也生动地显示了出来：「红朝」体系彻头彻尾是由谎言编造出来的世界。生活在「红朝」统治下的人，耳濡目染，无一不是谎言。因此，以「谎言」为题材，对他们而言，可以说是俯拾即是。这样看来，这次征文成绩特别优异便丝毫不足惊诧了。

政治谎言与统治集团在历史上同时出现，其源甚古；而且在现代民主体制下，政党在争取或维护政权时也往往诉诸谎言。但是这种一般性的政治谎言，由于人民已习以为常，因此不但收效甚微，而且不断被批评者一一揭穿。「红朝」的「谎言」则完全不同，它是二十世纪极权统治的一个组成部分，曾发挥过极大的威力。极权统治下的谎言是有系统、有组织而且精心设计出来的。无论是左翼的列宁、史达林式的极权党，或是右翼法西斯、纳粹式的极权党，都首先设立一个所谓「宣传部」，向整个社会进行有计画、有步骤的传播谎言。极权党先用谎言夺权，然后用谎言保权。希特勒的宣传大员戈培尔说得最露骨：「谎话说一千遍，便成为真理」。英国作家奥威尔（George Orwell）的《一九一四》便是刻画极权统治的一部名著。在这本小说里，「宣传部」的名称是「真理部」，此真理二字，恰恰和前苏联的《真理报》一模一样，其实是「谎言」的代名词。以暴力为后盾，「真理部」向所有人民宣传极权党编造的谎言。并且强迫他们非承认「谎言」为「真理」不可。说到这里，我们便可以看到：极权统治下的谎言绝不能和一般「信不信由你」的谎言等量齐观；它不止是「言」而且是「行」，只要你对于谎言稍稍露出一点抗拒的意思，无尽无休的灾难便在等待着你。

今天（二○○四年五月十四日）《纽约时报》报导，「红朝」又用「谎言」判处了争取民主自由的杨建利五年监禁。因此我愿意借他的话来结束这篇短短的序文。我的朋友林培瑞（Perry Link）为《杨建利文集》作序，引了它下面一段文字：

形象地说，共产党的统治是一张三条腿的桌子，一条是暴力，一条是谎言，另一条是以提供腐败的便利而换取的大大小小的官员和某些商人和知识分子的效忠。………这三条腿只要有一条断了，共产党的统治就垮了。

杨建利所描写的是今天腐败已公开化的「红朝」。原来的「红朝」其实只有两条腿：暴力与谎言。一九七六年十月以后，特别是一九八九年六月以后，「红朝」的「谎言」之腿已经断了，这才出现了以赤裸裸的物质利益换取「效忠」的第三条腿——它取代了「谎言」的位置，维持着「红朝」之摇摇欲坠的存在。这种「效忠」不仅在国内泛滥，而且也不断在海外华人地区散布了开来。今天的问题正是在于这些海外的「效忠者」代「真理部」编造出一套又一套的新谎言，随着经济市场的扩大而扩大。这样发展下去，诗人元好问「谁谓神州遂陆沉」的感慨，难免不重现于二十一世纪！

但是我始终相信林肯的名言：「你也许能长期欺骗一部分人，你也许能欺骗所有的人于一时，但你终不能永久欺骗所有的人！」这部《红朝谎言录》便是最生动、最有力的见证。

二○○四年五月十四日 序于普林斯顿


2001年11月法輪功學員在法國巴黎遊行呼籲釋放趙明

一个清华学子的跌宕人生 （上）

——从红朝谎言中觉醒

谨以此文献给所有的中国同胞

文／赵明

编者按：赵明，清华大学电脑系八八级高材生，清华大学紫光集团电脑网路中心项目经理，爱尔兰历史最悠久的三圣大学的在学留学生；风华正茂，却因信仰，在北京的劳教所遭受无从想象的肉体摧残和精神强暴长达二十二个月。

二○○二年三月，赵明因国际社会的努力重获自由。今天他以泣血的文字，再现了当代中国的《古拉格群岛》：劳教所的内幕、特工和男女警察的种种手段与伎俩、迫害的惨烈、自上而下的重重欺诈……。

没有华丽的辞藻，但您会感受到赵明真诚的心。此文的思想性与深度可以与《古拉格群岛》媲美。叙述平实，但耐心读下来，您会隐约看到中国的未来。

标准的好学生、学生干部

我是「文化大革命」中期出生的，上学时「文化大革命」刚好结束。父母兄弟都学理工科。我在省内最好的中学念了高中，又考上了最好的理工科大学——清华，毕业后在一家高科技企业任职。

我父亲是大学教授，母亲是高级工程师。在中国，我父母这一辈人是属于比较幸运的，他们比「文化大革命」中挨整的那些老知识分子要年轻，没轮到他们挨整；「文化大革命」开始前，他们已经大学毕业了，也没去「上山下乡修地球」，后来改革开放了，生活也还行，孩子也都顺利长大，他们对自己的一生很满足。

我曾经是共产党教育培养出来的「标准」好学生，早就加入了共青团，在高中时，我还是年级的共青团总支书记，大学毕业后在一家国营公司勤勤恳恳干了五年。在一九八九年以前，我笃信共产主义，认为共产主义社会是人类社会的最高形态。大学所修的《中国革命史》，用作文代替考试，我谈了「社会主义是先进社会形态」的见解，得了同年级唯一的一个特优。

「文化大革命」的教训使中国人都很厌倦政治。在「文化大革命」以后我们这一代中国学生的头脑中想的就是要赚大钱，过好自己的生活，对政治毫不关心。我虽然知道「文化大革命」给那一时代的中国人带来的苦难，八十年代中国的文学很大一部分是反思「文化大革命」的伤痕文学。但我从不去想共产党对不对、好不好，对于我们「文化大革命」后长大的人来讲，都是过去了，我们的课本上说那都是「四人帮」的错，党不是也纠正了吗﹖所以就还算是「伟大、光荣、正确」的吧。

但一九九九年开始的这场迫害竟然轮到了我头上，我因为炼法轮功，被关进劳教所遭受了近两年的迫害。

我从没想跟共产党对立，我只是选择了自己的生活方式，想有个炼功的基本人权。可是在江泽民统治下的中国不能随便选择自己的生活。出国后，西方人总是不停地问我「到底中国政府为什么迫害法轮功？」这使我不得不仔细思索这些问题，回顾自己过去的生活，回顾我父母的生活，也回顾中国的历史，在回顾过程中，渐渐地，我才看清了江泽民与共产党的真实面目。

在这里讲出这些绝没有任何政治目的，也不是要针对任何人。是因为我看到江泽民与共产党的宣传扭曲人的思维，使人不能运用人性的概念去思考问题和相互对待，人被可悲地利用去相互伤害。我所谈的是我作为一个亲身经历这场迫害的个人的真实感受和思考。

亲历「六四」 「爱国」梦醒

在我自己的亲身经历上，看到共产党政府大规模的残酷迫害人民，在法轮功被迫害之前只有一次，那就是一九八九年的「六四」事件。

我觉得当时学生们的愿望是非常朴素的，没什么可指责的。所有对官僚腐败有意见的市民也觉得学生的行为是正确的，并希望学生能坚持下去，这根本就谈不上什么利用被利用的事。游行得到了社会各界和广大市民的广泛支援，各界纷纷捐款捐物，而且自始至终都非常和平。

我记得有一次游行，走在东二环路上，我跟不上，落在后面的学生稀稀落落的。旁边住宅区里出来站在路边看的人倒显得很多，有的对我们鼓掌加油，有的点头示意。有一位妇女领着四、五岁的女儿，拿着一个铝的烧水壶和一个碗，盛着水端着，游行的学生谁想喝就停下来喝，她虽然不说话，但那种默默的支援和祝福溢于言表。在广场上，有的市民买两瓶、有的买一箱饮料递到学生的队伍里就走，整个北京市民的心都拧成了一股绳。后来外地学生也加入，在天安门广场就驻扎下来了，搭了许多帐篷，整个广场上满满的，约有十多万人。

当时的国务院总理赵紫阳到广场看了一次之后，很长时间政府再没人说话。学生一天天在广场上住着，谁也不知道会发生什么。这种游行很消耗体力，我的身体不太吃得消，到六月初我就开始发烧，很难受。后来便决定回长春家里。父母看我回来，也很高兴，因为我前一段时间肝炎住院还没完全恢复，正好在家好好休养一下吧。

到家没两天，一天早上起来，我爸跟我说北京开枪了！我赶紧打开收音机短波，「美国之音」里传出自动武器连发射击的声音！我惊呆了，不知道要是我还在北京的话，还能不能活着回来。中央电视台也宣称北京发生了暴乱，我们所有在北京的学生和市民都知道我们有多和平，这是造谣栽赃！坦克竟然都开进了天安门广场！这是我们所有历史课本上所记载的历次国民党时期的「惨案」都望尘莫及的。

我至今仍无法理解那些当权者，有各种方式可以解决问题，怎么也不至于把坦克开到首都的街上来啊？这说明他们没有一个基本的人与人相处方式的概念，而且他们丝毫不掩饰自己的凶残。学生是基于朴素的愿望希望国家好，但却招致政府如此的屠杀。

从八九年「六四」以后，所有的人对中国政府彻底失去信心。在清华，从那以后，学生就是专心学英语、考GRE、出国，不出国的就专心赚钱，中国人再也没有人过问国事了。有的人说我们出国的不爱国，其实说这话的往往是没经历过「六四」事件的更年轻的一代，或者是完全被共产党宣传洗脑的人说的。参加八九学运的，谁不是因为爱国才走出来的？可是有人不允许你爱国，有人怕你爱国，因为他们做的事情是见不得人的，按照爱国的意见办他们就垮台了。

最快乐的时光

毕业后，在北京一家国营的高科技企业里工作。头一年，所做的是软体程式设计。我本来睡眠就不太好，这种工作使我彻底地神经衰弱，每每已躺下两三个小时，大脑仍兴奋异常，白天的所有事情，包括程式里面的细节都能想起来。睡不好觉，也吃不下饭，身体情况一团糟，总感觉精力很差，容易疲劳。为了自己的身体，我特别注意按时进餐、按时休息、注意季节冷暖的变换；也加强注重营养，并进行各种适量的运动，但身体健康情况并没有任何改善。

工作一年后，当时法轮功的创始人李洪志先生在中国大陆巡回办传授班，听的人都说祛病健身效果很好，我就请了假专门去大连参加传授班。我记得李洪志先生在传授班上强调说，他不给人治病，只为修炼的人净化身体。还有一句话给我印象很深，他说「很多人已经不知道人没有病是什么感觉了」，并说在这个班上等身体净化下来就知道了。那绝非虚言。

从大连参加传授班回来后，我整个身体状况完全变了，以前那种很容易疲劳的感觉全没了，真是无病一身轻，精力充沛，睡眠效率极高，胃不舒服的感觉也消失了。以前对身体的担心使生活变得复杂，怕得病、怕着凉、怕累，现在的我什么担心都不需要了。我的生活变得简单了，走路、吃饭都极快，总有使不完的劲。我所接触的法轮功学员中，像我这种情况的比比皆是。那是一种来自内在的快乐，是一种完美的身心状态，健康、平和、理性、智慧，全不是外在的物质享受所能带来的。但这只是炼法轮功的效果的一个层面。对我来说，法轮功是真正的科学真理，解释了困扰我的所有问题。

我每天早晨在清华的校园里炼功，在食堂里吃完早饭去上班。我能够很轻松地胜任工作，收入对于我的单身生活来说很富足了，遇有假期我就回家看父母或外出旅游，曾到过俄罗斯、西藏。这在我学法轮功以前是不可能的，那时的我最怕旅行，担心吃住，做什么都感觉没精力。炼功点有很多年轻人，我们都是那么的健康、快乐、充实。修炼法轮功之后的那几年是我最快乐的时光。

一九九八年下半年，我完成了公司的五年合同，开始联系留学。爱尔兰三圣学院的一个网路研究组答应提供奖学金。

于是我在二十八岁时又成了一名学生，来到这个欧洲大陆外缘的岛国上攻读电脑专业的硕士学位。这是爱尔兰历史最悠久的大学，校园建筑十分古典，环境优美。奖学金足够我生活所需，不需要打工。课余我义务教爱尔兰人炼法轮功，也外出旅游。

第一道鬼门关：劳教人员调遣处

一九九九年七月，在中国开始的这场迫害打碎了我和功友们平静、快乐的生活。

一九九九年底我趁着圣诞节回国休假的机会，去国务院信访办上访（编者注：信访办，全称应为人民来信来访办公室，其职责原本应是：接待群众来访，处理群众来信。上访，原是每一个中国人民的合法权益。然而随着矛盾的日益加深，信访办已成了一个虚设并压制公民向上反映实情的部门），想以我个人炼法轮功的亲身经历向政府反映意见，希望政府停止迫害。

结果仅仅因为想和政府干部谈话就被抓了，他们扣押我的护照。我被拘留了两天之后被送回老家。几个月后，我在北京和几个法轮功学员在一宿舍聊天，又被警察绑架。

这次先被留置在海淀区看守所，后来经过长春大广看守所、长春市公安局一处、长春苇子沟戒毒所、又转到北京市看守所。他们管那儿叫七处，是关重刑犯的地方，监号里有几个带脚镣的，据说是涉及命案的。突然有一天，有人提我出去，把我带上手铐押上一辆警车，不知往哪儿去，一路警笛呼啸着疾驰。渐渐的好象到了郊区，不太繁华。终于到了一个墙很高的大院外，大铁门也很高，门口也没牌子。电动的门开了，押我来的警察把我交给门里的警察便走了，大铁门在身后合上。

那是一个很大的院子，里边有很多排平房，这时有几个警察拎着电棍过来，告诉我从现在开始是劳教人员了，要服从命令。然后宣布了几条纪律，一是从现在开始，除睡觉以外要一直低头抱手，不许抬头；二是说话声音要大；三是走路拐弯要拐直角。我还没反应过来，电棍已经「啪啪啪」地电在我身上了。他们用的是一种很短的、随身携带的电棍，那东西电在身上让人全身抽搐，通电时火花的声音很大，我听到院子他处电棍的火花声也不时地响起。然后命我脱光衣服去消毒。我便光着身子站在旷大的院子里。整个过程中警察不时地找碴电我，想给人来个「下马威」。就这样，我一个受过良好教育的守法公民，仅因为修炼使我身心受益的法轮功，就未经任何法律程序被押入了这个人间地狱，被这些中国纳税人养着的流氓恶警肆意地凌辱。而且我还不知道我被送到了什么地方，是为了什么。

后来我才知道，那儿叫「北京市劳教人员调遣处」。我记得那天是二○○○年七月一日。

这个「劳教人员调遣处」所做的一切是要让人丧失所有尊严，让人成为一个木偶。那些恶警逼迫我们说话声音要大，其实不是音量问题，他们是得让你喊到声嘶力竭，直至丧失人的尊严为止。上厕所和洗漱都限制时间，有的人憋不住大便拉在裤子里。低头时间长了，脖子像要折了一样，后来我在团河劳教所看到一个刚从调遣处去的人，脖子上套着一根塑胶套来支撑头部，他一定是长期低头，脖子出了问题。

这个调遣处是个中转的地方，还不算真正的劳教所。

「团河劳教所」的迫害

我在调遣处待了没几天就被转入「团河劳教所」。到了劳教所之后首先要「认罪认错」。我是在和朋友聊天时被绑架的，绑架我、剥夺我的自由才是违法犯罪，我有什么罪？这就是劳教所的第一件事，由纳税人养着的警察动用一切违法手段逼迫无辜市民承认自己有罪。外面人不知道，他们很看重这件事情，他们就是靠暴力来强迫人们承认这个非法监禁方式的正确性，从而维持其存在。

对法轮功学员不仅如此，他们真正整法轮功的目的其实是要从思想上铲除法轮功，所以在劳教所动用各种酷刑手段，逼迫法轮功学员声明放弃修炼。一开始劳教所恶警最温柔的洗脑方法就是轮番地找你整夜谈话，不让你睡觉。他们讲不出理来，都是强辞夺理，威胁恐吓。我们炼功人最了解法轮功，我们都是身心受益了才炼的，我心里很清楚他们所有对法轮功的攻击都是谎言。没的讲了，干脆就叫来一些犯人看着我们，不让我们睡觉，「熬鹰」。听说训练鹰的时候，为了让鹰服从命令，就采用不让它睡觉的办法，熬到它困得不行了就容易训练。这样的鏖战不知经过了多少个夜晚。

劳教所平常关小偷等真正的犯人的时候，警察整天就是混事。可一到法轮功学员开始被抓进来以后，所有的各级警察都精神起来了，因为从上到下的「转化」率指标下达下来了，大笔的资金开始注入，干不好的升不了官，拿不着奖金，想升官的、想多得点奖金的，整起人来都特别卖劲。我才发现中国的看守所、劳教所其主要功能完全不是维护社会安定、惩罚有违法行为的人，而是完全为了对异见者进行精神迫害的机器。

尤其江氏流氓集团动用了全国各级政府，整个公检法系统，花了钜额费用迫害法轮功，只为了一个目的——就是为了把法轮功学员关押入监狱劳教所，逼迫他们放弃信仰，并且在媒体上造假以欺骗群众，以显示其镇压之合理性。我了解我自己，我也了解法轮功。我个人为法轮功所做的上访请愿等一切活动并未隐含任何政治背景、政治目的，我身边的所有法轮功修炼者也是如此，我们只想要争取炼功的权利。

劳教所里面有一些因偷盗抢劫而被关押的人，这些人在里面就是混到时间释放了事，可对于法轮功学员则是上上下下，费尽心机，用尽一切残酷折磨手段予以洗脑，耍弄各种流氓手段，软硬兼施，施加精神压力，逼迫其放弃信仰。

青年科学家林澄涛（在团河劳教所被折磨精神失常）和妻儿合影

年轻的主治医师张允弈，迫害中失去生命。

被抓进去的法轮功学员中包含有教师、医生、农民、工程师、公司经理等社会各阶层的人，博士、硕士学历的大有人在，甚至还有教授、博士生导师等。说这些人凑巧都蓄意聚到一起颠覆政府、威胁政府？这是纯粹的谎言！我认识一个很瘦的年轻人叫孙天同，是个水利专家，有一次一个著名的水库出了问题，水利部门动用一架飞机专门载着他一个人飞往水库所在的城市去解决问题，他也多次被多个警察电击折磨。林澄涛，是中国协和医科大学助理研究员，国家「八六三」计划「疟疾疫苗研制」、「新疟原虫抗原候选基因筛选」和美国中华医学基金CMB项目的课题骨干，在团河被电击折磨得精神失常。还有张允弈，北京中西医结合医院年轻的主治医师，在劳教所时和我在同一个班待过，二○○三年在报上看到他死亡的消息，他在劳教到期释放后又被抓时遭到虐杀。劳教所那些恶警羡慕我们的学历、职业等个人素质，后来，因为法轮功学员被抓进来的多数都是高学历的，江泽民开始为警察系统的狱警进修，不到两年，考了两次试，狱警就都拿到大学文凭！其实一切都是作假。他们怕我们瞧不起，跟我们说话时总费劲地板着不说脏话。他们完全知道我们都是好人，完全知道我们没有政治目的，可是在「文化大革命」以后的中国社会里，人传统的道德、人性、伦理概念都已经被清洗没了，这种状态的人最容易利用。这些人不像「文化大革命」时的人那般具有政治狂热，但江泽民给他上级的行政命令，再结合以经济利益，这些人便什么事都做得出来。

意志与暴力的鏖战

在劳教所里每天都是一场鏖战，我曾经被警察唆使犯人群殴、被长时间体罚，不让睡觉，被一帮警察围着用电棍电击。

我刚到「团河劳教所」的时候在一中队（那时每个队还都叫中队，镇压法轮功后成了部级劳教所，改称大队）。有个小队长叫邹剑平，很年轻，约略二十出头。他说对我非常感兴趣，看来整我能帮他升官发财。一天晚上他又熬我，他自己也困得不行了，不停地抽烟。讲理讲不明白便开始讲暴力。他说自己如何把一个劳教人员电得直往沙发底下钻，还说那些劳教人员曾把一个人打成什么样，如何把一个人绑在床上灌屎灌尿，任意凌辱。后来越说越明确了，他说我如果不转化，他保证不了我的安全。直到天亮了，他才让我回宿舍。

这时别人还在睡觉。紧接着，他让「小哨」（走廊里值班的劳教人员）叫和我同宿舍的刘胜启出去。刘胜启一回来就叫宿舍里所有的人都起床，当时屋里的人不包括我共有十三个人，刘开始指使其他人折腾我。这个刘胜启是个享有特权的流氓头子，上次被送来劳教时就给劳教所送了不少钱，所以平常不需要像别的劳教人员一样出工干活。刘胜启坐在床上指使屋里其他人：「全都得动手啊。」我刚到劳教所，跟他们根本就不认识，无冤无仇，但他们怕刘胜启，不整我他们就得挨整。他们先逼着我「军蹲」。这是军队士兵用的一种暂时性的姿势，两脚一前一后离开半步蹲下。他们有的踢我，有的用巴掌搧我的脸，有的人拿木棒打我踝关节的骨头。我在那之前曾绝食两次，一次十天，一次十八天，所以身体还很虚弱，刘胜启看我蹲不住，就换招了。他叫其他人给我穿上长袖衣服，头折向脚，整个人塞到床底下。那是屋里唯一的矮床，塞不进去，他们就先把床抬起来，塞进去再把床放下，可那床太矮，都被我的背顶起来了。有个人为了向刘胜启表示自己参与动手了，使劲地一屁股坐在床上压我。那时北京是最热的季节，我被压在床底下直出汗。但我很瘦，在床底下还算没被压出事。刘胜启看我还能适应，这么折磨不够狠，他就索性叫他们把我拉出来直接打。

那是真正的群殴，共有十个人参与动手，他们用拳击、用膝盖撞我的身体、大腿，整个过程折腾了两个多小时。后来小哨传话说中队长蒋文来叫我去办公室。我已经走不了路了，两个人把我架到蒋文来的办公室。蒋文来看到我被架进来，故作震惊愤慨，问架我的两个人「怎么搞的！?」当然，那不过是做做姿态。他实际是看一下执行他的转化手段的结果。他让我坐下，我坐下后不久就什么也看不见了。我一宿没睡又被这么毒打折磨，于是进入昏迷状态了。

像这种群殴事件，在劳教所里是很少有的。如果没有江氏全国从上至下对法轮功的洗脑转化政策，这事发生不了。但在当今中国，在江氏这个彻底腐败、黑暗、暴力、邪恶的体系里就发生了。在那之后我的两腿全是黑的，两个星期里根本走不了路，五天没法蹲大便。

按照劳教所里的制度，这种严重伤害他人的事，打人的人要受到延期甚至拘捕判刑等处罚的。但江氏鼓励迫害法轮功，结果事实恰恰相反：参与群殴的有几个人还在当年评上奖励，被减期提前释放了！为的是怕万一有什么外部压力追查此事，想让参与打人的尽早释放离开。

后来我在二中队时有一天副所长庄许洪到了班里和一些人聊天，我就向他反映我被群殴的事，他听完之后，一改先前的轻松表情对我说：「你说谎！」我说：「不对吧，我刚跟你反映了，你怎么不调查就说我说谎啊？」他为了掩盖事实已经表现得很不理智了。

中队长蒋文来素描

在我被关在一中队大约三个月的时间里，中队长蒋文来亲自和我谈话的次数很少，而且每次时间都不长，他只是看一下我的情况。熬我、不让我睡觉、电我、指使劳教人员折磨我都是其他副中队长和小队长干的，我被群殴是小队长邹剑平指使刘胜启，由刘胜启指使其他劳教人员做的，但其实蒋文来才是背后真正的凶手。对法轮功的迫害，是江氏六一○办公室从上到下贯穿下来的，在基层劳教所中队，对法轮功进行转化洗脑成了警察的核心工作，谁哪天熬我、动用什么手段，都是中队负责人策划指使的。蒋文来是个老奸巨猾的流氓警察，当我的情况被曝光之后，他开始对我表现比较温和，但我看到这个人的一切言语表情都是由内心的奸诈恶念所指使的一种有目的的表演。我在社会上工作的时候见过很多自私自利的人，但看到蒋这个人以后，我觉得以前那些自私的人显得纯真可爱多了，我在他的身上感受不到一丁点真实的人的正常情感。在今天完全为邪恶所主宰的劳教系统里，蒋文来靠着自己的狡猾、豪狠、钻营，还真的是平步青云。从法轮功学员开始被关押入劳教所开始，劳教所就不停地兴建设施、结构重组、扩编、注入资金，从而有了不少的利益和向上爬的机会。在二○○○年下半年的一次换岗重组中，蒋文来换到了转化率较高的二中队当中队长。蒋所在的队为实现转化率动用非法手段一向是最狠的。鲁长军被殴打至瘫痪一案就发生在蒋在二中队（后来叫二大队）期间。但蒋一贯狡猾，他从不亲自参与酷刑或指使殴打。后来他又升成管理科科长，按说作为科长，一般不直接参与队里的事务，就更不要说他一向狡猾回避的非法折磨人的事了，但在我被释放前不久的一次对我的电击折磨中，他竟不惜亲自上阵了，这一定是有更高层指使、许诺了好处他才愿意跳出来的。

精神强奸

他们在二○○二年元旦前就把我转入「攻坚班」。这个「攻坚班」是专为隔离和折磨快到期还没转化的法轮功学员而设的暴力机构，地点在旧西楼一楼，由恶警刘国玺负责。当时姜海泉已爬到了教育科副科长的位置，但这个恶贯满盈的难以称之为人的家伙还不时地冲到「攻坚班」第一线折磨人。刚到「攻坚班」时，他们并没马上动手。大概是过年前那天，劳教局的罗处长到攻坚班看我，他先是东拉西扯，最后露出真意了：「我说你可别弄得跟武军似的。」

武军也是在团河的法轮功学员，二○○○年年底左右我们曾一起在西楼二楼待过，后来我被转到新安劳教所的时候就听说他被折磨得精神失常了，有人曾看到他在地上吃痰。从集训队出来的人还告诉我，集训队里一些流氓劳教人员对他进行性折磨，给他手淫。这个姓罗的处长一说，我就明白了。其实在这场对法轮功的迫害中，所有的任意抓捕、酷刑、强制洗脑转化等种种违法迫害手段，都是江氏从最上层贯穿下来的，其实上面的各级都知道他们在执行什么，在如何迫害法轮功学员。这个罗某也清楚这一切，并以此来威胁我。

在我劳教到期前两星期左右，邪恶终于开始要动手了。他们先两天不让我睡觉。在这两天内，我有一次在院子里见到一个姓李的副所长经过，我就提出要向他反映情况，他不听，走了。然后这天晚上姜海泉先假惺惺地让我看电视，看了一会儿突然冲进来，说「蒋科长要和你谈谈」，很快地把我推进一个办公室里。一进屋，很小的一间办公室，地上摆着一张床板，上面有不少被罩撕成的带子，屋里站了五个警察，包括管理科科长蒋文来、教育科科长杨凤华、教育科副科长姜海泉和「攻坚班」警察头子刘国玺和刘新成。我一看就明白了，他们想用电击折磨我。蒋文来说：「你找所长干什么，这就是你找所长的结果！」

他们先威胁要我「转化」（放弃修炼），在我严辞拒绝后，他们开始把我往床板上绑，这是为防止电击时身体跳动。脚、腿、上身、手臂，分别绑住，还有一道从我的嘴里跨过绑住头部。绑完后他们再次威胁我「转化」。被我再次拒绝后，他们抱出一捆电棍，开始分发电棍。那电棍有五十多公分长，除头上有两个电极外，整个电棍还有螺旋状金属环绕，用这部分放电，能在很长范围内施行电击。他们至少使用了六根电棍对我全身电击。

我的身体开始剧烈地跳动。他们时而停下来继续胁迫我签字接受他们的所谓转化。恶警刘国玺动作极为熟练，他两手各持一根电棍，平行地贴着我的胸部转着圈移动，用环绕电棍的金属放电，我整个上身感到电麻跳动，呼吸急促，嗓子冒火。我紧咬着跨过我嘴的布带子，喘着粗气，一声没吭。

我满耳都是密集的电火花的声音「啪啪啪啪」。过了一阵，我的腿开始痉挛、剧痛。我感觉房间里的空气中每个微粒里都胀满着暴力和邪恶。

在这种巨大的精神刺激下简直无法再保持清醒和理智了，他们没有停下来，直到我同意写他们要求的所谓「转化」的东西。那一天，我记得是二○○二年三月二十七日。我最真实地体会了江氏邪恶流氓政治集团搞精神强奸的最邪恶手段。那之后的几天里，睡觉的时候，时常全身突然抽动而惊醒。为了怕走漏消息，他们找了两个快到期释放的人专门看着我，而且不允许他们接触劳教所中其他法轮功学员，这样，同修就无法知道我遭受的酷刑迫害。这两个人都是二十出头的孩子，被劳教的原因是他们工作所在的印刷厂印过法轮功的资料而被关押。

坚持不放弃信仰的法轮功学员几乎都被他们电击折磨过，对我的电击折磨也不只这一次，被害人亲口告诉我的就有胡前锋、陈刚、胡长安、吴引倡，间接听说就太多了。二○○○年十月一日以后，一中队和三中队所有法轮功学员纷纷声明他们被迫签下的「转化书」作废。劳教所把这些法轮功学员集中起来，组成了专门的法轮功中队，由姜海泉负责，进行新的一波高压转化。姜海泉主要的手段就是电击，被他折磨过的法轮功学员不知有多少。在这期间，胡前锋被姜海泉和岳清金两恶警用两根电棍集中对头部进行了长时间电击折磨、逼供转化。陈刚被一姓石的小队长用电棍集中对头部进行了电击。胡长安被姜海泉等恶警铐在警察办公室的床上用多根电棍进行了电击折磨。

陈刚,嘉士伯啤酒与中国合资公司北京分公司的后勤经理。在美国的营救下，与在美的父母团圆。图为03年7月22日，陈刚和太太及父母参加华府法轮功大集会。图为陈刚全家向美国国会议员Ross致谢，感谢议员对法轮功学员营救亲人活动的支持。

二○○一年下半年，三大队法轮功学员吴引倡被恶警岳清金带领七、八个警察在集训队院里进行电击折磨，参与的有集训队的警察，为了避免吴引倡在遭受电击时休克，还找了医务室的警察参加，他们踩着吴引倡的四肢用多根电棍对他进行残酷的折磨。我知道此事后写了一份反映材料，通过一位姓叶的副科长交给所长。后来某天，副所长庄许洪找我说他收到了材料，并调查了此事，说经调查后发现所反映的情况不存在。

女子劳教所的软硬兼施

二○○○年底各地到北京上访的法轮功学员非常多，于是他们不断地往劳教所里面送人，而像我们这些在里面待很久仍「转化」不了的，也了解了他们的伎俩，恶警怕我们影响新来的，就把我们分散转走。我们有六个人一起从「团河劳教所」转到了北京新安女子劳教所的少年劳教队，是男队。

到了新安劳教所，女警察先是来软的，弄一帮人轮班天天跟你说，有的伪善地软磨硬泡，有的像文化大革命时的「红卫兵小将」大呼小叫，软的硬的变换着来，不让我们正常休息，这就是所谓的「春风化雨」。其实也是非常残酷的，就是要让你精神崩溃。

其中有一个参与「转化」我的女士。我就问她，「当初你学法轮功可没人逼着你学，那可是你自愿的，那时你是怎么想起来学法轮功的呢？」她说她身体有病，我就问她什么病，她还吞吞吐吐不想说，但后来终于说了，还是很严重的病——乳腺癌，炼功后全都好了。

于是我告诉她，原来我们炼功点也有一位乳腺癌患者，去作手术切开后，医生看到已经完全扩散了，根本没法处理，于是缝合后让她出院，回家安度余生，说只能活个把月了。她在不抱任何希望的情况下，听说法轮功挺好，就来炼，悟性也不错，一个月两个月过去，还活着，状况也越来越好了，炼了不久所有的症状都消失了，我一九九九年出国时她已经被医生判「死刑」两年了，还好好地活着呢。我对这位参与「转化」我的女士说：「你的命是法轮功给的啊，你今天这么说，你是在否定自己的生命啊！」

她当时无话可说，可是过不久，又开始重复那些歪理。我发现到，她心里虽有明白的地方，但强制的高压洗脑迫害完全扭曲了她，她怕旁边的人揭发她转化不彻底，她那一点点明白的地方也不敢说，江氏系统邪恶理论和谎言的灌输使得她也分不清对错了，但我看到了她的良心分明还在！这套邪恶的机制能把人性扭曲成这样！让一个人明明在被无理关押迫害后，却感激迫害者，甚至去帮着迫害别人，这令我痛心不已。

我的一年劳教到期前，劳教所的恶警凶相毕露，把我用手铐铐在椅子上，找一帮女流氓轮班地对我打骂大喊大叫，我一打盹就推我、踢我。在劳教所里穿的都是硬塑料底的布鞋，她们踢我小腿前侧，这地方没有肌肉，踢得全是血。还不行就开始体罚，找一帮少教队的少年犯按着我「军蹲」。这种姿势，后边的脚只前脚掌沾地，又承受主要体重，时间一长后脚和小腿完全失去知觉，那就交换前后脚，除了上厕所和吃饭，一天蹲十来个小时。我现在离开劳教所一年多了，小腿和脚掌始终一直感觉麻木。

「笑面虎」女队长李继荣

我在新安劳教所曾经有不同的大队负责「转化」我，在劳教期临到期前最后一段时间的折磨是劳教所四大队干的，因为我是跨劳教所转过来的，所以对我的折磨是所有以上各级：教育科、管理科、副所长、所长、劳教局认可的，所以他们全都要负责任。这个四大队是这个所里最邪恶的大队，声称「没有转化不了的」，女大队长叫李继荣。她在对我开始折磨前专门找我谈话，我非常清楚她一定是作恶多端的，她因为「转化」法轮功学员受过奖励，上过劳教局的报纸，我很清楚那些所有的「转化」成绩背后不知存在多少罪恶，但她讲话语气非常温柔，面带笑容！我心想，我倒要看看她凶相毕露时什么样。可是令我吃惊的是，她指使女流氓折磨我还是那么温柔，面带笑容。恶警的伪善我见得太多了，可是像她这么伪善的我还没见过，这才是最邪恶的！她玷污糟蹋了人的一切！如果人都这样表面伪善，内心又狠毒无比，温柔和笑脸还能代表美好吗？人世间还怎么分善恶？！

后来她转化不了我，就构陷了一场闹剧说我违反所规纪律，把我延期了。可能后来决定要把我转走了，她把折磨我的人撤了，把我送集训队关小号，让我掏全劳教所的垃圾。有一天又去找我谈话，这时的谈话更是让我恶心，她开始说软话，说什么「都是为我好」，还是那么温柔，面带笑容！我知道她说完这话转过身回队里折磨起人来还会毫不手软的，我用最轻蔑、冷肃的目光直视她隐藏在人皮背后的邪恶。

为了中国的未来 追究到底

曾经有人对我说，你就说不炼了不就行了吗，出去你再炼，谁管你啊。说这话的人是因为还不了解他们的手段有多邪恶，只要踏出第一步将会被一步步地推向无底的深渊：你说不炼了，那么好，接着就让你天天说；你要是也天天说了，那么让你再上电视报纸当着全国人说；如果你这也干了，下一步你再去不择手段地「转化」别人，折磨别人！哪一步你不做下去你就是「转化」不彻底，就继续洗脑施加压力。要是这些你都同意，且按这些恶警的要求去做了，你就已经不是你自己了，你已经和他们一样邪恶了。江是不惜一切代价使中国社会向邪恶方向转化。

人要是变成这样便已经和禽兽没有多大的区别了。但这些恶警怕被曝光，不让你死，有些人被折磨得精神失常了。我在头脑不清醒时也做过违心的事，可是我确实在尽自己意志的极限在承受着煎熬，有时经常是在坚定和妥协的临界点辗转。对于这些披着人皮的禽兽，如果不是法轮大法修炼的真善忍充实着我，对他们的恨就能毁了我，我告诉自己必须平静理智。

对于所有亲手迫害过我的恶警，默认过对我的迫害的恶警，策划指使过对我的迫害的恶警和他们以上的各级官员，如果这仅仅是为个人恩怨，或仅仅是肉体的摧残，我都可以原谅他们。但是事实并非如此，他们是对人性、良心和纯正信仰的摧残践踏。我宁愿忘了这一切，如果他们能停止犯罪，弥补过失，我也愿意原谅他们，可他们的邪恶还在不停地进行着。虽然有上级的命令指使，但凡有一点人性善念的人都不会这么做，是他们自己明明白白地选择了作恶，所以他们必须承担自己所做的一切！我必尽我一切财力、精力，和其他法轮功学员一起追查首恶江氏及其走卒们迫害法轮功学员的所有罪行，公布于众，并采用一切法律手段穷追其实施群体灭绝、酷刑和反人类的一切罪行，将其绳之以法！在亲身经历这场笔墨难以描述的惨烈迫害后，我深信，惟其通过追究责任来重新建立正义，中国人民的未来方能免于浩劫。


趙明

赵明(右)和刘峰在爱尔兰的合影。刘峰99年底回中国反映法轮功情况，先被关在大连姚家看守所，现下落不明。

一个清华学子的跌宕人生 （中）

——从红朝谎言中觉醒

谨以此文献给所有的中国同胞

文／赵明

编者按：赵明，清华大学电脑系八八级高材生，清华大学紫光集团电脑网路中心项目经理，爱尔兰历史最悠久的三圣大学的在学留学生；风华正茂，却因信仰，在北京的劳教所遭受无从想象的肉体摧残和精神强暴长达二十二个月。

二○○二年三月，赵明因国际社会的努力重获自由。今天他以泣血的文字，再现了当代中国的《古拉格群岛》：劳教所的内幕、特工和男女警察的种种手段与伎俩、迫害的惨烈、自上而下的重重欺诈……。

没有华丽的辞藻，但您会感受到赵明真诚的心。此文的思想性与深度可以与《古拉格群岛》媲美。叙述平实，但耐心读下来，您会隐约看到中国的未来。

精心策划 不惜钜资蒙骗全世界

江氏镇压法轮功运动比一九八九年镇压学运变得更加狡猾残暴。镇压者惧怕国际社会像一九八九年那样谴责他，断绝外交和贸易往来，如此他们就没钱支持下去了。因此自从法轮功学员开始被关押入监狱劳教所以后，随着迫害的事实在国际上曝光、国际人权组织和媒体调查的压力，他们开始斥钜资到监狱劳教系统进行修缮，伪装出良好的生活环境和人权环境。以下是这些伪装的设施：

•拆下了高墙上的电网，换上了红外探测器和摄像机﹔

•高墙上粉刷上各种体育运动的图案；

•牢房窗外的铁栏杆换成了做成孔雀图案，漆白色的铁栏杆；

•每个牢房添置一个金鱼缸和一些盆栽植物，一台电视机；

•伙房的所有炊具换成不锈钢炊具，原来烧煤的炉子换成了煤气灶；

•院子里种树种草坪，放养着鹿、兔子、鸡等。

做这些设施为了什么呢？是为了让那些因盗窃、抢劫被送入劳教所的人重新做人，使社会安定吗？这样的设备是北京的名牌大学都比不了的！其实一切只是为了向国际社会伪装劳教所里有良好的人权状况，可是事实是设施提高档次了，酷刑虐待并不因此而有丝毫减少。

这并不是个别劳教所的情况，劳教所的狱警说他们到南方的劳教所参观，发现那里的劳教所比北京的建得还要夸张。另外，劳教所系统的狱警开会地点都是选在风景胜地，劳教所所长和一些警察还经常到国外旅游参观。但是与此同时，中国许多地方政府却付不出工资来，许多边远和贫困地区的学校连为孩子们建一所最简陋的校舍的钱都没有。

「团河劳教所」自从开始镇压法轮功后还招了一批大学生，他们不是一般中专警校毕业的，是正规的本科，而且什么专业都有。他们刚毕业，对人生充满希望，刚来时也很有工作热情，可是在劳教所里他们找不到任何他们所追求的东西。在劳教所警察的上下级之间没有正常的人与人之间的人格平等和尊重，平日在所里，副所长庄某对下属一贯横眉竖目、动辄辱骂喝斥，只有会搞关系的和敢于违法行恶的流氓恶警才有擢升的机会。对法轮功学员施行酷刑的事那些老流氓恶警背地里干，这些新人都不知道，他们的任务就是扮演「春风化雨」那一面。

我问他们，怎么想起来到这鬼地方当警察了？他们也很直率，告诉我他们都是外地来的，说就是想要个北京户口，哪料想到这里算上了贼船，白天工作，夜里值班，周末没有休息日，也没有加班费，怕他们不稳定，户口、身分证、毕业证等所有换工作可能需要的证件都被所里没收了，实际上已失去了人身自由。

在这里我也亲身见证了这场镇压的另一个主要部分──新闻造假。在二○○一年下半年的一天，中央电视台的记者采访了我整整一下午，先是一个声称是英文节目的主持人用英文采访，然后是焦点访谈的女记者李玉强，她曾在造假的自焚新闻中采访病床上的刘思影（李玉强现已被「追查迫害法轮功国际组织www.zhuichaguoji.org」列为追查对象）。他们表现得非常支持法轮功，问我怎么开始修炼的，有什么体会、受益。我于是尽述在大法修炼中身心受益的体会和对大法法理的科学性认识，表面上看那真是一次愉快的采访，要是在九九年以前还可能。

可是采访我的镜头在中央电视台的焦点访谈节目中并没有见到，相反的，在二○○二年九月，一个布鲁塞尔法轮功学员在中国使馆前炼功时，一个中国官方人员给了她一张VCD光盘，里面全是攻击法轮功的内容，她看到里面有我的镜头就把光盘寄给我。我发现就是那次采访的镜头，但他们把我的话脱离了上下文，又加上画外音，完全违反了我话中的本意，用以攻击法轮功。其实他们如此费力地装模作样采访一下午，就是为了套取一两句话，试图掩盖我在劳教所受到折磨的事实。

劳教所内的特务

还有一种情况非常复杂，就是特务冒充法轮功学员渗入到劳教所里。他们声称是炼法轮功被抓的，也表现得特别坚定，法轮功书上的一些道理他们也都能说上几句，可是有一天他突然「转化」了，反过来还殴打、迫害法轮功学员。

他们最擅长见什么人说什么话，有时装得很像，但他们绝不是法轮功学员。他们毕竟是在伪装，他们的思维和人格表现是不一致的、不连贯的，充满自相矛盾。法轮功是讲善、讲忍的，真正炼法轮功的人修炼以后，在心态、面目上的变化是非常大的，可是这些人没有这种内在的东西，这是装不出来的。他们和那些被不情愿地强制转化的炼功人完全不一样，他们的言语中体现的是一种浸透了共产党意识形态中历来的那种基于阶级斗争、人人为敌的思维，而且往往也自以为在这场人与人的争斗中攀上了统治阶级，聪明地掌握了一切。这些状态他们自己意识不到，但在炼功人看来非常明显。

在北京的劳教所，一般恶警不亲自动手打人，他们利用这些人来整人，而且他们整起人来比那些恶警还狠，因为他们觉得自己可以不负责任。法轮功学员鲁长军便被打得脊椎骨折，终至瘫痪。这还是在北京的劳教所里，有国际上的广泛关注、制约，否则让这些人放手去打人就不知道要出多少人命了。

有些人说我们去中南海请愿惹着共产党了，其实并非如此，江集团这场镇压蓄谋已久，国安、公安的特务也早就渗透到法轮功学员中来了。一九九七年初，公安部门在政法委罗干等的授意下在全国对法轮功进行秘密调查，欲搜集罪证定法轮功为「X教」。各地公安局几经调查后均上报反映「尚未发现问题」，调查就此停止。九八年七月，中国公安部一局发出公政〔一九九八〕第五五五号〈关于对法轮功展开调查的通知〉，称法轮功为「X教」，公安部据此对法轮功实行了一系列「先定罪、后调查」的行动。在〈通知〉的指导下，新疆、黑龙江、河北、福建、江苏、辽宁以及山东等一些地方公安局宣布炼法轮功的群众炼功是「非法集会」，强行驱散，并查抄炼功群众的私有财产，拘审、关押、打骂炼功群众，同时动用媒体进行批判。在「团河劳教所」我碰到一个来自外省的法轮功学员，想起在迫害开始之前认识的来自和他同一省份的学员易某，就向他打听。他说知道这个人，此人导致很多大法弟子被抓捕，是个特务。

我一下想起那是一九九七年，此人拿到我的联系地址，在我的住处留宿过几天。当时他不上班，专门在全国各地游走，他到我住处没两天，李洪志老师发表了一篇短文〈猛击一掌〉，谈到有的人不在自己家里安心修炼，四处乱窜，在法轮功学员家中吃喝拿要。我一看说的正是此人的情况，就请他走人了。〈猛击一掌〉这篇短文中还有一句话「今后再有这种情况，可按常人中的骗子对待报警，因为其人绝不是我们学员。」我当时不明白这话什么意思，在劳教所里听这位学员一说，不禁恍然大悟。

其实那些警察和这些渗透进来的人最了解法轮功学员，他们很清楚我们仅仅要求炼功的基本人权，只是他们已经被灌输得不会用人性的基点去思考问题了。

如果法轮功学员真是在图谋政权，那么这种渗透真会管用。但我们没想要谁的政权，我们是在修炼，这就是他们镇压法轮功不能如愿的根本原因。其实江泽民利用政权迫害法轮功所做的灭绝人性、伤天害理的事恰恰是把中国政府的党国变成家国，把它推向崩溃深渊。江才是一切灾难的罪魁祸首。

上级明显准备拋出下级作替罪羔羊

法轮功学员不会搞什么暴力革命，但所有以下各级被指使实施迫害的人，各级六一○（编者注：六一○办公室是中国政府为镇压法轮功学员而专门设置的机构。一九九九年六月十日，为了避开宪法和正常的法律程序，在前中共领导人江泽民的直接命令下，中共中央成立了一个专职镇压法轮功的机构「六一○办公室」，遍及全国城市、乡村、机关学校。该机构从成立、组织结构、隶属关系、运作和经费的各个方面都打破了中共和中国政府的现有构架，并有超出中国现有宪法和法律的权力，任意使用资源。由于该「六一○办公室」全面控制了所有与法轮功有关的事务，因而成了江泽民迫害法轮功的私人指挥系统和执行机构。这个不具任何法律依据的组织在性质上与纳粹德国的「盖世太保」和中国文化大革命时期的「文革小组」相似。鉴于「六一○」办公室的特殊地位和作用，他应对在镇压过程中普遍发生的致死、致残、酷刑、任意拘禁、劳教、判刑、罚款等非法行为负主要责任。）干部、警察、特务在执行迫害中所做的事根本是违法的，上级的命令并不能使这些人逃脱责任，所以他们也必将为自己所做的一切负责。在共产党的历史上，所有被利用来整人的人都没有善果。

「文化大革命」中，毛泽东煽动十几岁的中学生来整老干部、老知识分子，利用完之后就把他们一脚踢开，让他们去「上山下乡」，到山沟里去「修理地球」了。在许多地方造反派今天搞武斗整人出了风头，过些天却被说成反革命暴乱而遭血腥镇压。

在「天安门自焚栽赃案」中充当演员的刘春玲母女均被灭口。这些参与各种罪恶勾当的各级特务了解这样的「国家机密」，他们每一级都是上一级的威胁，难免在未来的某天会成为被整治的对象。在海外实施的各种见不得人的特务活动，若其中任何一个知情的人透露出去都会在国际上引起轩然大波，这些被指使者和知情人必被视为国家的敌人。将来形势稍有变化时，各级参与整治法轮功的政府官员、六一○、警察、特务都会毫不犹豫地拋出下级当替罪羊来为自己脱罪。

这一点在北京的劳教所里表现得非常明显。副所长以上和劳教局里，只向下面要「转化」率，从不直接参与酷刑，但实际上都是他们暗示和默许的。当酷刑被曝光，国际上的压力从上边下来时，这些所长又道貌岸然地故作姿态，对发生酷刑的队严加制裁。每当这时，像「团河劳教所」姜海泉、岳清金这些在第一线苦心钻营想通过整治法轮功升官发财的恶警就像霜打的茄子。可是等国际压力一过，上面又开始要转化率，姜海泉后来又被提升为副科长，还混上了出国旅游的机会，从此摸透了领导明做姿态、暗许酷刑的心思，开始死心塌地作恶。可是他没想一想江泽民自身都难保，他又怎能逃脱惩罚？

初学《毛选》 如梦方醒

我对共产党一直没什么特别的想法。真正看清他，是当我亲身经历这场迫害时，在劳教所里。有一阵子劳教所的警察换了洗脑方法，暂停了打骂体罚，让我看《毛泽东选集》。我也想看看到底里面讲些什么，便仔细去看了看。以前除了中学课本里选的「老三篇」等课文外，我从没有系统地翻阅过共产党书籍的原著。我一直以为共产党的思想体系是一种哲学流派，有一定哲学研究价值。可我在劳教所里一看，才如梦方醒。发现中国人都被骗了。

记得看《毛选》头两篇印象最深。第一篇是〈中国社会各阶级的分析〉，第二篇是〈湖南农民运动的考察报告〉。

〈中国社会各阶级的分析〉里面都是这种分析人的「革命性」的文字：

「故其生活苦于半自耕农，然较另一部分贫农为优。其革命性，则优于半自耕农而不及另一部分贫农。」

「此外，还有数量不小的游民无产者，……他们在各地都有秘密组织，如闽粤的『三合会』，……这一批人很能勇敢战斗，但有破坏性，如引导得法，可以变成一种革命力量。」

我发现这种阶级的画分标准，是就每个阶层对于革命的倾向性不同、可利用的程度不同来画分，其目的昭然若揭，就是不择手段地利用人性自私的一面，达到自己的目的，而根本不考虑任何道德标准，甚至对于黑社会组织，只要能利用，一律是朋友。

再看〈湖南农民运动的考察报告〉，其中有一句毛对流氓地痞的评价就更露骨了：「我这次考察湖南农民运动所得到的最后成果，即流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者」。

再看下去，满篇都是系统的教唆暴力杀人，举例言之：

「革命不是请客吃饭，不是做文章，不是绘画绣花，那样从容不迫，文质彬彬，温良恭俭让。」

「所有一切所谓『过分』的举动，在第二时期都有革命的意义。换言之，每个农村都必须造成一个短时期的恐怖现象，非如此绝不能镇压农村反革命派的活动，绝不能打倒绅权。

「反对农会的土豪劣绅的家里，一群人涌进去，杀猪出谷。土豪劣绅的小姐少奶奶的牙床上，也可以踏上去滚一滚。动不动捉人戴高帽子游乡，『劣绅！今天认得我们！』为所欲为，一切反常，竟在小村造成一种恐怖现象。这就是一些人的所谓『过分』……」

「这样的大土豪劣绅，各县多的有几十个，少的也有几个，每县至少要把几个罪大恶极的处决了，才是镇压反动派的有效办法。」

「菩萨要农民自己去丢，烈女祠、节孝坊要农民自己去摧毁，别人代庖是不对的。」

在我以前的印象里，共产党的意识形态所倡导的东西不管能不能实现，起码没叫人干坏事吧，可这一看，这就是教唆犯罪，利用、领导流氓地痞造反啊，这样的东西怎好意思印出来让人学呢？

上高中的时候，我校有一位比我高几届的学生被判刑了。这可是少见的事。我所在的中学是东三省升学率最高的，在校学生都是通过中考选拔出来的成绩最好的学生，我们那届毕业生考了个「大满贯」，所有在册学生考分都超过了高考录取线。在这样的学校，多少年也出不了一件学生违法的事。据校长讲，是因为他阅读太广泛，最后信奉别的哲学流派，不信马列主义了，后来因为言论不慎，被罗织以反革命之类的罪名而判刑。校长经常以此为反例，告诫我们要好好学习马列主义，树立正确的世界观。

当时我感觉那个学生被判刑是一件很遥远的事，从没想过这样的事会发生在我身上。但当时隐约有一念：哦，阅读广泛就可能产生别的信仰，并非只有马列主义一种信仰。但我也没深究，因为从小学开始，我们只知道马列主义，毛泽东思想是放诸四海皆准的最正确的思想体系，我们从没有机会接触或选择不同的思想信仰。现在我便能理解这位同学了，他的经历是典型的觉醒的中国人的经历，他的被迫害是中国社会典型的信仰迫害事件。

重获自由以后，我在网上把《马克思恩格斯选集》找出来看，看到底里面都在讲什么。我也看过基督教的《圣经》、老子的《道德经》、释迦牟尼的《金刚经》，但在我三十岁以前从来没有机会独立的用自己的思维对比和审视共产党的书，现在回头再看共产党的书，我发现《圣经》、《道德经》、《金刚经》，还有儒家的四书、五经讲的都是教人向善，人看了会感到内心宁静，思想会得到升华。可是《马克思恩格斯选集》和《毛选》里面讲的就是教人如何暴力斗争、抢劫、杀人，毫无精神内涵，根本不能称作哲学，至于毛泽东的〈湖南农民运动的考察报告〉那简直就是诲淫诲盗。

这么明显的对比，我为什么以前没有认识到呢？回想起来，我现在所了解的关于《圣经》、《道德经》、《金刚经》等书籍，都是我在大学毕业以后才逐渐接触的。在我所受的教育中，真正传统的儒、释、道的经典根本就接触不到，共产党把整个文化教育体系给封闭了，你无法得到其他可以与之对比或衡量他这套东西的基点。

还有一个问题我一直不解：共产党意识形态中最吸引人的部分，就是大同社会的理想。但为何所有的共产党国家都困苦不堪呢？我在劳教所里看《毛选》的时候开始思考这些问题，我发现在这部创始人的著作里，你找不到任何关于怎么建立大同社会的论述，讲的只有如何利用穷人打倒富人。我不得不说毛的心思并不在如何建立一个能给人幸福的社会制度上。

很多人觉得共产党的理想中的大同社会很好啊，没有错啊。如果这个共产党的社会制度是顺应宇宙规律的、是正确的，那他所统治的国家就应该是世界上最昌盛的，可事实表明，共产党国家的人民都陷入了更可悲的贫困、迫害和杀戮中。那些分成两半的国家对比尤其鲜明：南北韩、东西德、中国大陆和台湾，都是共产党这一边人民痛苦贫困不堪，另一边却繁荣昌盛。为什么？

如果按他说的，其他社会形态所有各种人与人之间的关系，都处于对立的阶级矛盾之中，那么他所掌握政权的这个社会，他与人民之间是什么关系？有没有这些矛盾呢？在公有制度下，虽然没有资本占有者和工人之间的关系，但还有领导者和被领导者，分配的决定者和被决定者，他们之间有没有矛盾对立？是不是阶级矛盾？我觉得共产党社会和其他社会形态下的人与人的关系类型并没有本质区别。

关于平等，生命在每一个抉择的时刻都是平等的，生命都有平等的选择的机会，在每一件事上，你都可以选择善行，或者选择恶行。但在选择之后，不同的选择会造成不同的因果。生命在不同生命历史时期所做的一系列选择的不同，那么到后来体现出来的命运机遇差异就很大了。所有的生命，你给他们一个平等的相同的起点，开始进行一样的工作。起点虽然相同，但开始之后，很快便会显现出差异。人的男女、高矮、胖瘦、各方面的素质都不同，生命的个性及特性的多样性才形成了繁荣的宇宙和人类社会，生命个体间的差异是必然存在的。个体差异的存在使生命适合于不同的社会分工、不同的位置，那么有的就做领导工作，有的做具体工作。大家都做领导，社会即无法存在，这不是不平等。

人有自私的心想过得好一点，一般情况下，人们是在遵循社会公共道德规范的前提下，通过个人的努力工作来改善自己的生活状况。而不计前因，无视个体差异的客观存在，强制地使用暴力手段、无视一切道德公理和法律、强调立即实现所谓的平等，实际是在利用人性中最不好的思想，煽动人成为他们夺取政权和社会财富的工具。所以共产党的思想从最开始就是违背客观规律的，而从道德面来看则完全是恶的。共产党所说的大同社会的理想是最大的一个谎言，分配制度的公有化不能解决任何社会矛盾的实质，如果有这样的社会也根本不可能通过暴力革命剥夺富人的钱财来实现。

我越思考越发现，在我所出身的这整个教育体系中，我们都被骗了。从我个人的经历来看，这场迫害越疯狂就越让人看清其邪恶，最后毁灭的将是迫害者自己。

揭开「劳教」之谜 认识自己可悲之处

这个「劳动教养」里面的心机可大了。「劳教」是中国特有的、世界上独一无二的监禁方式，不经法庭审判，由公安局申报，地方政府批准就可以剥夺一个人的自由一到三年，被剥夺自由的人没有为自己辩护的机会。名义上说，被判劳教不服的可以申诉。但你要真以为可以申诉就太幼稚了。在你还不知道怎么回事的时候就已经被送到劳教所，扒光衣服、电棍加身了。在外面你都没机会为自己辩护，在劳教所里更不可能了。我只看到劳教所里使用一切高压手段逼你认罪，没看到过任何一例申诉成功的。

那么同是剥夺自由，劳教和经法庭判刑有什么区别呢？在宣传上和中国的教科书里对劳教的解释是说，这是对轻微违法人员的处罚，是处理人民内部矛盾，而被判刑的就上升为敌我矛盾了。可是我的亲身经历可一点也没体会出「人民内部」来。出来以后了解了其他地方的情况，才知道劳教所整治法轮功比那些关押经审判判刑的监狱还狠，在全国各地的劳教所出了上千迫害致死的人命血案。还有一点明显解释不通，经法庭审判可能只判一年，而劳教最多可以三年，还可以延期一年，就是四年。而且有的法轮功学员被劳教期满后并不予释放，反而转入洗脑班，待上几天后再次劳教，成了无期徒刑！说这是对轻微违法人员的处罚，分明一点儿也不轻！

实质是怎么回事？「劳教」其实是共产党发明的一种为了具有任意剥夺他人自由、打击异己的特权而发明的一种完全违背法律的暴力统治方式。它一经发明就极力地伪装，以处罚轻微犯罪和人民内部矛盾为名，从而以一种不引人注意的方式存在，并贯穿在整个中国宣传和教育体系中，从小灌输全国民众认同。这是中共蒙骗全中国人多年的又一弥天大谎。一般的人不会注意它，不知道也想不到去追究它的来历、用意何在。这是这部暴力机器体系中最富心机的部分，尤其是江氏流氓集团的暴力性、违法性、邪恶性的集中体现。

挨整的人一进劳教所就会看清楚，这个江氏暴力集团实质上根本不关心社会治安，劳教所恶警为达到整治人的目的，会教唆动用所有劳教所内的社会流氓来整治法轮功学员。在新安劳教所，恶警教唆那些十几岁的少年犯来折磨我，这些孩子出去以后会成什么样？会怎么看待社会和政府？是谁在祸害中国社会？

其实平常劳教所关押偷盗、抢劫、吸毒人员，只是为了替这个违法剥夺人民自由的机构有一个得以存在的借口而做的姿态，同时积累暴力整人的经验。等运动起来了，要整人的时候，比如「文革」时整知识分子，现在整法轮功，才是他真正要发挥作用的时候。他的发明者深知他们的整人运动是无法面对法律的，是见不得人的、完全非法的，根本没法拿到法庭上说的，那么就以处罚轻微违法行为为名，瞒天过海地保留了这样一种可以任意抓人、监禁人、不需要任何法律程序的暴力手段。

我想起上初中二年级时的一件事，那是一九八三年，大概是改革开放以后最严厉的一次所谓「严打」（「严厉打击刑事犯罪」的简称）。当时听同学说「风声非常紧」，晚上三、五个人在街上走就可能被抓。有一天，学校组织全校学生去长春地质学院前面的广场看公审犯罪分子，我当时对审判毫无兴趣，但我注意到那些被审的人真的像电影里一样被五花大绑，两个警察在两边押着，低着头，背后插个牌子。那是冬天，东北最冷的时候，我十二岁，被迫在广场上站了整个一下午，都冻僵了。现在当我亲身经历，成为专政下的迫害者的时候，回想起这事，我感到恶心，因为我看到这个流氓集团其实根本不关心社会治安，「严打」是他们在积累暴力经验，而公审是在威慑民众，让所有的中国人从小就得见识被政府当成对立者有多可怕。回头看我整个受教育的过程，就是被欺骗、恐吓和侮辱的过程！

在劳教所的残酷肉体和精神迫害中，我真切地体会到了多年上学所学所背的一句话的真正意思。这句话从上初中的时候，政治课本上就叫我们背，说我们国家的制度是「人民当家作主的无产阶级专政」。说实在的，经过那么多考试，背了那么多年，到清华大学毕业了也没仔细考虑过这话是什么意思，到底对不对。我心里想的就是，让我背我就背，管他什么意思，反正跟我无关。政治课本中对此的解释就是「人民对少数犯罪分子的专政」。反正也说了知识分子属于工人阶级的一部分，也是统治阶级，行啊。就这样，「专政」这个一向代表暴政和不人道的词，堂而皇之地出现在我们的国家制度的定义里，所有的中国人从小就被洗脑灌输认同他，认同暴力，认同对同胞的迫害。不过现实和书上说的还是相差太大了吧，我没犯罪啊，我们被抓的都是主流社会民众，使这个社会受过最好的教育、最安分守己的人，人们常说我们是国家的栋梁。我们这样的人被当成「极少数」来专政，那谁还是大多数？谁是统治阶级？当我成为专政对象的时候，才发现这事不对，而且不是和我无关，这可不是写在书上背着玩、无所谓的事。其实现在很多中国人对自己是不负责任的。一个暴力的、错误的机制在被认同之后，那么他用在谁身上不过是当权者一句话的事了。今天没轮到你，也许明天就轮到你。只要说你是「极少数」，是「人民的对立面」，这套整治人的暴力机器就在全国人民的认同下加在你身上了，历次政治运动整人都是代表广大人民的利益来打击「极少数」。

重获自由 情感复苏 始知爱尔兰的营救

二○○二年三月，我离开了被羁押二十二个月的北京团河劳教所。说实话，当我迈出劳教所大门的时候，没有喜悦，没有想将来要做什么的打算。在离开前两星期的那次蓄谋已久的电击折磨中，我的精神已经被强奸了，一个人精神的自由被剥夺时，肉体的自由便毫无意义了。

在法国巴黎所发起的营救活动

况且那并非真正的自由。从被释放起，我便一直受到严密的监视。有一次，我哥开车载着我，看到后面一辆轿车从家里便一路跟着。还有一天，我与父亲、侄子去商场，我父亲骑着三轮车，我抱着侄子面朝后坐在后面，后面一辆轿车走走停停，保持一百多米的距离一直跟着。在官方的刻意封锁下，我当时不知道国际社会对我的营救活动，本想陪父母多待些日子，可是我发现这样被监视只能带给他们压力而不是快乐。

有一天我回家稍微晚了点，一进门便感觉气氛很压抑，原来家里人都以为我又出事了，他们的压抑心情压得侄子直想哭。我从劳教所出来以后那几天一直吃不下、睡不着。我知道我要做什么，我要的是真正的精神上的自由，并且彻底揭露他们！我不知道当局会不会让我出境，便决定试试，请哥哥帮忙订机票。我出了劳教所在家待了十天后，父母到机场送行，分手时跟我说，「如果这次能出去，就永远别再回来了。」

回到爱尔兰之后，看到海外法轮功如火如荼的发展，许多西方人也在修炼法轮功，各界给予法轮功很多的支持。对于我个人的情况，爱尔兰社会各界给予了广泛的关注和支持。许多三圣大学的同学跟我说他们曾参加过呼吁释放我的游行，为我寄过请愿信。我收到很多当时他们游行时穿过的印着我的照片的T恤衫。我看了他们当时游行集会的录影，他们在中国驻都柏林使馆外用中文不停地呼喊「释放赵明」。

三圣大学学生呼吁释放赵明

校长跟我说他参加朱镕基来访的晚宴时当面递交了两封要求释放我的信。在朱镕基和爱尔兰总理爱亨会谈后的联合记者招待会上，好几个记者提出关于我的问题，爱亨总理对记者说他已在和朱镕基的会谈中向朱镕基提出了我的问题。联合国高级人权专员玛丽•洛宾逊女士，曾是爱尔兰总统和三圣大学的法学院教授，她在任期间三次去中国，每次都亲自向中国总理提出关于我的事。虽然身处众多关爱、友善的人群中，但我就是感动不起来。在劳教所的电击折磨、肉体煎熬、精神迫害后，我在情感上完全是麻木的。

赵明归来新闻发布会上，"赵明之友"委员会成员伊丽莎白．德路宣读三圣大学校长约翰．海格提教授的致辞。

为了欢迎我回来，三圣学院研究生学会、国际特赦组织和法轮功学员联合举行了记者招待会，我在记者会上说：「回忆那些经历是件痛苦的事情，但是我觉得我有责任告诉人们真相，因为许多法轮功学员还在中国遭受着迫害。」在那一刻起，我胸中压抑的怒火才得以缓解，因为这是我自己本愿发出的声音。

过了很久，我才有机会静下来想一件事，爱尔兰人为什么这么帮我呢？这对于一个在中国长大的人来看是不可思议的！我原来在三圣大学的生活圈子很窄，许多学生根本就不认识我，还有那些人权组织的人，他们一起成立了专门的组织「赵明之友」，定期开会协调营救我的活动，还设立了专门的网站来公布有关资讯。他们图谋什么？他们有西方反华势力支持？他们有美国中央情报局操纵？

在我回来之后，接触了一些曾为营救我做了很多努力的国际特赦爱尔兰分部的人，才渐渐地了解人权的概念。其实他们不仅在帮我，他们也在帮助各国受到各种迫害的人们。有一次他们请我作为被成功营救的人在他们的一个活动上发言，那次活动他们给全爱尔兰加入国际特赦组织二十五年以上的成员颁奖，有的人都七十多岁了。

还有一次，我参加他们的中学生国际特赦成员的活动，给这些中学生讲我的经历。组织者担心这些孩子坐不住，让我尽量缩短发言时间。但事实上并非如此，他们很静地听我讲，我讲完后由他们提问，问的都是和采访我的记者一样的问题，表现得很成熟理智。这即说明了在爱尔兰这个国家有着长期的人权教育基础，在公众中有坚实广泛的人权理念。人权在这里被认为是一切社会活动的基础，当然政治家也维护人权。可是在中国你要求人权就被扣上有政治图谋的帽子，认为你要夺取政权，在中国人的思想中已经没有了人权概念。我回到爱尔兰以后，吃惊地发现早在一九四八联合国就通过了世界人权宣言了。可是在中国这是个秘密！我从不知道我有这些权利！

迫害者一直想把法轮功说成是搞政治。我学法轮功也算比较早的了，从没看到这个群体里有人意图以法轮功参与政治，如果有这样的人，大家都会反对他。法轮功学员所做的一切就是为了揭露这场迫害，结束迫害，法轮功绝不会成为一个政党，法轮功学员也不会去像共产党当年一样去搞什么暴力革命。其实从九九年七月二十日江氏流氓集团操纵国家机器开始在全国抓捕法轮功开始到现在这四年里，在任何一天停止对法轮功的迫害都可以，给法轮功学员炼功的权利，中国也不会因此而怎么样，法轮功绝不会夺谁的权。

但这场迫害发展到今天这一步，江对法轮功所犯下的罪行已罪大滔天了，我们坚决要追究其法律责任，循法律途径制止迫害。（目前我们已经收集了大量迫害证据，可见法网恢恢邪恶人榜数据库http://www.fawanghuihui.org）。

绝不在默认迫害中苟活

赵明被营救回爱尔兰，和三圣学院的朋友们一起春游。

回到三圣学院，系里提供奖学金供我继续攻读硕士学位，包括我的学费和基本的生活费用，仍是原来的导师，原来的实验室，在这个自由的国度里我又恢复自由平静的生活了。但我的祖国还在持续的这场残酷迫害，使我无法若无其事地平静生活，我的朋友们的死亡，一次一次地撞击着我的心。

一回到爱尔兰，我就在明慧网被迫害致死的法轮功学员名单中看到了我的大学同学袁江。袁江一九九六年毕业于清华大学电子系，在他毕业前，我们每天早上都在一起炼功，毕业后他在兰州邮电局下属的一个公司工作。他是出色的通讯工程师，后来做到了公司副总经理。他在兰州被警察折磨死了，留下年迈的父母。

袁江

几个月后，又一个我认识的北京法轮功学员王潺被迫害致死。他在山东被警察拘捕，九天后就被折磨致死了。王潺生前曾在中国人民银行总行工作。明慧网记录的死亡人数一天一天的增长着，我知道中国的情况，能够核实的死亡消息还只是很小一部分。很多被迫害致死的法轮功学员都很年轻，那照片上一张张的脸，都那么生动真实，他们都是守法的公民，没有做任何违法的事情，就这样无辜地被剥夺了生命。

赵明的朋友王潺

我决定在秋季学期开始之前请一个月假到欧洲各国旅行，以自己的经历告诉各界中国迫害法轮功的真相。这次旅行中，我到了丹麦、法国、德国、比利时和西班牙五国。我的旅行是所到各国的法轮功学员给我买的机票，在各国法轮功学员的帮助下，约见当地的媒体、人权组织、议员，以我的亲身经历向人们讲述在中国所发生的迫害，各地媒体做了广泛的报导。

在丹麦的时候，正好赶上亚欧经济会议，亚欧各国首脑齐聚哥本哈根。我在这期间的一个非政府组织的论坛上，讲述我被迫害的经历。令人感到意外的是，在讲完后，听众中有个中国人站起来用英语提问，他说他来自中国的一个非政府组织，想问我一个问题：「在你被释放之前写过什么东西？」然后还特别提醒我，「法轮功是讲真善忍的」。

我一听就明白了，这是江氏集团派来的，想阻止我揭露江氏国家恐怖主义迫害人民的真相。他问完之后，我从第一排听众席上站起来接过话筒，我说：「我可以回答你这个问题。」接着我讲了在我被释放前，被劳教所警察酷刑逼供的经过。我说：「现在的赵明是在自由状态下发自本愿地说话，我藉此机会郑重声明我当时在酷刑折磨下所写下的东西是违背我本意的，这些东西恰恰是我受到折磨和精神迫害的证据。」我看着提问的人讲，讲到这我看到他表现很窘迫的样子。

后边的事更令我吃惊，观众席里呼呼地站起好几个中国人来，纷纷要发言，这是论坛，听众是允许发言的。他们看针对我的问题没有得逞，纷纷谈起什么改革开放中国经济发展了，要维持安定的环境。别的法轮功学员回答了。

在欧洲一个小国的NGO会议里，提问的和回答的都是中国人，用的却是英语。我感到啼笑皆非，也感到很可悲。难道不迫害法轮功就不能发展中国经济吗？还是经济有所发展，人民就得自愿被迫害呢？我也看出来，这些人在讲话中没有一个真正能够支撑他们的理由，他们自己都说服不了自己，只是以所谓的爱国主义为借口硬说而已。

会议结束后，我走到后面和第一个提问的人握手打招呼，我说：「你这么大老远从中国来，就是为了问我这么个问题吗？」「你们在政府里做事的人其实心里最明白，你们最清楚我们法轮功学员都是无辜的，你们也清楚你们是怎么迫害法轮功学员的。」

这还使我想起刚回到爱尔兰时，翻看在整个营救我的过程中爱尔兰报纸的报导。我这件事情当时引起了爱尔兰全社会的关注，有很多的相关报导。有一篇二○○二年初的报导，是关于爱尔兰外交部长访华的。报导中说爱尔兰外长从中国方面得到确认，我将在当年三月被释放。后面还有这样一句，「中国政府说赵明已接受了充分的再教育。」想起这句话让我恶心得想吐。我看到这个流氓政治集团丝毫不掩饰自己是流氓，他们竟把自己违法酷刑逼供得到的东西拿到国际上来炫耀。可见他们历来对中国人民进行强奸民意、精神迫害已然使他们把这一切当成理所当然，而不以为耻了，还以为自己真的能控制人心。我现在就要用我的亲身经历告诉全世界，什么是中国的「再教育」。那是酷刑、是强制洗脑、是精神强奸，他们的再教育是这个世界上最邪恶的事情！

在哥本哈根发生的事情，看似只是一场争论，其实也不简单。我只是一个学生，被迫害了，当然要揭露这场迫害，江氏流氓政治集团为了我这么一个学生，竟然不惜耗费中国纳税人的钱派一个代表团来扰乱国际会议，企图使我缄口，可见他们多么害怕国际社会知道真相。这虽然只是一件事，却代表着其背后广泛实施的一类这样的事情，意味着一个来自高层的全国性的迫害政策和一笔钜额的资金投入。

在海外，有一个时期，江氏流氓政治集团派来的人活动很猖獗，有好心人也提醒我要注意，我也知道这个当年敢当着全世界开着坦克进北京杀人的流氓政权什么都做得出来，如果有一天我遇到什么不测，那一定是江氏这个迫害法轮功的流氓集团所为。可是今天江氏流氓集团对国人的迫害也残酷到使得民不畏死的程度，如果我不是今天有机会把真相讲出来，我的精神在劳教所被释放前的那次酷刑迫害中就已经被扼杀了。现在，我在明慧网上已看到四位我认识的朋友被迫害致死了：

袁江，二十九岁，通讯工程师；

王潺，三十九岁，银行干部；

张允弈，三十多岁主治医师；

白晓钧，三十五岁，东北师范大学哲学讲师，哲学硕士。

我既然今天还活着，只要迫害没有停止我就绝不会停止揭露他，我绝不在默认迫害中苟活。

白晓钧，我朋友白少华的哥哥，2003年7月受种种酷刑折磨，被打死。

法轮功如果以牙还牙 镇压将引起更大社会动荡

这场对法轮功的迫害从一九九九年开始到现在给大陆、香港和世界华人社会带来巨大冲击和灾难，同时也攸关世界各国政府在江氏包括出卖土地、巨额订单、摆平北韩、攻打台湾和免除债负等等的威逼利诱面前选择是否秉持正义。许多事情看起来很平静，其实并非这场迫害不严重，而是法轮功学员的理性、慈悲和大忍把很多冲突都化解掉了。如果不是法轮功所教导的「真善忍」，如果我们以同样的方式去对待他们，这个邪恶流氓集团在中国和国外所散布的谎言及其挑起的人与人之间的仇恨，无论在中国还是在西方社会都将引起极大的社会动荡。所以许多人和政府都没有认识到法轮功学员所承受的一切对人类社会有多重要的意义。

在北爱尔兰，由于宗教意识形态的差异经常导致动乱。中国「文化大革命」期间，全国有数百万人在武斗中死去，很多县志里都记载了数千人以上的死亡人数。

当人们无法理性平和地面对矛盾所导致的反面教训时，任何人都知道这是一件不好的事，可是今天法轮功学员在以理性、和平和坚忍面对屠杀的时候，许多人却显得麻木不仁。在中国，有的人毫无理性地听信谎言，有的人即使知道真相也漠不关心。在西方，有的政府即使有能力支援、按照他们所遵从的原则也应该支援法轮功学员的和平抗争，但在经济利益下，他们违背良心而保持沉默。他们如果还信神，他们的神能原谅他们为金钱利益，而对灭绝人性的迫害保持沉默吗？如果他们不信神，将来的历史能原谅他们吗？也有比较贫穷的第三世界国家完全被江氏邪恶所收买，在联合国投票反对谴责中国迫害人权的提案，这种国家的领导人是用自己国家在联合国的发言权来支援灭绝人性的迫害，这是在亵渎自己国家在人类历史中的地位！

在反迫害过程中，法轮功学员的行为已经完全地证实了法轮功所教导的真善忍是真实的。如果是一个以政权为目的的团体，或者是一个被宗教狂热所迷惑的团体都做不到像法轮功弟子那样。法轮功弟子能够做到，是因为法轮功所教给人的是人性最基本的、最正确的原则，而法轮功弟子牢固地坚守了这些原则。

没有做人最底线的历史教训

很多中国人指责法轮功学员去中南海请愿激怒了当权者，其实并非如此。参加一九九九年四•二五请愿的人之中，有经历「文化大革命」等历次政治运动的人，也有经历了一九八九年大屠杀的人，谁不了解这个什么都做得出来的政权呢？所有去的人都知道是在捋虎须。但是我们所要求的是人的最底线了。如果我们连这点都放弃了，那么做人所能生存的任何正的、还能称作为人的基础就都没有了。那人们迟早会走到生不如死的境地。假使当时在面临一九九九年四•二五和七•二○开始的迫害时，所有法轮功学员都默认了，不管抓谁了，只要没抓到我头上我就在家炼，都不去提意见，这场迫害将会发展成更大范围的随意抓捕、更肆无忌惮的殴打酷刑、更惨绝人寰的屠杀！而且受害的将不只是法轮功学员，中国也将彻底崩溃了。

江泽民后来的一些做法，铺天盖地宣传诬蔑法轮功，逼迫相信「真善忍」的人放弃自己的信仰，从小学就开始教孩子仇视法轮功，考大学考题要学生在答题中诬蔑法轮功。一向被宣传灌输得没有独立思考能力的中国大众意识不到这种是非颠倒和煽动仇恨对一个社会有多可怕，也意识不到这些事情发展下去会波及每个人，其实在历史上有太深刻的教训了。

上个世纪五十年代末所谓的「三年自然灾害」饿死了几千万人，怎么发展到那一步呢？很多人为此指责毛泽东、指责共产党。其实那不仅仅是当权者的问题，也是当时所有人自己选择的，人人都跟着说谎了，都跟着推波助澜了，当时人们集体放弃了做人的基本原则──「真」！都跟着说谎，虚报粮食产量。可是多报了就得多交，最后连口粮也交了，落到自食其果被活活饿死的地步！那便是历史留给所有人的见证！留给所有中国人的教训！那个教训从反面清楚地告诉了我们──放弃基本原则「真」就是放弃生命！

但是一句「三年自然灾害」就把真相全掩盖了，几千万人付出生命都没能为中国人换来一个教训，面临真假、善恶、生死的抉择人们还是那么糊涂麻木，这才是最可悲的。

面对这场针对法轮功的迫害和颠倒黑白的宣传，如果不是广大法轮功学员坚决抵制、和平上访、讲清真相、揭露谎言，迟早全中国人会像「三年自然灾害」一样自食其果，发展下去就连怎么死的都不知道了！所以对邪恶迫害、颠倒黑白的默认绝不是「忍」的内涵。正因为法轮功弟子清楚地看到了这一点，所以在迫害的最初就坚决地站出来抵制他。


趙明在所在學校

赵明在所在学校(三圣大学)图书馆中的The Book of Kells参观。三圣大学图书馆是爱尔兰最大的研究图书拥馆。有近四个世纪的藏书。

一个清华学子的跌宕人生（下）

——从红朝谎言中觉醒

谨以此文献给所有的中国同胞

文／赵明

编者按：赵明，清华大学电脑系八八级高材生，清华大学紫光集团电脑网路中心项目经理，爱尔兰历史最悠久的三圣大学的在学留学生；风华正茂，却因信仰，在北京的劳教所遭受无从想象的肉体摧残和精神强暴长达二十二个月。

二○○二年三月，赵明因国际社会的努力重获自由。今天他以泣血的文字，再现了当代中国的《古拉格群岛》：劳教所的内幕、特工和男女警察的种种手段与伎俩、迫害的惨烈、自上而下的重重欺诈……。

没有华丽的辞藻，但您会感受到赵明真诚的心。此文的思想性与深度可以与《古拉格群岛》媲美。叙述平实，但耐心读下来，您会隐约看到中国的未来。

开始作真正的中国人

我从小就好学，而且兴趣广泛，对各种学科都感兴趣。但上初中以后却非常厌倦历史课，记得当时历史考试经常只能在及格边缘。因为我觉得历史课本确实太没意思了，里面只不过是一些事件的时间表，这有什么好学的。其中的事件千篇一律的全是农民起义、朝代更替。所有历代皇帝无论秦皇汉武、唐宗宋祖，全都被称作统治阶级，都是阶级斗争理论批判的对象。更早的时期，我们被告知是原始社会，人们生活在蛮荒状态，而当今社会主义、共产主义才是人类社会最先进社会形态。

大学毕业以后，读了一些课本以外的史书后，才发现其实并没有那种原始社会—奴隶社会—封建社会—资本主义社会—共产主义社会的社会形态进化过程，这种理论是一种假说，是基于共产党阶级斗争理论的一种杜撰。其实真正蛮荒状态的原始社会，在中国历史上所占的时间很短，中国社会很早就进入了不同形式的文明。被尊为中华民族始祖的三皇五帝时期的社会状态是非常文明的。他们的寿命都很长，道德水准非常高，文化水准也很高，三皇五帝和他们的一些大臣的发明奠定了中华文化各方面的基础，包括文字、音乐、丝绸纺织、医学、农业等。中国古代的文明与现代科技的文明有很大不同，那时人在对人体修炼、人体和宇宙的关系的认识上非常高超，同时又有发达的人文艺术来繁荣人的生活。

中国曾经拥有世界最丰富、久远的历史，可是我们在课本中却丝毫学不到，我们学到的是一部完全篡改了的历史。在这部篡改了的历史里，人物没有性格，只有阶级成分划分。其实人物的思想才是历史的主体，人们在不同时期的行为品格是我们后人参照借鉴的镜子。况且历史是中国文化的重要组成部分，中国的历史和中文语言也有着密切的关系，一方面悠远丰富的中华历史诠释着中国的语言，加深了语言的内涵；另一方面，中国的历史典故不断地在被归纳为成语，直接丰富着中国语言，这是世界其他语种所不具有的特点。

其他国家、民族的文化只是一种文化，而中国古代历代却是不同特点的文化的融合，每个朝代在建筑、服饰、文学、艺术等文化的各个方面都很不同。日本现在的文化就是学习和沿袭了中国唐代的文化，其建筑、服饰、文字、宗教等各个方面都受到了中国唐代文化的影响，仅学习了中国一个朝代的文化，日本文化也已经相当繁荣了。而中华文化是积累了历史上所有历朝历代不同特点的文化，所以不仅源远流长，且是世界任何其他文化所无法比拟的丰富。

在国外的博物馆，我看到一些中国古代的文物，那是我在中国时无法看到的，因为在「文化大革命」时，这一切都被毁了。当我看到祖先的文化遗产时，才发现我们的祖先生活在多么高超、繁荣的文明中，跟那时相比，我们「文化大革命」以后的人，简直是进入了蛮荒状态。这怎么能说是进步啊，根本就是大倒退！我越发惊诧了，我被告知是炎黄子孙，可是我被断绝了与我祖先文化的联系，我不知道我的祖先是怎么生活的，我对历代为中华文化做出卓越贡献的先皇都持抨击态度，我祖先生活中的音乐、戏剧等艺术的各方面全被「破四旧」铲除了，而只留下了几部「革命样板戏」供我们娱乐。可我们的祖先并不是这么生活的！黑头发、黑眼睛、黄皮肤，生活在那片黄土地上，但没有了自己民族的文化，还能算是中国人吗？我发现我没有在当中国人！爱国？我在爱谁？

三圣大学图书馆中旧图书馆的Long Room。 旧图书馆因收藏及展出The Book of Kells和Long Room而闻名。

赵明在所在学校(三圣大学)图书馆中的旧图书馆参观。旧图书馆专门陈列The Book of Kells藏书。这些享誉世界的爱尔兰经书写于9世纪前后，因其历史和文化价值成为爱尔兰的国宝。

到了国外以后，我发现西方人也爱国，但我发现他们的爱国和我们中国人完全不同。我们中国人往往在反对什么人的时候才谈论爱国。按说如果是一种民族情感，中国在二战中被日本人侵略过，应该对日本人有这种反对和敌视，但我们在谈论爱国的时候，敌视的都是中国人。当年打倒刘少奇的时候就称之为「卖国贼」；「镇反」时，说必须抓出几百万或多少比例的反革命来，为了凑够数，不管是不是真的反革命，不整他，就可能得整我，就揭发别人凑数吧，就在自己同胞中「揪」出几百万来，将他们杀死。在历次政治运动中，被整治的人哪次不是被树立成国家的敌人？中国人就这样一代接一代地被共产党利用着、耍弄着，带着「爱国」豪情互相整，让仇视谁就仇视谁。这国得这么爱吗？

我觉得一个没离开过中国的人很难知道怎么真正的爱国，因为你没有一个角度去审视自己所属的这个民族，到底中华民族意味着什么，无法理智地看待中国所发生的事情，到底怎么才是爱国，怎么才是害国。当我真正开始了解自己的民族、爱自己的民族的时候，劫持我们民族的那个江氏流氓集团却开始整我了，拒绝给我换发中国护照。他们真的想让人爱国吗？

谈到「护照」，说一个人是某国公民的含义是他受该国政府保护，所以在旅行时持该国护照。可是海外中国人是什么感觉？我们为我们所从属的种族和文化而自豪，却不是为迫害了几代中国人的这个流氓政治集团而自豪。谈「护照」，他们不迫害我，就谢天谢地了，那敢奢望什么保护啊？我在祖国时胆战心惊地生活着，离开祖国后，我的母亲、我的亲人、朋友才松了口气！

共产党的本质使得中国政治运动不断

我以前通过一些反思文革的文学作品对文革的历史有点了解，但在中国大陆能发表的东西谈到的还是很浅。我是个理工科学生，我对政治历史事件不感兴趣，连思考都没思考过，我也从没想到这个党会成心整人。但这次亲身被迫害的经历使我看得清清楚楚的一点，就是这场迫害完全是邪恶的、非法的，是江氏蓄意的从上至下贯穿下来的。回到自由社会后，人们也总是不停地问我「到底中国政府为什么迫害法轮功？」我不得不去思考。当我越来越了解教科书以外真实的中国历史后，越看越震惊。

这个共产党有一点和所有政党都不一样。其他的政党只是一个参与竞选、组织政府、有一定执政纲领、在治理国家上有一定倾向的团体。可共产党不仅是一个政党，他还做了所有政党都没有做的事情，就是他涉入了精神领域。共产党也讲怎么做人，他也讲人类社会是怎么发展的，他也讲宇宙是怎么构成的，也讲物质和精神的关系，这是任何别的政党都不做的事情。中国人不信神，可不是不信教。中国人觉得外国人信宗教不可思议，觉得自己信唯物主义无神论才是最冷静、客观、科学的。中国人自己意识不到，共产党其实是中国最大的宗教。

可是人类社会中传统的正教，基督教、佛教、道教、天主教等都是教人向善的，讲仁爱、讲忍让。而这个共产党却是专门教唆暴力。在各种社会形态下，在各种人与人之间的关系类型里人们之间基本都是一个稳定正常的状态，比如雇主与被雇佣者、主人和仆人、领导者和被领导者、丈夫和妻子，每一种人与人的关系都有和谐的也有矛盾尖锐的。可共产党把所有各种社会形态、所有人与人之间的关系类型都突出其矛盾和对立的一面，并将其矛盾绝对化、普遍化，进而归结为所谓「阶级斗争」，甚至还把这种斗争正当化，说成是社会发展的动力，从而系统地、堂而皇之地鼓吹暴力。

另一方面，作为宗教，他又做了所有传统宗教都没有做的事情。传统的正教是纯粹精神领域的，是不参与政治的。可是这个共产党却是政、教、军合一的，深谙「枪杆子里面出政权」。

作为宗教，衡量其正邪那就看他教人向善还是教人作恶。从这一点上来讲我们不得不说共产党是一个地地道道的邪教，因为他自始至终都在拋弃和摧毁一切道德标准。

中国在不同的朝代曾被不同的民族统治过，可无论哪个民族统治，都在继承着、丰富着中华民族的文化，可是这个共产党完全不同，十年「文化大革命」摧毁了所有的中国传统文化。如果说他出于宗教意识形态的差异铲除其他的宗教也算可以理解，可是他连孔子也要批判。我出国以后才知道，在香港、台湾和美国华人中，孔子做为教师行业的鼻祖是最受尊重的，他的生日被定为教师节。如果一个民族没有了尊师的概念，怎么学习？怎么继承文化？怎么生存发展？

他进入了精神领域，要想让人们信他。可是他事实上一再给人带来苦难，证明不了自己正确。一个错误的不能说服人的假理要想存在太难了，为什么文革有句话说「知识越多越反动」呢？如果他让人自由地去思维，去选择，很快人们就不信他的了，他就会解体了。所以他就不停地对全民进行洗脑、宣传灌输，再加迫害，一切办法就是要对全民进行精神控制，这就是中国建国以来一轮一轮的政治运动不停的原因。这还不够，因为在中国这个有着悠久历史文化的国度，儒家、佛家、道家的思想传承了两千来年，有着传统道德观念的人们是不会认同共产党的种种行为的，他就得铲除所有这一切传统思想，这就是「文化大革命」。这样经过这十年的浩劫所有的中华传统文化被完全铲除了，实际上也是中国文化的精华部分都没有了，书籍、文物、寺庙一律被烧被毁。还不仅要在物质上销毁传统的东西，在精神上更残忍，所有的各学术领域的有造诣的人全要挨整挨批斗，称作「反动学术权威」，下放劳动，甚至迫害致死。最著名的有作家老舍被红卫兵群殴，最后投湖自尽。

他们还变异了整个中国的教育，篡改了所有各个学科的学术书籍和教科书，在中国，学生学不到原始的正宗的各学术、哲学流派和宗教的东西，所有的书籍都被加入了站在唯物主义无神论和阶级斗争理论基点上所做的批判。中国的课本更新反映政治动态非常及时，我记得比我早的文革的时候的小学课本里最初的识字内容就有「打倒邓小平」，开始镇压法轮功之后，考大学的政治题马上就有关于反对法轮功的题，学生都得写认识表态，也看出来，这个共产党担心自己假理的没人信是如坐针毡一般的惊恐，在宣传和教育上的手段也算登峰造极了。这样所有中国人都封闭在共产党的理论体系中，也就不会去质疑他了，整个中国的人民就这样被操纵着，不知不觉地支持着他，充当着他的工具。

可是即使这样他并非就此安全了，因为他是违背天理、违背宇宙的特性的，他所教唆人整人，师徒、父子、夫妻之间互相检举揭发、划清界限，这套东西完全是违背人性的，人基于本性还会去反思。十年的浩劫，使中国人对他这套东西早就厌倦了，中国人凭人的本性也觉得不对劲，可是陷在他给灌输的立场之中想不清楚到底共产党为什么要这么折腾。其实所有的政治运动他都不是无目的随便做的，他是系统的、有目的的，都是为了维护他的假理的存在。

他对于所有其他的思想体系肯定是要铲除，对倡导者要迫害。在共产党体系以内，任何人要想搞偏离共产党的东西，想讲一点人性和民主，也无一例外地铲除、迫害，这就是其党内斗争的原因。「镇反」、「三反五反」、「反右」、「文革」，每次都得迫害死几十万、几百万，这些人该被这样对待吗？按中国法律也说不通啊。文革以后的运动有「反对资产阶级自由化」、八九年所谓「镇压暴乱」、九九年「镇压法轮功」，不管每次运动的名目怎么不同其实目的都是相同的，整的都是跟党跟得不紧的、想说真话的，或信共产党以外的其他思想体系的。在这个国家里，你要想安稳地生存就得完全接受支持他的假理，就得按他要求的扭曲人性地去说谎，搞政治思想汇报，还得认同支持打击他所树的斗争对象。

这一系列种种的暴行表明，共产党根本就不仅是一个以政权为目的的团体，而是专司反人性的精神迫害的邪教。

在劳教所里，我所看到的在这次整法轮功的运动中的各种手段所体现的都是「假、恶、暴」。在被迫害中，我们一再不厌其烦地跟我们所接触的各级警察讲我们没有做任何违法的事，而他们在整法轮功中所做的一切都是违法的，终要负责任的，可是很少有能听得进去的。那些人只要顺应了上级的旨意，能升官发财，明知违法也干。能够实施这么大规模的迫害、人能够被利用到这种程度完全是江氏凭借共产党在中国历史上系统地摧毁所有传统道德观念、系统地鼓吹暴力斗争、利用人性最不好的一面所导致的。

受共产党灌输，混淆了是非的人常说，所有的国家、政府、政党都一样，都得维护自己的统治。其实这个世界上没有任何第二种政党像共产党一样。在各国也许都有不同程度的不平的事情或人权问题存在，但那是个别的，不是作为政府政策性实施导致的。而像共产党这样动用所有国家机器以整人为本业的没有第二个政党这么干。

说共产党邪，是说他所提倡的意识形态完全是恶的，并不是指责共产党的党员，是他利用了人性中最恶的部分，让人们互相争斗。绝大多数人都是在无知地被利用着，所以要圆融地善解、制止这一切迫害与苦难的最好办法就是揭露他，让人们认识他的假、恶、暴、反人类的邪恶本质，不是要把什么人怎么样，也不是要把哪个政权怎么样，只要人们不再被他利用欺骗，人们都不再认同暴力，不再随大流，不再互相整，一切自然就和平地善解了。对于江氏及追随者，我们可以用法律手段将其绳之以法。

共产党造成有史以来最大的群体灭绝和良知灭绝

二战以后，国际法律界觉得纳粹集团的行为没有一种已有的犯罪定义能恰当地描述他，于是制定了新的关于「群体灭绝罪」的国际法。最近我看了《国际反群体灭绝公约》中对「群体灭绝罪」的定义，我发现共产党建国以来对中华民族的迫害符合定义里面五条中的四条。定义是这样说的：

「按照目前的公约，群体灭绝罪是指以整体或部分毁灭一个国民、人种、民族、宗教团体为目的而实施的以下行为中的任何一种：

•杀害该团体的成员；

•导致该团体成员的严重身体或精神伤害；

•故意有计划地对该团体的生活状况施以刑罚导致其整体或部分的肉体毁灭；

•采用强制手段防止其团体生育；

•强制把该团体的儿童转移到另一团体。」

当我看到共产党建国以来的真正历史的时候，我震惊了，共产党在中国干的才是人类历史上最大规模的群体灭绝。纳粹灭绝犹太人一个小民族费了那么大劲，共产党干得才叫俐落：占据世界人口最多、历史最悠久、文化最丰富的民族，掌握其政权，然后对其人民任意蹂躏；像纳粹那样派军队去杀人，太费劲了，共产党令其人民自相残杀，一次运动下来，至少就杀了几百万人；这样还不够，让其人民乖乖地把粮食全交上来，自己活活地饿死，一下饿死几千万；彻底根除其几千年承袭的所有文化和精神信仰；所有的各领域学术权威、有成就的知识分子全都打倒批臭，送去偏远的地方强制劳动。中国建国以后在历次迫害中非正常死亡的人数已经超过了二战中的死亡人数！

在中文里人们用「苛政猛于虎」来形容赋税过重的暴政，可是那时起码还可以借高利贷，也没到把粮食收光让人饿死的地步啊。历史上再残酷的暴政跟共产党比起来都太仁慈了。

另外，这场对法轮功的迫害，现在能够核实的被迫害致死的法轮功学员已有千例：在吉林，法轮功弟子刘成军（长春人，多次因炼法轮功被捕，曾在长春电视网上播放法轮功受迫害真相，现已被迫害至死）被恶警绑架时，警察无故对其大腿在近距离开了两枪，说是为防止逃跑。这些事情如果任其发展下去会是什么样？而且今天江泽民所指使的这场迫害，其邪恶之处在于他的核心是精神迫害，是对「真、善、忍」基本道德理念的摧残，其实这才是从根本上毁灭人类，人没有了正的道德理念，必将自相残害，走向毁灭。在使国人良知灭绝这一点上，江泽民是希特勒所无法比拟的。

在人类历史上，在不同的种族文化中，当正的思想传出之时，也都曾受过旧有的邪教和政权的迫害。耶稣和他的弟子当年受到古罗马帝国的迫害，释迦牟尼的弟子受到婆罗门教的迫害，被尊为哲学鼻祖的苏格拉底，也因为传播他的思想而受到迫害。可是这些迫害都没有江氏集团对法轮功的迫害这么邪恶。

那时迫害者的办法是你要么选择坚持你的信仰而被杀死，要么放弃信仰。而今天的迫害法轮功的江氏集团不全然这样，他要用尽人类历史上一切酷刑凌辱、栽赃欺骗、威逼恐吓、精神药物等最卑鄙、下流的手段叫你活着放弃信仰，光放弃了还不行，还强制你表现出快快乐乐地放弃，还强制你诋毁你的信仰，同时歌颂他的「伟大、光荣、正确」。

有的人听法轮功学员揭露今天这场残酷的迫害，义愤填膺地说「子不嫌母丑」。我记得本来说人民是「母亲」，可是后来不知到了哪一天「母亲」的位置被这个对中华民族犯下滔天罪行的流氓政治集团给篡夺了。

共产主义的幽灵体系

为什么所有的共产党国家都一模一样地残暴、虚假，人民都一样的困苦、扭曲？其实这一切的形成有更根本的原因。

人类社会的现象是宇宙不同层次的状态在人世间的反映。《共产党宣言》开头是这样说的：「一个幽灵，一个共产主义的幽灵，在欧洲游荡。」

在这个幽灵的操纵下产生了这种专门鼓吹暴力争斗的邪教思想，他游荡进了中国，占据、毒害了中国。他所强加给人的一切都不是人应该有的文化和思想，他从一出现就全面地反对一切人类传统、人性、道德、伦理、正义、法制。

他形成了一种可怕的体系，人一旦进入这个体系就像换了一个人，就不像平常的那个人了，变成了没有人性概念的变异人，满脑袋的概念就只有阶级划分、敌我选择、所谓政治需要、冠冕堂皇的所谓的爱国主义，他们就可以干出各种没人性的事，去整别人。我接触过的那些恶警，和各级整法轮功的人，在我看来他们都是一样的有血有肉的人，有老婆有孩子，也希望人生过舒服、富裕、轻松的生活，他们脱下警服也都是一个普通人，他们都需要人与人之间正常的交往、相互对待，可一进入他这个系统就像换了一副面具、面目狰狞，不讲人性、不择手段地对人进行酷刑和精神迫害。你放弃人的人性道德观念就会被江氏这个幽灵利用、操纵。

最大的痛苦

一般而言，人们面临生活中的事业、爱情等的不如意就感到很痛苦了，可是跟劳教所监狱里法轮功学员遭受的长时间不让睡觉、恐吓、酷刑比起来那根本就不是痛苦了。二○○○年我在团和劳教所一中队的时候，一天晚上恶警郭金河跟我谈话不让我睡觉，熬到凌晨三、四点钟，他拿出两根电棍，说两句电我一下，包括头、脖子、大腿内侧等敏感部位。我不知道中国各级政府负责迫害法轮功的人，想没想过他们自己要是面对这种痛苦的时候是什么感觉？

一般而言，当人面临陌生的环境，孤独、无助，对未来迷茫的时候，那也是一种巨大的痛苦。在被迫害中，我曾多次被警察转送，从北京到长春，从长春看守所到戒毒所，又从长春到北京，从北京看守所到劳教所，又在劳教所之间转送。每次被转送的时候，都不知道要去哪儿，将面对什么。

在生活中如果不被人认同，那就非常痛苦了。可是在劳教所里是长期地、整天整宿地一群人围着你威逼、恐吓、施加精神压力。一般人是很容易精神崩溃的。

让人面临恐惧与绝望，那可能是最大的痛苦了。在劳教所中，我曾被一群面目狰狞、膀大腰圆的流氓群殴，曾被一群毫无人性的警察电击折磨。如果绝望的话，那真的会令人发疯的。

可是对于我来说，我没有绝望，我一直坚信法轮功是对的，坚信这场迫害迟早会结束，我知道所有迫害法轮功的恶人都将为他们所作的一切负责，所以对于我来说，以上这些还不是最大的痛苦。即如对一个相信轮回和知道生命的真正意义的人来说，他们也不会为面对死亡而痛苦。

那什么才是最大的痛苦呢？违背良心才是最大的痛苦。我被那些恶警强迫写那些东西才是最大的痛苦。也许很多人无法理解，但其实不难理解。在一般的生活中，比如说对于你的父母和爱人，你会说很伤人的话伤害他／她吗？如果那些恶警逼着你骂你的父母、亲人，你痛不痛苦？如果一个人有恩于你，你不但不报答他还被警察逼着伤害他，你痛不痛苦？

就算一个陌生人，我让你侮辱他你就肯去做吗？如果一个人到了毫无原则的地步，对这些事都不觉得痛苦，那我说他不能算是人。而今天江氏流氓集团所操纵的这场对法轮功的迫害，在全国劳教所、监狱里组建洗脑班绑架法轮功学员进行强制洗脑，所做的是什么呢？是在强迫法轮功学员背叛他们生命中最珍视的、最重要的原则，有的人是得了绝症炼法轮功而康复的，一个有良心的人心里能平衡吗？

我在新安劳教所的时候，一个女警察笑着对我说一个年轻的女法轮功学员被整得精神失常了，不穿衣服乱跑。我在二○○一年转回的时候，在三大队，同在一个队的一个法轮功学员也被迫害得精神失常了，时而哭时而笑，这是我亲眼所见。在团河还有两例我听说精神失常的是武军和林澄涛。我知道那是怎么造成的。

我记得上高中的时候，看电影「红高粱」里面有这样一段：那是抗日战争的时候，日本兵逼着一个中国屠夫先剥了一张猪皮，然后逼着他活剥一个同胞的人皮，这个中国屠夫心里无法平衡让同胞这样痛苦，无法做下去，把前头带尖的屠刀径直插进了同胞的心脏，他疯了，挥着屠刀对着日本兵喊「我X你们祖宗！」他被日本兵开枪打死了。

那些迫害我们的恶警是自己选择了作恶，可是他们也想下班早点回家，也想工作轻松点儿。可是是谁下达的「转化」指标逼着他们下班不回家而去熬他们的同胞不让睡觉？

那个电棍的两个金属电极有大约两厘米的距离，没有万伏以上的电压是无法把空气电离形成火花的。是谁植入的仇恨让他们把多根这样的电棍加诸在同胞身上，电得他们的同胞发疯而自己毫无心理障碍？

是谁的部下在看守所里强奸四川大学的女研究生魏星艳，而让整个重庆公安系统帮着掩盖罪证？

是谁非法监禁清华大学毕业生袁江又把他折磨致死？是谁指使他们残害中华民族最优秀的儿女？当清华大学党委书记贺美英访问美国的时候，有人向她提出清华大学电子系毕业生袁江被迫害致死一事，她说「袁江不是清华人」。所有袁江的同学都可以证明袁江的身分，其实是她无法面对事实——他们所服务的这个江氏邪恶系统在杀人！她无法面对这一切。

今年初，赵明在台湾清大校园炼功。赵明台湾之行是应清大“营救清华人”邀请。在“营救清华人”征签中，包括台大、清大在内二十九所台湾公私立大学学生团体，连署声援大陆因炼法轮功而遭迫害的学生。这是台湾学生首次发起声援大陆法轮功的大型活动，累积连署人数在年初已近二万人。

发动这场迫害的元凶是谁？是江氏不断下达红头文件「打死白打、打死算自杀」、「不查身源直接火化」、「名誉上搞臭，经济上搞垮，肉体上消灭」。江氏命令罗干、刘京等酷吏不断向各省市施压，不断要求「加大力度」，以致被害致死人数不完全统计近千，而实际数字远远不止此数。

在对法轮功学员及其家属友人的这场迫害中，正与邪的较量、善与恶的对比是鲜明的。

江氏是暴力的，法轮功学员是和平的。在面对非法的关押拘禁、殴打、酷刑、高压洗脑、精神摧残等种种疯狂的迫害过程中，法轮功学员一直采用上访、请愿、讲清真像和法律诉讼等和平、非暴力的方式。

江氏是反人类的，法轮功学员是维护人类的。江氏发动操纵对上亿中国人的迫害，大面积地剥夺了人们的信仰、言论、健康、教育、人身自由等诸多基本人权，所采用的迫害手段践踏了人的尊严、良心、道德、伦理等一切人性基本准则，破坏了整个中国正常的社会生活。

迫害者一直在谎言栽赃，法轮功学员则一直在讲清真相。江氏不断威逼国家恐怖主义系统变本加厉地操纵一切报纸、电台、电视台等宣传工具和驻外领事馆造谣、栽赃，掩盖真相。法轮功学员则用网站、电子邮件、网上聊天、电话、传真、邮信等各种方式揭露迫害真相。

法轮功学员所做的一切就是为了揭露这场迫害，结束迫害。

结语

我记得小时候，有一个寓言故事叫《假话国历险记》，长了三十多岁，回头发现我的一生就是在假话国历险！

在中国作为学生，你所学的知识范畴、世界观、人生观都是共产党思想体系内的，你接触不到别的东西。建国后几代中国人的思想都是共产党的宣传教育严格规范出来的，你不想参与政治，其实所有中国人都是共产党的政治工具，中国人潜在思维习惯都是维护共产党政治需要的。

我们所学的历史是谎言，我所受的教育是谎言，媒体中天天讲的都是谎言，我是在听谎言中长大的，更可怕的是在这个国家人们都已经习惯于接受谎言了！我们在谎言灌输下认同暴力争斗，认同对同胞的迫害。终于一天，我也成了暴力迫害的对象！

文革以后允许人们搞私营经济，也开放了，人们都以为文革终于过去，那样的事情再也不会发生了。可是八九年六四的枪声让中外的人们都清醒了，这个邪教政党根本没有变！只要这种反人性、反道德、鼓吹暴力和精神强制的意识形态还存在，文革就可能随时重演。

在二十世纪中国人是够苦的了，前半个世纪是不停的战乱，后半个世纪是一轮接一轮的政治运动。建国后的这些苦难有源自这个邪恶政党的迫害和恶意的宣传灌输，但其实也有我们每个中国人自己的原因，我们很多在其中的人也都推波助澜了，宣传说反对谁就反对谁，说敌视谁就敌视谁。我们都被骗了，我们被愚弄着拋弃了传统的道德观念，互相仇视，互相恶整。这一切不该存在的苦难闹剧都该收场了。

法轮功学员不是闹革命、纠集一伙人把另一伙人怎么样。法轮功学员所做的就是讲清真相，人们都知道了真相的时候，人们就会明白我们不应该认同敌视、认同摧残、认同仇恨，我们应该相互包容善待，这是一条真正能善解一切恩怨之路。

如今江氏已作为人类历史上最大的反人类、实施酷刑群体灭绝的罪魁，被各国法轮功学员告上十几个国家的法庭，他将面临人类历史上最后的审判。

赵明在爱尔兰寓所读《转法轮》。李洪志先生所着《转法轮》于94年底在大陆发行，成为畅销书。96年7月中共中央宣传部下属新闻出版署下发内部文件，禁止出版发行《转法轮》等法轮功书籍。中国第一禁书《转法轮》目前被翻译成30多种语言在世界各地发行。


【红朝谎言】

今钟：韩战回忆录(3)埋伏三支虎与保卫大公鸡
作者：今钟

(一)“林彪三支虎”早作埋伏

毛泽东不愧为天才战略家，高兴部(38军)，东来部(39军)，南海部(40军)三个军──著名的林彪三支虎在1950年8月前即从南方北上屯军于东北辽宁鸡冠山一带。时刻待命出击。

毛泽东看到第四野战军中拼凑的朝鲜裔中国志愿军四个师势如破竹，直指南韩最南端的釜山，大丘，他并不象斯大林，金日成那样乐观，他知道胜利过于迅速，并不只是由于第四野战军的兵能打善战，主要是南朝鲜毫无准备，猝不及防，一切乱套，枉担了进攻北朝鲜的罪名。毛预见到美军不会善罢干休，拱手把朝鲜半岛送给斯大林，他预见到美军会选择半岛蜂腰部登陆，把北朝鲜军队截断在38度线以南，登陆地点西面会在元山，东面会在仁川，而仁川地形最为合适。七月曾电金日成，准备派中国最精锐的十二兵团三个军，扼守仁川，以逸待劳。被金日成婉言谢绝。因此38,39,40三个军只好在中朝边境附近待命，演习，休整，四十军政治部首长还向地方干部作了“解放海南岛全部战役”的军事报告。

金日成的共运方针是亲苏防华，对中国共产党有很深的戒心，他进行的朝鲜文字改革，把类似日本文字中的朝鲜文汉字，彻底铲除;中，小学教科书一律不准出现汉字;很忌讳从中国归来的老游击战士吟颂或仿写唐诗，他认为毛说美军会在仁川或元山登陆是神经过敏，高估美方，长敌人威风。他在中国长白山一带抗日打游击在抗日联军中不过一个师长，不可能有战略眼光。

1950年8月初，朝鲜战场上，北朝鲜军节节胜利，捷报频传，但中国人民解放区华北军区的军队医院却纷纷赶到辽宁与十二兵团同驻安东(丹东)附近，显然毛泽东早已居安思危，预见不祥。

但当时下级并不知情，乘火车一路见到东北农村妇女主任带领啦啦队，高喊“多杀敌人多缴枪”都感到大惑不解。都以为不过转移防地，驻军东北，军队医院更是轻闲，大演歌剧<<王贵与李香香>>。四乡八镇都来看戏，一片和平欢乐景象。

(二)大公鸡专吃蚕的割土之辩。

从八月中旬起连队挂起地图，政治课改为地理课。

一天外出散步，听到有人连喊“康熙”很奇怪：我想地理课怎么讲出了康熙，莫非改上历史课？这是医院驻地，原来一个政治指导员在营房前正用教鞭指著地图向席地而坐的一大群男女护士，炊事员在讲中国版图，教鞭指的地方正是“西康”原来他把地名念反了，一再指著西康地区连喊“康西”。

医院是解放军中文化较高的地方，指导员也是小学程度，大家也就跟著认为中国有块地方叫“康西”。

一个红扑扑园脸的小个子女护士忽然举手，经指导员允许，她说：“我们上学，地图都是美丽的秋海棠叶，怎么一下变成美丽的大公鸡了？”我一看，果然黑板上写著“伟大的祖国：一美丽的大公鸡。这实在是一个难以解答的棘手问题不由暗替这位初初级小学程度的指导员捏把汗。指导员楞了一下，盯著看提问题的人，小女孩不过十四，五岁，看来并无恶意只是不明白怎么回事。

指导员想了一会，忽然用教鞭指著日本四岛：”你们看这象什么？象不象一条蚕？”

齐答：“象!”

“真是很象哎”小女孩喊了出来。

“中国就倒霉在象秋海棠叶上，日本象蚕，中国象海棠叶，蚕专吃海棠叶，所以小日本
老是欺负中国，侵略中国!”

这山东胶东腔的大嗓门把大家都说楞了，连我也在内。

我猛然回想中学的地理课，1948任金阁老师对著秋海棠叶状的中华大地图，讲到中华民国24个行省外有西藏，蒙古二地方，讲到外蒙古由苏维埃社会主义共和国联帮共管，中国政府允许该联帮暂时驻军，但1949年北京“解放”，毛主席访问苏联，不知是否讨还。军队下发的地图，却竟改成了“美丽的大公鸡”秋海棠叶没被“日本蚕”吃掉，却被“俄国熊”啃去一大块，国界线成了美丽大公鸡的颈和腰与尾部。

“现在看看，祖国变成了雄伟的大公鸡，鸡吃什么？”

指导员瞪著明亮的双眼问大家。

“专吃这条日本蚕，所以我们党一下把小日本打垮了撵出中国”

指导员的机变把难过地理教授的问题轻易解答，解放军连队指导员与班排长大多是这种粗通文化见过些城镇事面的机变狡黠的农民。

从此外蒙古由苏联托管，驻军变成了蒙古共和国独立这个难以解答的问题，也在我的头脑中稀里糊涂地解决了。我想大多数中国人也是这样，没人去对比“解放”前后，中华民国与中华人民共和国关于外蒙古领土主权的不同条约内容。

高喊“保家卫国”还没迈出国门，秋海棠叶已被俄国熊鲸吞一大片，变成保卫残土大公鸡，本来说不过去，却没人去想。

看到今天北朝鲜的惨状，没有美国，中国提供粮食，都得饿死，跑出来的难民，中国送回去，就犯了叛国罪不死也得扒层皮。“抗美援朝”变成了“援金坑朝”不久，连队教唱新歌：“保和平，卫祖国就是保家乡!”直到最近看过历史文献，才确切地知道不是国民党而是共产党割让了外蒙古，与斯大林共谋肢解了炎黄世胄的祖国，五十四年中共建政后的爱国主义大厦就建立在这经不起推敲的谎言沙滩上。(


【红朝谎言】

韩战回忆录(7)中国百万人头向谁讨还？

作者：今钟

（一）斯大林畏美如虎以邻为壑

关于中国军队推延时日失去战机，招致巨大伤亡的问题，原来罪魁是斯大林。只是二十年后才透出的消息，已经成了旧闻。可以说共产党每条新闻都是假的，除了隐瞒，起码经过加工、改造或歪曲，有专管控制一切信息、媒体包括电视、报纸、杂志以及电影、话剧、音乐、舞蹈、绘画以及历史、哲学、文学……的中央宣传部，举凡能影响世人视听、思考的一切。因为真实的信息会引发世人独立思考，而中共长期营造的「事实」就会露出本来面目。

只有在共产党内部矛盾爆发，为了丑化党内政敌才被迫透出一些事实消息，当然也要经过严格过滤。

1970年林彪与毛意见分歧，陈伯达上书中央介绍世界电子技术迅猛发展，建议迎头追赶，接着起草第9次代表大会政治报告，被毛批判为「唯生产力论」， 正如尼克松在其自传中谈访华所见说「共产党一发生意见分歧，就要你死我活。」

于是林彪死后，全国展开批林批孔运动。中共宣传部180度大转弯，过去把林彪捧到天上，连北京军事博物馆，毛泽东与朱德在井岗山上会师的历史画卷也可以更改，把朱德换成了林彪与毛泽东握手，林彪身材矮小，毛魁梧、伟岸，为显般配，连林彪的身量也长了几分，军中画家也是政治奴隶，作家胡风1955年上书批判中共文艺「反真实」，这时早正在监狱中服刑。

为了消除1966年文革以来四年多对林彪大肆宣传造成的正面印象，在全国政治学习中，又算老帐，清算林彪历史罪行，其中一大罪状就是周恩来揭发在金日成进攻南韩之后，周恩来与林彪同去莫斯科要求中苏共同出兵援助，斯大林畏美如虎，既怂恿金日成进攻于前，又不负责任龟缩于后，实在说不过去答应苏联出空军，中国出陆军，在朝鲜的美军飞机误入俄境轰炸之后又吓得不敢出空军，取消承诺，周恩来以暂缓出兵相要挟，斯大林不留余地彻底牺牲金日成，苏联不肯收留他，要求在大陆成立金日成流亡政府。谈判失败，林彪在告别宴会上仍然和斯大林乾杯，这成了林彪立场动摇、背叛中共的一大罪状。至于一贯圆滑从不得罪人的周恩来自己与斯大林碰没碰酒杯，是否也与斯大林干过杯，反正林彪已死，死无对证。

（二）英雄与狗熊所见略同：

其实，斯、毛、周、林、彭德怀与麦克阿瑟，从军事角度，六个人所见略同，只是每个人的立场、方法不同。

联合国军仁川登陆后，朝鲜人民军中最精锐的中国赠与的朝鲜族四个师被截断在南韩，北朝鲜境内苏联训练的人民军一溃千里，尤其在登陆一个月后，拖延到1950年10月中旬，北朝鲜已无险可守，联合国军已扭转登陆前兵力不足措手不及的局面，海陆空军立体作战：海军占领了北朝鲜东西两岸几乎所有岛屿；陆军前锋已达中朝边境，鸭绿江边；空军有绝对制空权，轰炸机布满天空。此时即使苏联出兵，也难正面阻止几乎已经占领朝鲜全境的联合国军。中共没有空军，单独出兵，只会面临铺天盖地的飞机火炮的大屠杀。后来战史证明也确实如此，在中国士兵冲锋或撤退时，伤亡尤其惨烈。

林彪实际上持同一观点，所以和斯大林乾杯。

斯大林在美军登陆前都不敢偷偷派出那怕只是空军，尤其在中国朝鲜族四个师在釜山鏖战僵持，最需要兵力支援时都不肯出兵，此时金日成败局已定，当然更不敢参加。

毛与周当然更明白，斯大林既可牺牲朝鲜，也会牺牲中国以自保，苏德战争中表现就是如此，希特勒一直深入苏联国境，斯大林不得已才被迫迎战。

中共唯一的一点工业基础是日本侵占东北留下的重工业，而当时的经济建设是以重工业为基础，以制造机器的重工业最为至重，毛、周最怕东北全境成为战场，为了保卫苏联去做更大牺牲。联合国军大兵压境，麦克阿瑟向来轻视中共土八路，难保他不动乘胜过江追击金日成之念。

毛发动文革、发动大跃进证明他的胆魄出人意表，他的名言是：「大风大浪并不可怕，人类社会就是从大风大浪中走过来的」，他的著名语录是：「下定决心，不怕牺牲，排除万难，去争取胜利」。他对自己的战略，解放军的战术，无畏的彭大将军与服从兼惯战的士兵尤其有信心。未虑胜先虑败，从最低设想出发，是毛的方法论，在发动文革之前，他就有准备粉身碎骨，此次「下定决心，不怕牺牲」恐怕有五到十分失败善后的几步棋，最多有三到五分「挽狂澜于既倒」的信心，他对下教导「不打无准备、无把握之仗」，这次是罕见的破例。

至于彭德怀是做了必死的准备的，临行前把侄男侄女们接来北京，团聚了一宵。

为找到亡命失踪的金日成，彭乘一辆吉普车，于大军之前，率先进入朝鲜，甚至闯到联合国军身后，险些当了俘虏，也是所有统帅战史之奇。

如今江某连SARS都怕得东躲西藏，把作秀的机会甘心让给政敌胡锦涛，若到了当年朝鲜，当会屁滚尿流，还自吹什么「江XX军事思想」，令人笑掉大牙。军事这门学问，不亲临战场那不是闹着玩的。战国时期赵括纸上谈兵，招致赵国士兵被活埋40万人，他的母亲最了解自己的儿子，事前「划清界线」，向赵王请求：「苟任命，必败亡，请勿诛九族。」

赵括起码还熟读兵书战策，若让只会唱情歌《我的太阳》去征服布什的江某去演一场电影倒还可以，如果江某斗鸡胆写出《中俄边境密签纪实》或《留苏学生中的克格勃》、《骗术大全》之类，倒会因其真实价值而畅销。若有他的军事思想面世，那解放军将士肯定非倒大霉不可。

相比之下，称毛为天才战略家，并不过份，国际共产运动在严重失败危难面前，他的胆略确比斯大林高明。不知中南客君以为何如？

当然，他执著于洋教马列主义学说，天纵聪明与古国智慧用于热衷世界革命「解放」全人类那是另一方面。


【红朝谎言】

韩战回忆录(11)奇怪的历史逻辑
作者：今钟

中南客先生强调斯大林下套，中国吃了大亏，史实是这样，堵死了铁托接受美国援助的南斯拉夫社会主义模式之路，给中美两国牢牢拴住敌对状态22年，大陆被封锁、隔绝了28年，农村饿死人无数，城市人苦熬了30年。

但历史的逻辑也很怪，死人越多，中朝两共政权却更得大利，挽救了政权危机，反倒得以延续。两家大搞各自的民族主义：在北朝鲜明明是金日成无才野心招致民族大灾难，男丁几乎灭绝，北朝鲜却成了「金日成民族」！只字不提中国邻居付出的惨重牺牲，尤其开始进攻韩国的中国四个师都成了无名冤鬼，朝鲜永远也不会承认，中共更不敢承认，否则便成了联合国于1950年宣布中共是侵略者的证据。但是彭德怀在极其特殊的条件下取得的初战胜利，却给中共一幢民族主义保护伞，使之取得政权合法性。

在1949年之前，中共统治的「解放区」土地改革中之流血斗争，传遍大陆大、中、小城市，中共二、三十年代在南方发动的农民运动「杀猪出谷」，随意抄家，拉著绅士戴大帽子游乡，近乎义和团荒唐胡闹的事，金庸前辈《蜀山剑侠传》、《青城十九侠》等想象力非凡、出奇入胜的剑仙小说家还珠楼主即李寿民先生对我父亲讲过许多。

我说：「北平就要解放了！」父亲说：「什么叫解放？就是把绳子解了，换上铁丝捆住」，当时这种言论充斥有产阶级及高等学府，书法大家桐城名宿张伯英先生因中共洪水猛兽来临，在北平被围困的一个月中，忧惧而死。中共在夺取政权前28年中的斑斑劣迹，在资讯通达的知识界、工商界很难消弥，直到夺权五年之后，中共在高等学府还不敢放手拉开统一战线，只搞《同情组》，小规模拉拢中立人士，更不敢公开发展党员，如投共的中国民主同盟领导成员、反蒋六君子之一的史良女律师就是秘密入党，至今未曾公开。

我在入朝一个月之后才收到的国内报纸《人民日报》发表社论说，志愿军入朝能不能打嬴？没有把握，现在打了一仗胜利了，发现「爱国主义是推动一切工作的新动力！」

这个新发现经「一言堂」大张旗鼓地在全大陆宣传，家喻户晓。

母亲来信说：「大学教授的太太、小姐们在阅读你们的胜利消息，大家围在一起，学著纳底子，做军鞋，缝针线包作慰问袋……」

北京大学楚辞专家文怀沙教授后来曾说：「毛泽东是第一个使我树立起民族自信的人」，（当然出国以后便开了眼界）。

中央之国的知识分子对百年来的屈辱一直不服气，闻一多教授代表了这种愤慨，他说「我有何不若彼美人者？」（我哪点不如你们美国人？）

这种爱国悲愤被中共发觉可以充分利用。

1938年参军的八路军宣传干事魏巍一篇垄断性报导《谁是最可爱的人》更是锦上添花，感动了各行各业，这篇文章结尾说：「当你喝著香甜的豆酱准备上班的时候，当你把一粒糖果送进婴儿嘴里的时候，请你意识到是一种幸福吧，这样你才会知道，志愿军战士在朝鲜奋不顾身的原因。」一下子把保卫金家父子黑暗政权变成了保卫大陆每一个家庭，把金日成发动的侵略变成了保卫中国领土的圣战。如罐头般风雨不透无新闻自由，老百姓成天灌的就是「战争贩子杜鲁门要侵略中国，志愿军保卫和平」，当时流行歌曲唱道：「王大妈要和平！要呀吗要和平。她挨家挨户去宣传，大家来签名，感动了张婶、李大妈……美国总统杜鲁门，我们抓住你，问的问审的审，全国人民绕不了你呀！都要审判你！！！」（《王大妈要和平》歌词）

全国掀起献金热，一位女华侨忍心含泪捐出了家传的金表，河南梆子改名豫剧，一个常香玉穷剧团，忍饥挨饿、省吃俭用，路宿走遍各省，攒下票房收入，捐献了一架俄国出售歼机机，起名常香玉号，传遍全国。后来连父亲也转变了，来信说：「志愿军解放汉城、美国要求和谈，这是城下之盟，等待你胜利归来。」

全国各行各业都在给前线写慰问信，但前线收不到，因为连送口粮、弹药都顾不上，我有幸收到几麻袋是因为1951年第四次战役受轻伤留在兵站医院，从司务长那里取来一麻袋信，关起门来独自享受「精神会餐」，每封信敬仰与感激言词，大多雷同，但我仍然止不住眼泪哗哗往下流，一封封只顾得看开头几句，不停手地用手背抹泪，仍然模糊了双眼。精神那样集中，几乎十几分钟后才意识到有人喊我。

“钟参谋，快看看，重伤员撞头没人管，医生护士都躲开了，找不著人！”几个轻伤员正焦急地找我。

一空屋里一个光著头的中年人满地爬，拖著伤腿，仔细看，左腿膝下已炸断，只连著外侧的肉皮，拖著半截小腿，血已流干，没有一点血色，他满地爬，痛苦地头往泥壁上撞，问他，已神志不清。护士说不知姓名，刚才清醒时，说是炊事员，只说全连已打光，只剩他一个人。我到处找大夫，一位很谈得来的佟医生，原是中央军的医助，1946年在河北省张家口被俘，到这边便成了技压同僚的主治军医，还被选为战地模范，二等功臣，私下牢骚最多，对共军看得最透。

「没有办法，没有任何办法，撞头是心脏缺血的表现，连止疼片都没有，他已经昏迷，……」

说什么也请不动他，他太理智，我也没敢再回去，心也渐渐变硬，学得冷漠，连眼泪也没掉。

我对中共的「革命人道主义」与人类一般的人道主义有何区别一直不懂，有所领会还是在第四次战役的前线，汉江南岸大溃退，我军自带五天干粮，敌人算准七天后挨饿必然撤退，发起强大反击，各军都有逾千伤员留在战场。

「同志们！你们不能把我们留下！你们要有良心！」

「首长！首长！不能把我们留给敌人哪！」

「亲爱的好同志呀，求你们啦，救命！」这是女同志们在哭救。

一片凄厉绝望的呼喊，有的重伤员爬著，有的轻伤员追著卡车，我自己在卡车上，抹著泪，几次想跳下车去，被身旁王强政委拉住，「不要管，后边有医院来」我知道这是欺骗，又听到王政委教训「还得多锻炼哪！小钟！」

「是该锻炼，我不应该哭」我心里想著。

及至第五次战役更大的溃败，有的全军插入敌后，被截住回不来，有的几个军集中在江南狭小地带被炮火聚歼。在全国爱国热潮宣传鼓动下，大批乡镇农民娃娃隐瞒年龄争先恐后参军，补充兵员不足。

1952年7月，我到志司（志愿军司令部）开会，在平□以南沙里院遇到医院里结识的刘金波干事（他是1945年从日伪军「反正」起义的人员）和另一位马参谋从中国安东（已改名丹东）带新兵到前线，他这个新兵连很幸运，伤亡较少，有的新兵连还没到平□就全部报销（死光）。

连部两个通讯员都是可爱的四川孩子，都不满十五周岁，其中一个嫩白脸，黑亮的大眼睛，大嘴巴，活泼调皮，总爱饶舌，耍活宝：

「娃子们！扛妹远钞（抗美援朝）包驾喂鬼（保家卫国）无尚光用（荣）」

另一个忙补充区长送行的讲话：

「多杀美鬼龟儿子，多缴枪，立功喜报传家乡，父母喜得泪汪汪」

象是在说对口快板：

「前方喜报频传打胜仗，后方加紧支前忙，农民种田多交公粮，工人加班生产忙，劳动热情无比高涨！」

晚饭有难得的大米饭、黄瓜菜招待，送饭的炊事员说了句「你不是北方人」，一个娃子闪电般扑过去掐住炊事员的喉咙，要和他拼命，原来听错了，听成「你不是中国人！」

我实在惊讶祖国大地爱国宣传热到如此地步！

「不是中国人」成了最大污辱，比骂他祖宗八辈还不可容忍，难怪「秦兵耐苦战」的川娃子中出了堵枪眼的黄继光。

傍晚分别前，照例空袭开始，装满弹药的军车在飞机迎头扫射下，疯狂地往前冲，一辆接一辆，新兵娃子们从被扫射的草屋逃出，被俯冲的美机发现，一梭子机关炮，娃子们看到同伴满脸满身鲜血，吓慌，炸了蜂窝一般冲过公路，突、突、突，一梭子绿色曳光弹扫下在对面拦截，斜倒下一排，娃子们“妈呀，妈呀”地吓得又往回跑，在卡车开足马力狂奔的公路空隙中拼命穿过，眼见一个个被自己的卡车撞飞、碾过，火光中黑黑小小的身体被撞起飞上天，一丈多高，又翻转落下，惨，真叫惨，惨不忍睹！

他们的爹娘要亲眼看见，会痛苦得一头撞死！

军车有几辆被打中，可怕的爆炸惊天动地！黑烟数丈，火光冲天，如照地狱！混乱中不知多少人被炸伤、倒下。

马参谋、刘干事作为连长、指导员，鸣枪也止不住乱跑，只收集残部18人，找到一座大型古墓正好作防空洞，让一个个孩子钻进去，居然容下16个，最后两个正待钻进，可能被俯冲的美国飞行员发现，盘旋回来一支汽油弹准确斜投进狭小洞口，瞬间火焰喷出，杂著洞内娃娃们恐怖的妈呀妈呀的哭嚎，马参谋厉声喊叫「往出冲，不要怕，冲出就是胜利！」

没有一个敢冲出来，……都……

等我从志司开会回来，再经此地，已是一片黑黑的瓦砾，找到那座坟墓，洞口堵著一块石片，上面有模糊的刺刀划痕，似乎是「十八烈士墓」，更模糊不清的字似乎是中国人民志愿……


【红朝谎言】

韩战回忆录（12）鲜为人知的生存秘诀

作者：今钟

一．秋风萧瑟：

「嘀嘀打打嘀嘀──」激越、尖脆的冲锋号压倒了旷野凌厉尖啸的狂风，确实激励、振奋起战士们的勇气，中朝边境十月寒秋，一个小战士，气喘吁吁，端著日本三八式大盖步枪上著刺刀，年纪不过十六、七岁，那付认真的神气如临战场，真不象在演习。

连长的总结更精彩：一米八的高挑个，虎虎身姿，「今天打了个大胜仗」，战士们肃立，不喊「稍息」，让战士们保持紧绷绷的挺胸雄姿，不象一般习惯，连长讲话离连队三米开外，而是紧贴战士，双拳轮番在战士们头上高低挥洒，强烈的鼓动象串串连珠炮弹在连队上方低空炸响。

「我们是党军，……带著强烈的阶级仇恨练兵，美国鬼子就是地主老财的总代表、总后台，……

「今天的演习，刺刀见红，杀出了威风，杀出了压倒一切敌人的气势！……等于消灭了整连、整营的美国鬼子、南朝鲜李承晚匪军！……」

「这才叫战斗动员、政治鼓动！不要小看华北部队，好好观摩！向友军学习呀！」军政治部何战主任说，

「人家把总结战术、技术放在其次，先讲政治……」军大老同学细高挑的邓竹书秘书也赞赏不已。

「我们就需要这样的干部，军事人员有政工人员的本事，这个干部可以当教导员，是政治委员的材料」彭主任继续评说。

在曾泽生手下当过国军参谋和作战科长的萨锡豪也说：「国民党怎么能不打败仗，没仇没恨，提不起气！」一边波浪鼓般摇著头。

这位红脸连长疾风迅雷般的鼓动，似战鼓声催，使我也感受到：马上投入战斗，发起冲锋，全连会义无返顾，死而无惧。

夕阳西下，眼看就要被女卧佛一般的鸡冠山遮尽，野风吹得高压电线嘶鸣咆哮。

耳边寒风响著尖哨，我不祥地联想到荆柯刺秦王之前，在易水边悲壮告别，荆柯好友高渐离击筑，合著粗壮音乐，荆柯慷慨悲歌：

「风潇潇兮易水寒，壮士一去兮不复还！」

送行行列中「士皆瞠目，须发尽竖」

看著连队集体瞪园的眼睛，我也感到头发上竖，根根直立……

二．抖胆腐化：

边境待命三个月，天天高粱米大锅饭，换样是玉米面窝头，营房残破透风，夜夜吹肚子，白天腹泻，临入朝为将来负伤紧急输血提前检验血型，小钉枪一砸耳垂，“嗡”的一声，我失去知觉，休克了几分钟，耳闻「不要紧，不要紧，醒了」我坐在地上， 原来摔了个「屁墩」，军医说：「缺乏营养，得多吃好东西。」

纯粹废话！师以上干部吃小灶，营团干部吃中灶，还得十年军龄才够条件。连排干部和战士同吃住，一律吃大灶大锅饭。军事共产主义供给制：没有薪饷，战士每月津贴 三、四元为买牙膏、肥皂、毛巾用；连排干部七、九元，那时猪肉五角一斤，偶而外餐还够用。

鸡冠山小镇，每路过饭馆，锅勺乒乓作响招徕顾客，我几番犹豫没敢进去，解放军艰苦奋斗没有下饭馆的，有些怯场。

部队开拔到安东，市里饭馆很多，一次乍著胆子进一家朝鲜小馆，空无一人，一位白衣白裙的老大娘从灶间迎了出来：「哑暴笑」，我不懂，吓得转身逃了出来。

「哎，小钟，朝鲜馆狗肉汤面，没劲，走，走，跟我们打牙祭！」

邓竹书拉住袖头就走。酒楼字号记不清楚，楼上开了单间，萨锡豪坐在里面，两位过去的国军军官，实在吃不惯解放军的革命饭，似乎常出来「打牙祭」，在国军当过官 ，多少有些积蓄。

单间半截门帘，看到半截帘子下绿军裤一闪而过，老萨掀了门帘追了过去：「李连长 ，这边！这边！」，看来这位连长也常甩开战士溜出来打牙祭，和邓、萨二位已很熟 ，今天老邓请客：锅蹋肘子，烧马哈鱼，肉丝炒酸菜，还有国军官兵认为最实惠的炖猪肉加粉条……

来客就是那位会讲话的连长，红彤彤的蒙古脸型，颧骨较高显得鼻子稍尖，夸大说有几分象猫头鹰，但年轻还算漂亮。

我提出存心已久的问题：邓、萨二位的怪名字。

邓说：「古书《竹书纪年》听说没有？没有！小老弟书香门第，孤陋寡闻哪！汉以前没纸，用刀或漆刻写在竹片上，用绳穿起来就是竹书。」

「不谈这个，不谈这个，今天要多向大连长请教。」我也感到自己很不知趣，知道他们二位对被解放军打败，心里一直不太服气。

李连长见我在场，有些拘谨。

酒过三巡，邓喝白兰地，萨喝俄斯克，我喝茶，李连长专喝老白干，脸更红了，话匣子逐步打开：

「太太？我们叫爱人，一块上小学，领到家里，家长都喜欢，后来就结婚了。……」 拉起家常，连长也有人情味，我对这位连长也有些喜欢起来。

谈起国际局势……

「南朝鲜利用各种不同方式向北朝鲜不断挑衅，最后发动了进攻。」李连长总是重复这一句。

「什么各种不同方式？您详细说说，具体点。」邓问，

「利用各种不同方式」李还是那句话。

邓、萨见他也不知道（人民日报也没具体材料），渐渐转向打仗的话题，……

「大、小战斗百十来次，这一百来斤总没报销， ……」红脸连长醉意陶然，开始无所顾忌。

三．娓娓雄谈：

「败仗？怎么没打过？！聂荣臻部队常打败仗，打不过傅作义，王凤刚的部队很厉害 。……」

「那就看你怎么指挥了。……我在钢铁第一营，排长。早就看出哪个要开小差，我叫他替换机枪手，甩手一枪把他毙在那里了，趴在重机枪上，正好象在瞄准，你们国军一时半会儿诀不敢冲上来，撤！没有一个伤亡。」

「碰到国军大部队怎么办？整连冲锋，挡不住，死拼不行，我命令三个战士跳出战壕，分三路去拼刺刀，敌人围成了堆，马上命令机枪给我扫射，等到拼剩下来的人太少，刚好足以安全转移，撤！」

「过封锁线？层层碉堡？！正面是过不去，派两个战士从后门冲进去拼杀，里面马上乱了营，顾不上往外看……」

「那次是孤军深入，跟你们四野尖兵冲进天津一样，也是被歼灭了一个整营，打到最后就剩了我自己。藏在老乡家：「大娘啊，实话对你说，三天没吃饭了」到哪都得是这句话，河北人实在，大娘心软，马上烙白面饼炒鸡蛋，把舍不得吃留著换钱的鸡蛋 都端出来了。换上大娘儿子的衣服，写下欠条，摸回了部队。」

「爱兵？怎么叫爱兵？！革命有分工，战斗员就是打仗的，用在刀刃上就是爱兵，你们国军总唱：射击军纪重要……隐蔽身体！怎么发扬火力？兵趴在战壕都枪管朝天」

邓竹书又给斟上一杯，插嘴道：

「新兵才朝天放枪，老兵打日本鬼子，出生入死，打中国人狠不起来。解放军怎么训练的？「政治练兵」？不懂！」

「日本鬼子凶，靠武士道精神，上当受骗。我们是革命英雄主义，战士靠阶级觉悟，四野解放东北一进关，四野政治部经验介绍发到团营，过去搞仇恨傅作义教育不具体，战士恨不起来，两个月政治练兵，连炊事员伙夫都要求上前线，战士们哭得眼都红 了，看歌剧《白毛女》，台下开枪打死了台上演地主黄世仁的演员，以后看戏，部队不准带枪。」

「你们没见过诉苦会？台上哭得泪人似地说不下去，台下捶胸顿足，大家都成了亲兄 弟。」

「打虎亲兄弟，上阵父子兵嘛，有那么多地主老财欺压穷人的故事吗？」邓竹书问。

「有！有！战士来自四乡八镇，俘虏兵五湖四海，全师选拔最典型的巡回诉苦，假的也许有，没法调查，有的让同村的战士揭了底，也只能压住，那不能公开。」

「告诉战士保田保家，美帝要打进来，地主就回来了，土地改革分到的土地、浮财，地主老财就要反攻倒算。」

「苏联土地可都收归国有，战士土地保得住吗？」萨有所怀疑。

「中国的国情不同，共产党起家靠农民，党说话是算数的。」连长肯定地说。

「老兄犯过军纪没有？」萨锡豪问，打量著连长的脸。

「解放军就两套服装，单衣冻死换棉衣，三九天不能让战士冻死，打进县城，开仓库，国军棉衣堆成了山，我让全排换了，犯了军纪，排长撤了，钢铁第一营取消了，战士含著眼泪向首长求情，没半年官复原职。」

「佩服！吴起兵法讲究，爱之如狡童，用之如泥沙！」邓说

「是的！铁打的营盘，流水的兵，当兵的留不住，就是用来打仗的。林彪的厉害就是敢拿战士往里填，带兵的不能怕牺牲，四野的兵唱什么？「上战场，枪一响，老子下定决心，今天就死在战场！」看人家兵练的！」

「兵字古代只当兵器讲，士兵叫做卒，解放军的兵就是武器。」邓竹书忍不住掉书袋 ，摇头晃脑。

李连长接著：「你看我们一打大仗，先保存干部，成立教导队，把各级付职上调保存 起来，部队打光了，有人带新兵，这叫保存战斗作风，羊群不散靠头羊，钢铁第一营是井冈山老红军的底子，一茬茬换了多少代人，战斗作风保存到现在，铁打的营盘， 流水的兵！」

老邓一挑大拇指：「李连长真盖了！精通林总的带兵要领：政治第一，带著仇恨练兵；牺牲少数，保存多数，舍车保帅。辽沈战役「关门打狗」，以大吃小，以数倍兵力 包围，在塔山、黑山阻击敌人增援，就是死守，牺牲多少战士在所不惜，打天津，一 个营孤军深入，也是必要的火力侦察，个人服从集体，局部服从整体。」

萨问：「怎么讲？」

邓答：「怎么讲──社会主义阵营就是整体，中国是局部，舍多少兵也得去保斯大林大元帅，我们就是局部，就得冲进朝鲜社会主义桥头堡里去拼刺刀，你要想开小差， 连长就给你一枪。」

萨吐舌头，作鬼脸：「这么说，咱们都是舍哥？」

「不，不，不，都是党的亲儿！」醉连长立即纠正。

当时是开玩笑，是不是舍哥也没去想。入朝后真证实了邓竹书的战术逻辑，包围、追击敌人的部队，士气高昂，阻击敌人突围的部队血肉横飞，十不剩一。前三次战役下 来，第一批入朝的战士都整整换了一茬。至于先期入朝冒充人民军的第四野战军，朝 鲜族四个师，更早早地成了牺牲品。

四．风物长宜放眼量：

人的认识是递进的，现实叫人挣开眼皮。

1964年，林彪当了国防部长，提出四个第一：

人与武器的关系？人的因素第一； 军事与政治的关系？政治工作第一； 政治工作内部关系？宣传工作第一； 宣传工作内部关系？抓人的活思想第一。

1965年，电影《新闻简报》上宣传舍死忘生的战斗英雄麦贤得，贺龙元帅看望他说：「你是了不起的英雄，全军都在向你学习。」但是麦贤得说不了话，也不能照例向首长握手。当时没打仗，哪里的战斗英雄？原来这位自愿作原子弹爆炸对人体伤害的试 验品，这是林彪政治工作的成果。

还有一个整师的志愿军，集体转业搞「两弹一星」却不知不觉地头发、牙齿都掉光了。今天只有杨利伟，那些可怜的英雄麦贤得与掉光牙齿的士兵早已入土，埋没无闻。

三反、五反、反右、反右倾历次运动都要牺牲5％，统计右派分子上报，有的单位5％的名额不够数，竟有的党员不知深浅，自觉自愿充数，把自己也同意上报了。

1978年胡耀邦总书记说：「1962年芦山会议，批判彭德怀老总，都违心地举了手，我也「起哄」举了手。」

2003年16大还是这样，77岁的留下，68岁的整掉了。

卖国、封网、火烧北京“蓝极速”网吧， 我才发现这样一种生存秘诀──牺牲人类，保全自己。


今年5月一名男子??印著天安???的?告招牌

一把伪火：“王进东”烧不着的眉毛和头发

【红朝谎言】

新世纪红朝第一谎言
“天安门自焚”大惨案

作者：曹静

* 引子

公元2001年1月23日，正是中国农历的大年三十，“正当千家万户忙著挂灯笼、贴春联，欢欢喜喜迎接新世纪第一个春节的时候”，北京的“心脏”天安门广场上突然浓烟四起，烈火熊熊，上演了一出震惊中外、史无前例的火烧活人的大惨剧。一男四女在身上浇上汽油，要惨烈地自焚而死。

火点起来一分钟之内，一名女子当场死亡，其余四人身上的烈火在“一分半”之内被尽数扑灭，然后警车“风驰电掣般”将被严重烧伤的四人送往“急救中心”……

两个小时之内，“党的喉舌”新华社即向全世界发布英文消息，称五名“法轮功练习者”在天安门“自焚”；同日，位于纽约的法轮大法信息中心发表声明，指新华社的自焚报道“栽赃陷害”。

在天安门广场上集体“自焚”并当场死掉一人，这件的事件在中国历史上闻所未闻，本身就是一条爆炸性特大新闻；而在事发之后如此短暂、根本就不可能进行调查的时间之内，新华社和法轮大法信息中心即分别信誓旦旦地肯定和否定了“自焚者”的法轮功学员身份一事，又为这一事件平添了厚厚的疑云。他们双方各自的依据是什么？“自焚者”是法轮功学员又怎样？不是法轮功学员又怎样？难道“自焚者”的身份比“自焚”本身还要要紧？

* “自焚”之“必要性”

要回答这些问题，可能不得不从九年前开始说起。

1992年5月13日，在如雨后春笋般地从中国大地冒出来的多达几千种的各式各样的气功当中，一种名不见经传的“法轮功”也开始在长春传授了。参加第一期学习班的大约有200多人。

接下来的两年多里，共有54期法轮功学习班在全国各地举行，参加人数大约在十万以内。

95年起，法轮功停止了学习班的开设，但许多参加过学习班的人开始在公园里炼功，自己拎著录音机建起了炼功点，义务教任何愿意来学的人炼。

令人不曾想到的是，在许多种气功以跟它们出现时同样迅速的速度销声匿迹、好多气功师再办学习班都很难招到人的时候，法轮功却异军突起，在短短几年之中仅仅通过那些自发建起来的炼功点就吸引了七千万到一亿之众的人来学炼。

俗话说，“树大招风”，在一个一党专制、党要牢牢控制一切的社会，这样大的一个人群岂能不引起当权者的注意？作为非民主选举、踏著镇压“六四”的鲜血而上台的独裁者，有的人什么都不怕，就怕宝座不稳。这么多人在炼同一种功，他们要干什么？

1997年起，公安部开始了对法轮功的全国范围内的秘密调查。许多公安人员装作要学法轮功的样子“打入”了法轮功的“内部”，一边跟著炼功，一边明查暗访，看这些人到底在干什么。

然而全国范围的调查所搜集到的情报都是一样的：法轮功学员除了炼功很投入、向别人介绍法轮功很热心、遇到事情讲“打不还手、骂不还口”、“向内找”、“修心性”、“重德”以外，没有任何“劣迹”和“问题”。

不仅如此，一些“打入”法轮功“内部”的公安人员一来二去的还真的变成了法轮功的修炼者。据说这样的现象更加大了某些人的恐慌，于是“搜集证据”和“舆论工具”的“旁敲侧击”一直没有停止，直至1999年动用到了中科院院士级别的人物来写文章攻击法轮功，并因此导致了天津几十名法轮功学员的被捕及99年4月25日北京法轮功学员万人大上访。

一无口号，二无标语的万人大上访虽然因为人数的惊人而引起了海外媒体的一片惊呼和猜测，然而在总理亲自出面接待的情况下却在当天就有了还算不错的结局：被捕的天津法轮功学员得到了释放，万余名上访者秩序井然地安静离去。海外媒体在将此事炒得火热之后又盛赞“4．25”开创了“中国政府开明接受民众建议”以及“中国民众素质提高”的先河。

一件本来可以就此划上完美句号的事情却在当天晚上又出现了戏剧性的变故。集党、政、军三大权于一身的江泽民模仿毛泽东“炮打司令部”的手法，以个人名义亲自写了一封致政治局常委的信，要求召开紧急会议，并在会议上公开斥责朱熔基“糊涂”，说“共产党如果战胜不了法轮功，那将是天大的笑话”。

三个月以后，一场“史无前例”的镇压开始了。全国所有炼功点的“骨干人物”被“一网打尽”，电台、电视台、报纸开足马力，二十四小时轰炸式地批判，流传了七年多的法轮功一夜之间变得“罪大恶极”，电视画面上，成堆的法轮功书籍和音像资料在熊熊烈火或辗压机下被“消灭殆尽”，中共中央“不准共产党员修炼法轮大法”通令、公安部“六禁止”通令、民政部“取缔”通令、共青团通令……等等，一道一道地下发。多年的“运动”中积攒的一套驾轻就熟地使将出来，哪一个中国老百姓不明白党决心在三个月之内就将法轮功灭得干干净净？

然而，更加令人惊异的是，一个据说主要是由想祛病健身的退休老头老太太组成的炼功团体在史无前例的镇压中却有了史无前例的惊人表现。从镇压令宣布的头一天起，数以万计、几十万计的炼功人便开始走向北京和各地方政府部门上访。后来许多信访办干脆将“信访办”的牌子摘了，将上访的来一个抓一个，但上访的还是没完。

又不知从什么时候开始，上访无门的人开始到天安门广场继续“上访”：炼功、拉横幅、喊“法轮大法好”，多的时候一天能达好几千。据新华社报道，镇压之后一年多的2000年国庆节，警方用了整整四十多分钟才将广场上的法轮功学员抓个干净。

在八十年“伟大、光荣、正确”的历史上，党什么时候遇到过将一种人“斗争”不下去的时候？十来年前的“六四”，上街游行的人最多的时候能达到一天一百万，坦克一进城、机关枪一扫射，还有谁再敢说个“不”字？就包括所有的“西方列强”，不也是过了没多长时间又照样跟中国恢复了一切正常往来吗？

史无前例的镇压遇到了史无前例的困境。镇压后的第一天，加拿大即向中国外交部递交了抗议信，谴责镇压法轮功；第五天，美国国务院发表声明，呼吁中国政府在对待法轮功的问题上采取克制态度；三个多月后，美国参、众两院分别通过了要求停止镇压法轮功的决议案；人权组织和国际舆论也时不时对镇压表示强烈愤慨；中国老百姓，包括许多具体参与镇压的警察都怨声载道，觉得这一场耗时耗力的镇压实在是师出无名。报纸电台虽然仍然一天天“邪教”、“邪教”地喊，但这空泛的口号已经让许多人厌倦不已……

终于，“自焚”发生了！12岁的懵懂女童，19岁的花样少女，听信“妖言”，在“愚昧”的“邪火”中“点燃自己”，为了“升天”而被烧成了黑炭，满脸燎泡的女童痛苦地一声声喊著“妈妈”，躺在医院的病床上还伸著被烧得只剩半截的手念念不忘要去“天国”……

这样的悲惨镜头一经播出，国民一片愤怒，已经相对沉寂了一段时间的宣传机器再次全力开动，各色各样的人等争先恐后地在电视里义愤填膺地“声讨”法轮功，再时不时再插上一两个触目惊心的“自焚”恐怖镜头……于是“绝大多数劳动人民”很“自然”、又很“自觉”地接受了新华社关于“自焚”事件报道中的最后结论：“如果没有‘法轮功’，如果不相信邪教，这些无辜的人们、这些天真的孩子怎么会有如此悲惨的结局！”

──谁还能说党不“英明、伟大、正确”？！……

至此，我想我们已经能够回答引子里提到的问题了：“自焚”者是不是法轮功学员对于镇压者和被镇压者确实都非常重要。是，就说明“镇压有理”，或至少能让更多人相信“镇压有理”；不是，那无论是“自焚”者还是因“自焚”而变得处境更糟的被镇压一方就更冤了。

在国内媒体的一片“声讨”之声中，海外的法轮功学员开始出面接受采访、发表声明，反复强调法轮功有明文规定，不能杀生、不能自杀，绝不会号召成员去“自焚”，而且炼法轮功没有任何组织上的“入会”程序，只说你按法轮功的“心性标准”要求自己，就算是炼法轮功的，没有做到就不算，哪怕你天天做动作，所以海外法轮功一听“自焚”立即就知道这些人是冒牌货；

他们苦苦地解释著，然而这些说法听来却似乎不象“自焚”的恐怖镜头那样“真实可信”；同情法轮功的人士则表态说如果人民已经被逼得去“自焚”，只能说明政府应该反过头来检讨自己的政策。

不过，这些声音国内的百姓是听不到的，新一轮“反法”宣传只管如火如荼地进行。不管怎么说，死了人总是真的，“自焚”总是真的，只希望幸存者能保住性命，只希望不要再有新的悲剧发生，只希望法轮功“痴迷者”能早日清醒……

* “自焚”之后续故事

然而事情并没有到此为止。“自焚”后的第二天，海外网站就有人撰文称：天安门“自焚”与十年前的小说《黄祸》第二章中的情节有惊人相似。小说中安全部买通绝症病人制造自焚事件以便为镇压制造借口：

…………
只剩下一件事有人说过，至今没有人做——自焚。

自焚不像绝食可以当面绝，背后吃。汽油一燃起来就要经受里里外外每个细胞每根神经每滴鲜血燃烧的过程。在这个利润的时代，这种没有一丝赚头的残酷献身几乎不可能想象。然而公安部长的想象力却不那么悲观。他确实找到了一个，而且通知了外国记者，让他们带著所有记录和传播的工具，赶到天安门广场。……

“她来了。”公安部长的声音喜忧参半……

她是个癌病患者。两个乳房被挖得干干净净。未婚夫吓跑了。癌细胞扩散到全身。医生断言她只有半年好活。她等不及，自杀过两次，都被家里人及时发现，硬救她活过来。打著“人阵”招牌的公安部人员许诺，只要她用自焚的方式死，就给她家三百万元钱……

“六四…… ”姑娘颤声张开黑洞洞的嘴。交易规定她必须在点火前喊出口号，以证实她是为“六四”翻案而不是为别的事自焚。她背了无数遍拟好的口号，到头来还是没记住。“……翻案……”只出来两个词。

好在也够了。火苗从打火机上窜出。那是事先一试再试绝对保证一打就著的防风打火机。然而就在火苗窜出的同时，一只巨手已经抓住了打火机。陆浩然(注：小说中中共当局的最高层人物)几乎要喊出声来，功亏一篑！火苗没接触到汽油，姑娘没有被点燃。另两个大汉已经抓住她的身体。她再挣扎也敌不过三头大猩猩。何况她半点挣扎的意思也没有，一动不动。全部过程只有零点几秒。打火机眼看著进了大汉的手。突然轰地一亮，姑娘化做一团爆发的火球。三个大汉被弹射的火焰扑面打翻。火团中发出一声姑娘凄厉的长叫，如同野兽，只分辨出其中两个字：“……骗——我——”她像飓风一样扑向广场人群。

需要顺便提一句的是，已经畅销十年的《黄祸》在“天安门自焚”之后不久就在中国大陆被“取缔”了──“自焚”制造者之“此地无银三百两”由此也可见一斑。

接下来的几天里，海外媒体连续发布了从中央台“自焚”录像和新华社报道中发现的“三大疑点”、“七大疑点”、“十大疑点”，包括：

1、警察先到位然后自焚者才开始点火；

2、天安门广场并没有灭火器，警察也不从背著灭火器巡逻，怎么可能在火点起来一分钟之内备齐几十个灭火器及灭火毯？

3、“自焚”的画面远、中、近景俱全，多部摄影机多角度同时拍摄，最近的拍摄距离离“自焚”现场不到二十米。若非事先安排，岂能如此完备？

4、新华社对于敏感新闻的发稿向来需要经过多次审稿，但这次两小时内就发了英文稿，动作快得令人起疑；

5、“自焚”的“王进东”全身烧得漆黑，却能声如洪钟地坐在地上喊口号；

6、“自焚”中严重烧伤的12岁的小女孩刘思影气管割开后很快就能唱歌，完全不合医学常理；

…… ……

十二天以后，著名的《华盛顿邮报》在头版发表报道《自焚的火焰照亮了中国的黑幕──当众自焚的动机乃为加强对法轮功的斗争》，里面公布了菲力普.P.潘（Philip P. Pan）深入“自焚”中当场死去的刘春玲生前所在城市河南开封调查后所得的惊世事实：从来没人见到刘春玲练过法轮功。

很快地，海外法轮功成员从中央台的“自焚”录像中发现了若干漏洞，其中最明显的是，电视录像清清楚楚地显示：“自焚”发生的时候，刘春玲的脑后结结实实挨了一闷棍，然后她才应声倒地……与其说她是被烧死的，不如说她是被打死的！……

国际教育发展组织更是于2001年8月14日在联合国会议上发表正式声明称：“中共当局并企图以今年1月23日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录像分析却表明，整个事件是由政府一手导演的。我们现有该录像的拷贝，有兴趣者可来领取。”

由中央电视台播放的“自焚”录象中，以慢动作解悉后可以清楚的发现刘春玲是被一位穿军大衣的男性以重物击打脑部致死。

据说这份声明公布后，参加联合国会议的中国代表团噤若寒蝉，连抵赖的机会都放弃了。

“自焚”事件两周年，刚刚成立两天的“追查迫害法轮功国际组织”便宣布将“天安门自焚”列为其第一个追查对象并公布了第一批取证人名单；四个多月以后，该组织公布了委托台湾大学语音实验室对中央台《焦点访谈》节目中前后出过三次的“自焚”幸存者“王进东”的语音鉴定报告，结果证明三次出现的“王进东”不是同一人。

* “自焚”背后之史无前例

也许，到此为止，对于“自焚”是真是伪已经不需要再作什么讨论了。在“伟大、光荣、正确”的历史，我党制造个把谣言和惨案并不是什么新鲜事。然而“天安门自焚”之所以可以被称之为新世纪第一红朝谎言，是因为它所掩盖的这场迫害之惨烈以及被迫害者在迫害之中的表现之壮烈都是空前的；迫害与反迫害所挑战到的社会伦理、社会道德和社会体制问题的广度和深度是空前的，而法轮功问题的进一步处理方式甚至有可能关系到整个中共政党和政权的存亡问题。

据法轮大法信息中心报导，迄今为止，能通过民间途径被证实的迫害致死案例已达791起，而据2001年10月底中共官方内部统计，拘捕中的法轮功学员死亡人数高达1600多人。被关押人次超过10万，上亿的法轮功学员及其家属四年多来一直生活在恐怖之中，迫害中家破人亡、为逃避迫害而妻离子散、流离失所者更是数不胜数。

仅仅是这些数字听起来就已经够惊人的了，但这一场迫害之惨烈并不停留于这些表面数字，而更在于迫害中所使用手法之残忍和反人道、反人类已经到了不可思议的境地。

一般人认为，坐牢、失去自由就已经够悲惨了；但对法轮功学员来说，悲剧却不仅限于此。他们的坐牢与其他人坐牢所不同的是，其他的人坐牢时，所失去的只是人身的自由，而法轮功学员被送进牢房的目的却只有一个：改造思想、放弃修炼法轮功。

在国内法轮功学员冒著生命危险传到海外的不足冰山一角的迫害实例中，我们会读到太多的恐怖故事：电刑、站刑、坐刑、火刑、跪刑、铐刑、注射精神药物刑、放狼狗、毒蛇和蝎子咬刑、新时期炮烙刑、细菌刑、吊刑、灌辣椒水刑、灌屎灌尿刑、月经纸塞嘴刑、当众强奸刑、十五天十五夜不许睡觉刑、电棍插入阴道放电刑、四把牙刷绑在一起毛面朝外插入阴道用手搓转刑……

“日本鬼子”和纳粹分子都不曾对自己的人民使过的惨无人道的酷刑每天都在用人民的血汗钱建起来的监狱、劳教所、拘留所里“和风细雨”般地悄悄进行著，直至将活人逼死，或把逼不死的人逼疯……

也许善良的人们难以相信这一切，但只迷信于暴力的镇压者却认为只要加大“打击”的力度，就一定能将被镇压者征服。在手握著整部国家的强大机器和所有国家资源的时候，这多么年想打倒谁会做不到？

但这一次确实遇到了意外。独裁者所不能理解和相信的是，存乎于人心的精神力量之顽强和强大是任何强制机器都不能比拟的。

在铺天盖地的谣言攻势和所有的监狱都张开大嘴的时候，手无寸铁，除了自己以外一无所有的法轮功学员曾经显得那么被动无助；而且他们还显得那么“天真”，执拗地认为镇压的发起仅仅是因为政府不了解法轮功，于是选择了上访这个途径，想向政府“反映情况”，却发现信访局的门口蹲满了警察，来一个抓一个，有去无回。

于是，不知从哪天起，法轮功学员的“讲清真相”变成了面向民众，方式是自制传单、VCD光盘、标语等在公共场合张贴或散发。这种“讲清真相”中所蕴涵的艰辛和惊心动魄也不是许多人能够想象的。制作传单的大多是流离失所的法轮功学员，他们在经济上已经被卡断了脖子，而自掏腰包制作材料的结果面临的可能是警察的当场射杀。

在追踪和反追踪中，数不清的秘密“资料点”遍地开花地运转著，有的资料点一个点所制作的传单就达到了百万份之多；“资料点”被破获后被处以十几年重刑的人数也在不断地增多；而特别要提及的是，曾被当局用来栽赃法轮功的“天安门自焚”，到头来却变成了法轮功学员“讲清真相”的最有力工具。大名鼎鼎的光盘刻录软件"Nero Burning Rom"（尼禄焚烧罗马）问世以后，个人使用它刻录得最多的光盘既不是大腕歌星的专辑，也不是好莱坞的热门电影，而是数以千万计的“天安门自焚案真相”VCD；冒著杀头危险插播有线电视节目的法轮功学员所播放的影片中，必定也有《是“自焚”还是骗局》！……

也许冥冥之中确有某种应该让人类敬畏的因素。古罗马的暴君尼禄故意在罗马城纵火，然后嫁祸于信仰基督的人，使基督教遭受了早期历史上的第一次大规模迫害。许多年以后，当历史翻过那一页，人们才意识到，“Nero Burning Rome”（尼禄火烧罗马城）的那一刻，正是罗马帝国的盛衰之交；那一刻起，凯撒的罗马便灭亡了，便成了殉道者的罗马。而当历史的车轮驶进了21世纪，与新版“Nero Burning Rom”（尼禄焚烧罗马）──“天安门自焚”这个新世纪第一红朝谎言相关联的一切却还没有结束。

* 红朝谎言难以为继

对法轮功的迫害挑战了人类的道德基础。面对谎言与虐杀，每个人在道义上做出什么样的选择？

迫害挑战了中国的政治体系。当一个人的意志可以凌驾于党和国家之上而将整个国家拖入一场旷日持久劳民伤财针对上亿修炼人众的迫害、又因恐惧著迫害的后果而甘冒骂名死不下台的时候，整个社会的政治危机和政治风险正因新旧领导人之间的权力斗争而日益加剧；

迫害挑战了中国的经济体系。为维持这场大规模的迫害，四分之一的国力被投了进去。当国民经济已经因为官僚腐败、金融黑洞、银行呆坏帐、巨额财政赤字、巨额国有资产流失、信用危机、统计数据造假、国有企业全面破产、城镇农村失业率高企、贫富差距空前扩大而危机四伏、千疮百孔之时，因维持镇压而造成的财力上的难以为继随时都可能引发中国经济的多米诺骨牌效应而使之全面崩盘；

迫害挑战了中国的法制体系。当专为镇压法轮功而成立的新时期“中央文革小组”“610办公室”凌驾于党、政、公、检、法、司之上，以口头传达、看过即烧的“打死算自杀、不查身源、直接火化”的“密令”代替法律的时候，当身披警皮的“人民警察”们在“转化率”的逼迫下“合法”地干著土匪都干不出的残忍之事的时候，整个国家又回到了靠特务和恐怖统治的无法无天时代。为给法轮功学员腾地方，真正的罪犯被释放回社会，全国公安、劳教、监狱系统的警察长时间超负荷运转，都已经被迫害拖得精疲力竭，而不再有精力做他们应该做的事情；

迫害挑战了中国的新闻体系。当整个新闻界再次象在历次政治运动中一样充当打手和帮凶的时候，新闻界的良心、职业道德、新闻自由根本无从说起。本应由新闻从业者担当的报导事实、揭露不公的任务却正由法轮功学员冒著生命的危险在替他们承担；

迫害挑战了中国的教育体系。当中小学生都被裹胁进了反法轮功“运动”、批判法轮功的题目被放进高考题的时候，“为人师表”、“百年树人”的教育界所扮演的角色令人担忧；

迫害挑战了中国的文化体系。当文人、艺人们为政治任务拍出完全颠倒是非黑白、为刽子手镀金、为酷刑残杀喝彩的电视连续剧的时候，人们会再一次质问，中国的文化界、艺术界还有没有拥有独立人格和良心道德的可能；

迫害挑战了中国的价值体系。当“真善忍”被宣布为“非法”，当嗜血的杀手将民众用暴力征服一部分，用利益收买一部分人，用谎言欺骗一部分，用粉饰的太平麻醉一部分的时候，中华民族传承了几千年的“仁、义、礼、智、信”的道德体系正在被连根掘断，“舍生取义”、“邪不压正”的信念正在被“有奶便是娘”取代。在共产主义全面破产的今天，整个民族将信奉什么？

迫害挑战了“一国两制”和“和平统一”。引发香港回归七周年纪念日50万人大游行及香港政治风暴的23条立法的真正原因其实就是因为与大陆只有一河之隔的香港的法轮功活动让镇压者丢尽了脸面，已经成了江某人的眼中钉，肉中刺，一日不拔就看著难受，而承认“一国两制”就只能眼睁睁看著香港的法轮功学员日复一日向每日里来自大陆的川流不息的旅游者发放揭露迫害中的谎言的材料，包括播放“自焚”疑点分析的录像影片。而海峡对岸的台湾呢？修炼法轮功的人数已经从镇压之初的五千多人增加到今天的三十多万。已经充分拥有了信仰自由和实现了民主选举的台湾民众愿意投入那充满了血腥之气的“祖国”的怀抱吗？这也很让人怀疑；

迫害挑战了中国的国际地位和国际形象。镇压伊始，美国、加拿大等政府便纷纷表态谴责镇压，“国际特赦”等著名人权组织更是因江氏迫害法轮功等罪行连续几年将之评选为“人权恶棍”。为躲避前来抗议镇压的法轮功学员和其它团体，世界上人口最多的大国的“主席”外访时却不得不丢人现眼地从垃圾道出入下塌之处。最要命的是，镇压进行到两年多时，法轮功学员开始拿起了法律的武器，将包括江泽民在内的9名中共高官和“610办公室”告上了国际法庭，并已得到国际顶级人权大律师的支持和帮助。成立类似于二战以后专审纳粹战犯的特别国际法庭来对江氏的罪行展开审判的呼声日高，“全球公审江泽民大联盟”成立在即，“独裁者最坏的梦魇”──被押上正义法庭，为自己的行为负责的街头剧频频在各国上演……当初为了说服世界中国已与世界“接轨”而签下的一个个国际条约今日也变成了“独裁者最坏的梦魇”：按照这些条约，江氏及其追随者足够一千次地被押上法庭。为了“死要面子”，江氏号称“不惜一切代价”阻止起诉案的继续，中国司法部也公然违背海牙公约，不敢履行将法院传票送达至被起诉于美国法庭的中国国安部、公安部和中央电视台等，还以为国际社会跟中国一样，“法律”可以跟著“政策”走呢。种种“驼鸟政策”不但让国际法律界嗤之以鼻，也让国际社会不得不质疑，中国有没有走出“文革时代”；

…………

迫害中尽失的民心就不用说了。如果新一届政府没有勇气和果敢与江氏的错误决定彻底决裂而结束这场荒唐的迫害的话，那么随著新世纪第一红朝谎言及红朝建政以来的无数谎言被一个一个地揭穿，由谎言支撑、靠谎言统治的红朝体制也将难以为继。(


新網頁2

【红朝谎言】

特工──民运──法轮功：一个生命的真实故事(下)

作者：丁柯

15、神奇的功法

中文学校的一间教室是法轮功的练功地点。我找到那儿时，他们还没有开始练功。闲聊几句，发现他们都受过良好教育，且热情友善。我问学功是否要交费，他们笑笑说，这里谁来都是免费学功，他们则是义务教功。我也笑了笑，心想共产党的“敛财”之说看来真是“狗眼看人低了”。

这时录音机的练功音乐响起，我站在一边随著李洪志老师的口令模仿著他们的动作。一切显得十分平和、轻松。因为以前练过气功，我很快有一种置身在很强的能量场的感觉。打坐时，我咬牙坚持到结束。临别前，他们借给我李老师的两本书：<中国法轮功>和<转法轮>。当夜，我打开<中国法轮功>，一下子就被作者用浅显易懂的文字将古人从未介绍过的博大精深的修炼真机展示在眼前所折服。从前阅读涉及人类历史、宗教、古代医学、伦理、和古代哲学的许多百思不解的疑惑，瞬间冰消冻解。我知道了生命的真正意义，知道了气功的真正内涵。泪水夺眶而出。

看完<中国法轮功>，我连忙捧起<转法轮>，直到鸡叫天明。星期天我上网对<纽约时报>的网友介绍了我考察法轮功的初步结果，并向大家宣布：我决定修炼法轮功，用真善忍要求自己，做个修炼的人。

这个帖子一登上去，立即引来一阵喧嚣。为首的是Lau先生。他是新加坡的制药商，曾作过新加坡的议员。他质问我如何解释我以前对他和他家人的人身攻击。

以前的我在中国论坛上对一切为中共涂脂抹粉之人用最尖刻的言语抨击。Lau先生曾赞扬6-4屠杀，支持把大陆死刑犯的器官割下用于出口换汇的勾当。为此他成了我人身攻击的箭靶子。他曾致函<纽约时报>的中国论坛表示抗议，使其一度取消了我在那里的写作资格。

面对他的质问，我心里很不是滋味。原以为过去的事已经过去，现在重新做起就是了。没想到现在必须在大家面前作个公开的了断。我该怎么办？是维护原来的面子继续回避，还是按修炼人的标准要求自己悔过道歉？我很快决定，因为我是修炼人了，必须按照修炼人的标准要求自己。于是，我马上在论坛登出帖子，向包括Lau先生在内的所有曾遭到我恶意人身攻击的人士表示歉意，同时再次表示我会真心按真善忍要求自己，做个修炼的人。

Lau先生很长时间没有表示，一周后才接受我的道歉。他写道，“一周来我注意到你的变化，相信你不是在愚弄我。”

就在我登出道歉的帖子第二天，我突然感到浑身发冷，关节疼痛。我以为感冒了，便决定用针灸给自己调一调身体。刚扎进一根针，我一下子想起李老师在<转法轮>第二讲中关于净化身体的论述。他说："真正炼法轮大法的人，你能够把心放得下的时候，从现在开始都有反应。放不下的那些人哪，他嘴上说放下了，他其实根本放不下，所以就很难做得到。也有一部分人到后来听明白了我讲课的内容，他放下了，身体净化了，别人都一身轻了，他才开始祛病，才开始难受起来了。每个班上都有这种落后的，悟性差一点的，所以你不管遇到什么情况都是正常的。在其它地方办班的时候，都出现这个情况，有的人很难受，趴在椅子上不走，等我从讲台上下来给他治。我不会动手治的，就这一关你都过不去，今后在你自己修炼的时候，你会出现许多大难的，这都过不去，你还修炼什么呢？这么点事你还过不去吗？都能够过得去的。所以大家不要再找我治病，我也不治病，你一提“病”这个字，我就不愿听。”我的反应不正是李老师为我净化身体的表现嘛。一想到这儿，我立即把针拔了出来。这种“病态”持续了大概两天便自行消失了。从那时起，我感受到一种从没有过的轻松和精力充沛。这是以前练其它气功或打针吃药从未有过的美妙。

一个月之后，我到波士顿参加法轮大法经验交流会。这期间因一点小事我和一个修炼人吵了一架。我当时没有找自己哪里做的不好，心里一再怪罪人家态度不好。结果越想越气，竟决定参加完下午的游行不再修炼了。傍晚开车回新泽西时，我担心开车犯困，想打开收音机，边听音乐边开车。可刚一接触按钮，突然一缕清新美妙的法轮大法音乐----<普度>在车内响起。我以为是从车窗外面飘进来的，回头一看，车窗根本没有打开。这清晰流畅、委婉动人的乐曲究竟来自何方？我的手停住了，脑子也不再思索她来自何方。开动起车子，在这美妙的乐曲的陪伴下，平安回到新泽西。原来的恼火不知不觉地被这乐曲化解得灰飞烟灭。

16、百利而无一害

三年半来，我在法轮功修炼人中结交了不少朋友。从他们各自不同的经历中，我见证了一个又一个昔日的绝症患者从死亡线上绝处逢生的神奇，也目睹了在法轮大法的启悟下修炼人道德迅速回升，成为好人以至更好的人的奇迹。我相信这些是法轮功对任何社会百利而无一害的最具说服力的证据。

亲爱的读者，让我随意举几个这方面的例子：

------新泽西的Tom是来自中国南方的电脑工程师，今年40来岁。以前曾患有“克山病”，一种少见的中国大陆地方病。几年前他在美国安居乐业初现轮廓之际，所患的“克山病”发展到后期，造成心脏衰竭。就在这个时候，他找到了法轮功，从此无医自愈。

------我认识的另一位新泽西的电脑工程师已在一家全美数一数二的电讯公司服务多年。她来自北京。大概在97年她不幸染上重病，一度坐上了轮椅。就在莫名的恐惧和对未来的忧虑突然代替了对未来的憧憬之际，公司同事向她介绍了法轮功。读完<转法轮>，她能下地了，很快莫名其妙地痊愈。

------纽约市的一女士也来自北京，有30多年的中医临床经验，不幸患上乳腺癌，手术后癌细胞扩散。绝望之际，她听从大陆亲友的建议，开始修炼法轮功。相继成年的女儿和儿子目睹了母亲死里逃生的过程，也于98年前后走上了修炼的道路。

------刘女士，祖籍大陆东北，1949年随父母去台湾，后移居美国，经营珠宝买卖。因糖尿病每日注射胰岛素。曾因糖尿病引发昏厥，送医院抢救。1998年在广州期间，当地安全厅的朋友向她介绍了法轮功。半年之后，与胰岛素绝缘，糖尿病痊愈。去年与她交往期间，我们一起用甜食，吃西瓜，全无顾忌，让我这个半路出家的中医师不得不放弃一些难以放下的医学观念。

2000年11月我在香港期间，在中联办对面的街道碰见了大陆“名人”司马南。当时，他没有报姓名，只说是大陆的记者，想与在中联办外和平抗议的法轮功学员聊聊，顺便拍几张照片。我们就这样从6-4屠杀到镇压法轮功聊了起来。没说几句，香港法轮功学员马杰便“猜出”了他的真名实姓。司马南只好掏出名片。据他讲，他因6-4曾遭受软禁。他认为江泽民镇压法轮功非常愚蠢。我们又从气功现象开始，谈到法轮功修炼给我们带来的益处。当时在场的香港学员周胜讲述了从小遭受癫痫的折磨，久治不愈，给个人和婚姻带来的痛苦，以及后来修炼法轮功使癫痫无医自愈的经历。深圳退休教师、新西兰公民廖姨也介绍了过去一身病包括肝和胃均作过部份切除手术，炼功后身体全面康复的事实。司马南静静地听著。第二天他与我们再次会面，分手时，他接过了我们送给他的大陆迫害法轮功真相的印刷品和法轮功的书籍，告诉我们要把这些带回大陆。

只要有人群的地方就会有人患病。目前大陆整体医疗保健体制每况愈下，濒临破产。无数下岗工人和贫困农民有病看不起，许多能去看病的人却又看不好所罹患的疑难病症，人们在苦苦地挣扎著。

在99年镇压之前，李洪志先生的法轮功使大陆一亿人无医自愈，神奇地恢复健康。这不仅给他们自己、他们的家庭带来欢乐和幸福，也自然而然地为中国社会整体的福祉做出了无与伦比的贡献。福庇所及何止是一亿人啊？！

如今法轮功已传播到60多个国家和地区，为越来越多的人民和社会带来幸福和美好。那么，江氏政权一手操纵的这场前所未有的大规模迫害不正从关系到大陆民众身心健康这一最基本的切身利益上剥夺了亿万民众的权益了吗？！难道这就是江氏的“代表最广大人民群众的根本利益”？简直就是笑话！

目前中国大陆江氏政权腐败至极，为了“稳定”而编造的谎话象瘟疫一样泛滥。连象SARS这样攻城掠地如入无人之境般的烈性传染病也敢大言不惭地当著国外媒体和大陆民众公开扯谎：“SARS已得到控制，外国人到北京工作、学习、旅游都很安全，带不带口罩都一样。”江氏政权这样的欺诈民众难道也是为了“代表最广大人民群众的根本利益”？！

假如说江氏诬陷法轮功的谎言有什么站得住脚，那为什么在大陆以外的其他国家和地区从未出现所谓的“法轮功学员”自焚或自杀？为何这类耸人听闻的“报道”完全出自在国际上没有任何信誉可言的中共媒体口中？其实，法轮功若是真的一练就得“精神病”或造成“死亡”，何必劳驾江氏亲自操刀四年，血腥镇压，早就自生自灭，无影无踪，岂可洪传五大洲60多个国家和地区？！

江氏政权全面镇压法轮功，诋毁真善忍，不正好从另一面在大陆推崇假恶暴吗？！一个假恶暴盛行的国度必将把它的国民置于人人相见如敌，随时准备宰杀别人或被别人宰杀的可怕境地。江氏利用谎言发动的这场大迫害不正把国人引入灾难的深渊吗？！是无动于衷只关心钞票，或见利忘义落井下石，还是做个路见不平拔刀相助的义士仁人？这不正是对每一个有良知的中国人一个不可回避的道德考题吗？古人云：持善之家必有余福，持恶之家必有余殃。<史记>中说：祸不妄至，福不徒来。但愿更多的国人做出正确的选择，为自己和家人的未来带来余福！

17、谎言最怕戳穿，事实胜于雄辩

面对江氏政权铺天盖地般地将世人引入灾难深渊的谎言，无数法轮功修炼者本著维护众生根本利益的善念，全面讲清真相戳穿谎言，让真善忍传遍天涯海角。

在中国大陆，无所畏惧的法轮功修炼人屡屡成功插播中共牢牢控制的电视系统使数以百万的大众有机会看到真相，认清谎言。

在海外，修炼者利用给中国大陆打电话，发传真，接触大陆出访团体以及参加网上讨论等形式也有力地把真相的信息传播到无数中国人的心中。

有一次我无意发现纽约法拉盛有许多小旅店，聚集著许多刚到美国不久的中国人。其中许多人或多或少被江氏政权的谎言所蒙蔽。为了向他们讲清真相，去年春天有一段时间，我每个周末都以过路客的身份在其中一个旅店落脚。付钱后，便和里面的房客坐到一起，他们看我穿著印有法轮功标记的套头衫，自然而然地就谈起法轮功。就这样我从容地把法轮功被迫害的真相讲给他们。有一回，到了晚上11点，也没有碰上谈话的对象，我打算到房间里去睡觉，可一想我来这里不是为了来睡觉的，便又回到客厅。刚进去，旅店经理就朝我走了过来。他原是辽宁省经贸委的一位处长，曾到秘鲁参与经贸合作项目。后在美国落脚。他对我说，他曾和他的一位朋友，中共驻洛杉矶领事馆的外交官，一起讨论法轮功。他们觉得不可思议的是，为什么有许多大科学家也相信法轮功。就这样我们开始坦诚交换看法，一直谈到清晨4点才去休息。

记得最后一次去一个小旅店，我刚讲几句，其中一个来自东北的下岗工人就沉不住气了，接著我的话题讲了起来。他说：“我娘和家里的其他亲友都练法轮功，他们都因练功恢复了健康。”

还有一次，在纽约中国领事馆对面练功时，我发现领事馆外有一个大陆干部模样的人盯著我们看个不停。我走过马路，与他聊了起来。交谈中，我突然想到此人可能是新到的副总领事，黄慧康。一问，正是。

黄先生是中国社会科学院的博士，派到此地大概专为我们而来。他告诉我，他每天都看<明慧网>。两个小时的交谈中，他大概多少弄明白了两个问题。其一，他告诉我，在北京他曾会见过印度学者，讨论邪教的定义。根据印度学者的结论，只要某种精神运动的领袖尚在人世，其必然是邪教。我反问他，若根据这一定义，当年释迦牟尼和耶稣在世时必然是“邪教”了？！他想了想，没有回答。其二，他指责李洪志先生“要谋取中国的领导权”。我当时这样反问他：“法轮大法已传遍五大洲60多个国家，未来还会有更多不同肤色的民众修炼法轮功。若按上述逻辑，看来李洪志先生是意在联合国秘书长这个职位了？!”黄先生再次哑口无言。接著我请他谈谈对江氏赖在职位上不退的看法。他颇有把握地说十六大一开，他就会全退。看著他那份“自信”的神情，我请他过后看分晓。今年2月，在<侨报>举办的一次联谊会上，我再次碰见黄先生。谈到十六大后江氏死抱军权不放时，黄先生又说今年人大会后江必然会放下军权。

如今十六大和人大都开过，江氏要“全退”的许诺也全部“兑现”。再加上SARS爆发时，江氏指使人公然散布的弥天大谎也昭然若揭，真不知黄先生这类口中与江氏保持一致的中共官员情何以堪？

18、冰岛之行

江氏的谎言不仅毒害著包括黄先生这样的中国人，也毒害著其他国家的善良百姓。去年6月，我去冰岛抗议江氏出访时差点被拒之冰岛国门之外。在巴黎机场办理冰岛航空公司的登机手续时，近百名来自不同国家的法轮功学员被冰岛航空公司依据中共提供的名单拒绝办理登机手续。由于头天我因护照和机票被窃，重新补办了护照和机票，我成了少数几个“蒙混过关”登上飞机的法轮功学员。据当天飞机上的英文报纸介绍，冰岛政府在日前已在雷克雅未克机场扣押了70多名来自台湾的法轮功学员。

这种因受中共欺骗而做出的一系列有驳民主国家宪法准则的作法引起了各界的强烈反弹。冰岛政府迫于压力很快释放了全部扣押的法轮功学员。我抵达雷克雅未克时，出租车司机免费带我们找旅店。在一处旅店，我看到墙上贴著一张布告，三个两寸见方的红色汉字赫然印在最上方：对不起！(详见明慧网报导：http://www.minghui.cc/mh/articles/2002/6/14/31753.html)

要到议会来。我走到议会旁边的小山顶，盘腿坐下。不久，一警察告诉我这里不能停留，我起身朝著议会方向走去。议会对面有一个小咖啡馆，我信步走入，要了一杯咖啡，坐在玻璃窗前。江氏终于出现了，拖著沉重的步子，在保镖的搀扶下吃力地爬著几个台阶。脖子后面露出的厚厚的肉褶让我一下子想起了多年前北韩独裁者金日成到访北京时给我留下的那个脑满肠肥的丑陋印象。我拿出法轮功的黄色套头衫，穿在衣服外面，然后闭上双目，盘腿坐在椅子上。

不知什么时候江氏保镖在外面发现了我。他们交头接耳，对我挤眉弄眼，但就是不敢进来。江氏出来时，他们站成一排挡住江的视线，生怕江看到黄色套头衫。

那天中午，雷克雅未克出现了一次罕见的大游行。3000多名当地人士举著印有法轮功真善忍的的横幅标语，抗议冰岛政府的不义之举，并嘲笑独裁者的到访。(详见明慧网报导：http://www.minghui.cc/mh/articles/2002/6/16/31832.html)

冰岛民众用黑布蒙嘴，以示对政府禁止法轮功学员入境，侵犯其言论自由的抗议。

冰岛民众手持“法轮大法、真善忍”的横幅支持法轮功，抗议政府禁令。

集体发正念

傍晚，我在江氏途经的一条公路旁打坐表示抗议时，被警察带到雷克雅未克警察局。在那里我当著十来个警察和他们局长，历数江氏一桩桩残酷迫害信仰真善忍的善良百姓的法西斯暴行。他们静静地听著。我讲完，他们请我继续讲。就这样我一直讲到他们完全听明白为止。局长一言不发，看看我的护照，便还给了我，然后送我走出警察局。

那天晚上，我回到议会附近的小山上，独自一人在长椅上打坐，这引起了附近7、8个喝著啤酒的年轻人的注意。他们围了上来，重复著中共在当地媒体上散布有关法轮功的谎言。我平静耐心地开导著他们。几个小时之后，他们主动要我教他们学功。学完第一套“佛展千手法”，他们不住地告诉我“抻”得真舒服。其中一个小伙子居然给我跪下，直呼我“爸爸”。我赶紧把他扶起。另一个说：“你应该见我们的首相，向他讲明法轮功的真相。”分别时，他们各个与我拥抱。

第三天下午，我们在机场附近为江氏“送行”，警方对我们出奇的友善。“送行”完毕，许多警察当起义工，用警车把我们一车车地送到机场候机大厅。

19、“一国两制”还是“两地江治”？

去年6月底，我与朋友飞往香港，“迎接”江氏出席香港“回归”大陆5周年。鉴于我俩儿早在香港移民局“榜上有名”，且我们的朋友、68岁的纽约法轮功学员旦大姐已于一周前被香港移民局强行遣返，为了避免相同的结局，我们决定不出海关，就在机场内练功、发正念来“迎候”江氏。根据国际航空惯例，过境旅客可以在机场内停留48小时。

我们是29日夜抵达香港机场。30日清晨我们坐在宽敞的大厅正闭目休息时，突然被一阵喧哗惊醒。我站起来，只见一群移民官员从海关方向疾步从我们旁边经过。一位中国女士从人群中声嘶力竭地呼救：“放下我，放下我！你们不能这样无礼！”透过外面的的移民官员，我看见5、6个年轻力壮的移民官正全力用白色帆布把一个年轻女士包裹得严严实实、挟持著强行遣返。那位女士显然痛苦不堪。一位40多岁，身穿连衣裙的妇女正指挥著：“抓紧她，不要松手！”还有一位男性官员不停地用摄像机记录著这个实施暴力的场面。

我忍不住了，跑过去，大声用英文呵斥他们必须立即停止暴力，把人放下来，让她自己走。“否则，我会把这一切全部公布给媒体！”有人试图阻拦我，其他人慌慌张张地加快了脚步。我跑上一条电动传送带，反方向移动，以便与这些步行的官员保持同步。我大声呼吁来来往往的旅客共同制止这种野蛮行为。加上那位女士拼命挣扎，穿连衣裙的妇女没办法了，让人把她放下，按在地上，并请我去劝说。我闯过去，弯下腰，用中文问她的姓名。她喘著粗气，断断续续地告诉我：“我叫杨向东，是日本横滨的法轮功学员。”

我起身质问那些官员，香港不是一国两制吗？为什么向中国大陆看齐，也迫害法轮功？！无人作答。最后穿连衣裙的妇女出于无奈，放弃了这次遣返，允许杨女士站起来，随他们走回海关办公室。

我回到机场大厅，找到一个免费电话。刚要给香港英文报纸<南华早报>打电话，投诉香港移民官的劣行，两位香港佩枪警察出现在我面前，要求查护照。他们记下姓名和护照号码后，其中一个以警告的口吻用英文说：“Behave yourself!”(“规矩点！”)我对他说：：“It is your Immigration officials who need to behave。”(该守规矩的是你们的移民官员。)他们没说什么，转身离去。

既然身份已经暴露，也就没必要再隐蔽什么了。我先把刚发生的一切通知<南华早报>，接著就和朋友在机场大厅的另一侧盘腿打坐，发正念。

下午4、5点我们突然从睡梦中醒来，开始连续不停地发正念。后来从新闻报道得知，江氏就是那时在香港机场降落的。我们不出关，选择在机场内练功、发正念，显然让等候我们出关以便及时扣押、迅速遣返的“各类官员们”大失所望。但碍于机场内中外游客熙熙攘攘，不便下手，对我们的行动看来一拖再拖。

午夜12点，大厅一片寂静。在机场过夜的旅客大都进入梦乡。只有我们俩还在盘腿打坐。突然，一大群移民官员出现在我们不远处。其中两个人走过来，要求检查护照。看过护照，又要查机票。因为我们用的是电子机票，他们没有查成。他们问我们为什么不出海关，我们说担心会被他们的同事用帆布把我们也包裹起来，扔进飞机。所以我们选择当过境旅客。他们告诉我们，若是过境旅客，只能停留48小时。我们说，还好，还可以继续停留24个小时。

两位刚离开，不一会儿又从那群人中走过来两个人，再次要求查护照。这时那群人已挪到离我们5、6米的地方盯著我们。其中唯一的一位老者恰好是机场宣传材料上介绍过的当地“名人”，原香港“基本法”起草人之一。我想来的正好，便上前两步，向这位“要人”讲起大陆正发生的对法轮功的迫害。几个移民官员急忙挺身护住他。我笑笑说，你们20多人还怕我们一男一女吗？我只是希望他了解文革时期的悲剧又重新在中国大陆上演。

移民官拿著我的护照翻过来倒过去，不知在查看什么。我猜他已看够，便伸手把两本护照抓住，收回，还给同伴，把自己的放进裤兜，然后扣上钮扣。刚放好，我发现那个官员已绕到我身后，我正想转身，他突然把我拦腰抱住，用广东话大声招呼他的同伴。就这样他们蜂拥而上，把我们二人劫持，连推带搡地关进海关办公室。我的护照被他们趁机抢走。

推我最凶的一个人使劲用一只手揉著另一只胳膊，看来很难受。目睹他们这种偷偷摸摸的拙劣行径，我忍俊不禁，问他们：“难道你们就这样对待江氏不喜欢的过境旅客吗？”他们低头不语。我们要求通知美国领事馆和媒体，他们推托了一阵儿，在我们一再要求下被迫同意我们使用他们的电话把这一切通知<南华早报>。

后来他们让我们在“拒予入境通知书”上签字，我们拒绝了，觉得十分荒唐：我们不曾申请入境，只是在机场等待转机，却被他们强行拉进海关走过场。

香港公务员毕竟不同于中共假恶暴制度下熏陶出的“人民公仆”。上早班的移民官听了我们的陈述颇感意外，表示了同情和无奈。一位身材略胖的中年人告诉我们他也信佛。我说你看同是信佛之人，可法轮功却在大陆遭受血腥迫害，不仅如此，在“一国两制”的香港也正在遭受不公正对待。他问我发正念是怎么回事，我便简要地把修炼人利用通过修炼而产生的“功能”清除另外空间操纵人的邪恶因素的道理讲给他听。

他们原计划找一架一早离开的客机，尽快遣返我们。由于座位紧张，没有成功。只好等下午的航班了。这样我们在海关办公室练功和发正念一直延续到江氏下午离开香港之前。

他们没有对我们动“粗”，但还是动用大批人力，前呼后拥，直到“送进”飞机为止。坐在我旁边的是位香港老妇人，搭机回多伦多。她对香港政府在中共控制下经济持续下滑、失业率不断攀升、公务员变相减薪以及特首强行通过23条颇为不满。她悄悄说，公务员准备最近上街游行，抗议减薪措施。我跟她提到香港的“一国两制”正迅速被“两地江治”所取代。大陆疯了似地镇压法轮功，香港当局紧跟其后。她指著<苹果日报>的图片，对使用暴力遣返台湾法轮功学员十分不满。我掏出<拒予入境通知书>，讲述了我们如何在机场内不曾出关就被劫持的经历。她听了目瞪口呆。她告诉我在多伦多经常碰见法轮功学员，知道他们是非常好的人。

今年7月1日香港50多万市民上街大游行标志著中共在香港推行“两地江治”的破产。祝愿更多的香港市民珍惜他们的民主权益，为了香港的未来，共同抵制实为陷阱的“23条”立法案。

20、重上天安门

当人落水时，我该如何做？当杀人放火出现在眼前，我又该如何对待？的确，我可以站在岸边呼喊他人来救人，也可以扔出绳索或想出别的办法去营救落水之人；对行凶者我也可以站在远处高喊“抓坏人！”但这不是我的为人处世之道。如果说，1989年我可以挺身而出为绝食学生讲句公道话，做件公道事，那么，当这场危及中华民族和人类未来的邪恶迫害甚过杀人放火千百倍时，我岂能袖手旁观，隔岸观火。作为一个信仰真善忍的修炼人，我必须挺身而出，维护真理，窒息邪恶。这是我的义务和职责。

很多事说来容易，一旦付诸行动就显得阻力重重。但是，这迎面而来的阻力对修炼人来说，却又是心性提高的修炼过程。

2000年2月我申请到护照。随即到中共驻纽约领事馆申请签证。结果被拒签。理由是：作为出生在中国的美国公民首次申请签证回中国，必须出示中国的出生证或中国大陆签发的旅行证件 。看来命该去不成，我感到一块石头落了地。后来我随一对法轮功夫妇 去纽约中共领事馆会见中共外交官，呼吁中共停止迫害。这位官员与我年龄相仿。我谈起6-4，谈起有关我过去的一切，包括如何逃出大陆以及如何从修炼法轮功得到益处。也谈到我申请签证，但被拒签的经过。他看来很受触动。在我们结束会面时，他居然向我们索取<转法轮>。

不久之后，我意识到我不能因为拿不到签证就顺水推舟，放弃回国抗议邪恶迫害的机会。我想既然为了个人的自由可以偷渡来美，为什么不能为维护真善忍的信仰偷渡回去哪？想到此，我辞去工作，买好一张单程票，告别了家人，来到香港。

当地的炼功人劝我先到中国旅行社试办签证。结果，一下就拿到了。原来一抵达香港就算第一次进入中国。从香港再申请赴大陆的签证，原来那个限制便失去了效力。就这样，我于2000年6月2日下午在红□坐上北去的列车。

上车后我躺下就睡。不知过了多久，蒙胧中被人叫醒，发现车厢里只有我和两个大陆警察。他们要我立即从上铺下来，随他们出去。原来列车进入深圳后要在边防站停车，检查身份。我竟浑然不知。边防人员看过我的护照，盯著我使劲地瞅，然后又连忙翻著一个本子，对照上面的照片。没有发现破绽，放行了。我心想看来纽约的那位外交官没有见利忘义，把我的一切通报给中国政府。

软卧车厢除了我还有一位北京大学的中国文学史教授，刚从香港中文大学讲学回来。另外两位是侨办的官员，一老一少。经过这番检查，我困意全无，便拿出袖珍版<转法轮>，坐在下铺读了起来。正读著，旁边那位教授忽然问我：“看的是什么书”？

“<转法轮>”，我答道。

“什么，”他有些紧张。我把书的封面递给他看。

“快收起来，这是禁书”，他面部肌肉抖动著

“为什么？这本书教人向善，使无数人身体健康，道德回升。为什么不许看？”

“不许看，就是不许看！”侨办的老太太在一旁帮著腔。

我凝视著教授，问他：“您教中国文学史，想必对中国历朝历代文人墨客修佛修道的故事知道不少。修炼是中国传统文化的一大内容。教人向善，遵循真善忍有何不对？”

教授说不出话来。

“89年6-4您大概也在北京。共产党明明血腥镇压民众和学生，却诬陷学生和市民为‘暴徒’，还说天安门没死人。您为什么相信和顺从这个靠谎言和欺骗混日子的政府？”

教授和老太太都不再说话。我便和侨办的年轻人聊了起来。女列车员也不知什么时候停住脚步，依著门框听我们谈著法轮功。就这样从法轮功在海外洪传到国内的血腥镇压，我们谈了近一个小时。最后我告诉他们我会在第二天到天安门去练法轮功。教授和老太太又吃一惊，劝我千万不要去，说去了也没用，还说抓起来就回不去了。我告诉他们：“如果去了真没有用，我也就不来了。既然来了，我就没想著再回去。”

6月3日傍晚，列车驶进北京。当晚在朋友家过夜，第二天一早，悄悄溜出，乘头班公共汽车，赶到天安门广场。在晨曦中，我从容走上金水桥的主桥，站到武警的后面，放下背包，开始做第一套功法：佛展千手法。

弥勒伸腰，
如来灌顶，
．．．．．．

从前我家就在南河沿大街上，离天安门近在咫尺。走路去天安门最多不超过半小时。从小到大，我来这里上万次而不止，却从未有过象那天清晨那样的殊胜和庄严。因为我在用生命捍卫著真善忍，捍卫著无所不在的佛法！

游客驻足观看，聚集在我身上的目光和异样的表情引起武警的注意。他回身发现了我。他想用手把我头前抱轮的双手强行按下，没有得逞，便用对讲机呼叫同伙。不会儿，一个身材短粗的便衣匆匆走到我跟前，抡起拳头照我的肝部狠狠打去。砰的一声，我竟纹丝不动，也不觉得疼。我继续抱轮。他们各自拉住我的一只胳膊，强行把我往桥下一辆面包车那儿拖。一群人围观著，我开始大喊：“佛法无边，法轮常转！”

一上车另一个警察便连踢带打，一直把我打到最后一排才停手。可我还是不觉得有丝毫的疼痛。“兜里装著什么？”他呵斥著。“<转法轮>。”“交出来！”他吼著。这本书是香港学员借给我的。我曾告诉她，只要我活著，我就把书带回来。我怎能交给恶警呢？！“你交不交？”他再次吼著，做出准备动手的架式。我一边双手护住裤兜，一边斩钉截铁地说道：“你要敢抢，老子就一头撞死在这里。”他有些不知所措。就在他准备动手的时候，坐在驾驶座位上的警察突然对他大喝一声：“你给我住手！”他停住了。我猜他可能从我的背包中发现了我的护照。

车子开到广场上的另一辆警车旁，我被押上那辆车。后排坐著两女一男。他们向我合十，原来都是修炼人。一警察不知为何突然对其中一位女士大打出手。我拍拍他的腿，说：“朋友，请不要打人了。”他看我一眼，真停了下来。接著我们被押送到天安门派出所。

这个派出所坐落在广场东南，历史博物馆西面。这里原有一座小红楼。1976年4-5运动爆发时，曾是镇压的指挥中心。不知何时拆了重建，改为天安门派出所了。警察把大陆学员关进一个铁笼子里，把我带到一间办公室。简单登记后就不再理我。我趁机回到铁笼子那儿和里面的5、6个修炼人交流。他们分别来自河北的保定和廊房地区，还有一位50多岁的男士，来自宁夏，是个音乐学院的老师。和他们交谈，我看到自己的许多不足。那是一种无法形容的差距，可能是因为修炼人各自携带的能量场强弱不同所造成的。在他们身边，能感受到一种不可言表的祥和与美好。

很快我被押到北京市公安局外事处，从他们对我姓名的反复盘问，我再次确信纽约的中共外交官没有为中共尽心。既然如此只好请他们按护照提供的信息整理备案了。他们有些恼羞成怒，又是给我照相，又是做指纹记录。外事处的一个科长扬言一定要把我查个水落石出。

外事处的其他干警对我都很客气。他们看我练功根本就不理睬。一个干警在值班时甚至向我借<转法轮>阅读。他告诉我他一身病，也想学法轮功，但又怕丢了“饭碗”。我劝他先偷著练。他告诉我他们已离休的老处长就练法轮功。我问是不是那位“塔山战斗英雄团”的战斗英雄，他说正是。

说起来很有意思。89年6-4期间，在建国门外交公寓附近，有一“解放军”中弹丧命。戒严部队非说是公寓里有特务打冷枪所致。结果朝著外交公寓一通开火。事后戒严部队责令公安局外事处立即实地调查。那位老处长带著一个年轻翻译和一个弹道专家跑上跑下地调查此事。最后从弹道分析发现，致“解放军”于死命的子弹来自死者身后几十公分之内。也就是说子弹跟几十米外的外交公寓没有任何关系，完全是另一个“解放军”开枪或走火所造成的。当报告上交到戒严部队指挥部，一位大校拒不接受，认为绝不可能。老处长为此哭笑不得。

外事处看硬的不行，就来软的找人想从我口中套出我从北京哪个大学毕业的。结果还是一无所获。

第二天晚上，科长找到我，问我准备怎么办？我说这话应该由我来问你。我在天安门练法轮功被你们的人连踢带打，抓来两天，居然还问我怎么办？他又说，要抗议去美国白宫，干吗来北京？我说，谁让江泽民在中国镇压法轮功来著？！

最后他没办法了，说，“我看你就烦，赶快走。”说著，就教人把我押到北京机场，塞进当晚的最后一班国际航班，经上海送到法国巴黎。几小时之后，又飞过大西洋，回到我的第二故乡。

*****************************************************************************

后记

终于了却一个长久的心愿。但愿此文能帮助读者对江氏四年来残酷镇压法轮功的邪恶本质有更清醒的认识，同时也能对法轮功有进一步的了解。若能达到此目的，写作的辛苦则什么也不是了。

江氏对法轮功的迫害仍在继续。但在无数法轮功学员顽强地和平抗争下，愈来愈力不从心，且大势已去。

最后谨向在写作期间对我给予鼓励和帮助的朋友表示诚挚的谢意。

丁柯

2003年8月14日清晨于新泽西家中


【红朝谎言】

谎言愚民唯我独尊 争权夺利血雨腥风(三)

作者：凹凸

红旗飘扬炮声隆，文化革命战火红。
毛主席指引航行，打刘批邓抓陶铸。
牛鬼蛇神嚎丧歌，杀一儆百连九族。
红兵就是毛家军，誓死保卫毛主席。

利令智昏的毛泽东声誉每况愈下，而忠厚务实的刘少奇获得了更多的支持。毛泽东曾经也假惺惺的说“三天不学习，赶不上刘少奇。”刘少奇已威胁到毛的统治地位，毛泽东再次耍政治手腕，发动了史无前例的文化大革命。在中央首先成立了中央文革小组，由毛亲自任命陈伯达为组长、顾问：康生；副组长：江青、张春桥；组员：王力、关锋、戚本禹、姚文元。这个小组为毛泽东排除异己立下了汗马功劳。而切至今仍然做为毛泽东的替罪羊（共产党人不承认毛泽东的罪行）；中央文革小组在毛泽东的授意下，随著“文革”一步步推进，如同毛泽东所比喻的剥笋一般，在一片打倒声中，“剥”去了陶铸，“剥”去了王任重，“剥”去了刘志坚……中央的老人不断减少，权力也越来越集中。

旨在打倒“中国的赫鲁晓夫”───刘少奇的“文化大革命”，是毛泽东亲自发动的，滑稽的是初始却由刘少奇主持。毛泽东为了让“中央文革”放开手脚大干一场，也防止他人加害于自己（害人也总怕被人害）长期驻留南方，而且行踪隐秘。在杭州《五一六通知》中最后修改的时候，陈伯达和康生从京城赶来。看到毛泽东在草稿上加了“赫鲁晓夫那样的人物，他们现在睡在我们的身旁”，陈伯达不敢轻易断言毛泽东的话所指的就是刘少奇，便悄然向江青“请教”。“老夫子，你简直成了老糊涂！”江青把眼珠子一瞪，对陈伯达说：“你还不知道中国的赫鲁晓夫指谁？你帮他推荐、修改、发表那本《论共产党员的修养》！哼，什么《修养》，全是唯心主义的一套！你给他吹吹拍拍，你得小心点儿！”经江青这么一指点，陈伯达豁然明白，顿开茅塞。1967年7月18日晚上，在江青、康生、陈伯达、戚本禹的直接策划下，几十万群众围在中南海的四周，上百个高音喇叭不停地喧闹。中南海的“造反派”把刘少奇及夫人分别揪到中南海的两个食堂进行批斗，同时进行了抄家。

1967年8月5日，是毛泽东《炮打司令部》的大字报张贴一周年。《人民日报》特别登载这张大字报全文，并发表了《炮打资产阶级司令部》的社论，指出，“党中央号召，全国无产阶级革命派动员起来，集中火力，集中目标，进一步深入地、广泛地从政治上、思想上、理论上、对党内最大的一小撮走资本主义道路的当权派，开展革命的大批判。” 这时有组织地批斗刘、邓的运动达倒了高潮。为纪念毛泽东的大字报，在北京天安门广场召开了300万人的誓师大会。与此同时，中南海里，在刘少奇、邓小平、陶铸各自的院宅内，同时召开了所谓“批斗刘、邓、陶大会”。邓小平和夫人、刘少奇和王光美被几个彪形大汉架上批斗台，用暴力使他们弯腰低头，双臂后伸，即所谓“坐喷气式飞机”，长达两个小时20分之久。“土飞机”“掉大饼”（将炉圈用铁丝挂在人脖子上）“空中飞人”（将人双手倒捆上吊在树上有）都是“文革”时期发明的法西斯酷刑。聪明识时务的邓小平主动承认错误，并请求毛泽东保留其党员的党籍。躲过了厄运。他被迫搬出了中南海，被软禁在一座小房子里，一直与他一起生活的三个孩子也被遣送走。但卓琳以及邓的继母夏伯根被允许与他呆在一起。渐渐地，报刊上对他的攻击消失了。才有机会日后东山再起。刘少奇的命运则要惨得多。早在1967年5月，在毛的默许下，成立了一个调查刘的“专案组”。很快，“专案组”便处在江青和康生的控制之下。专案组在报告中把刘说成是“叛徒、内奸、工贼”。1968年10月，中央委员会全体会议通过了这份报告，刘被撤销一切职务，并被开除出党。仅一年之后，由于得不到药品和医治，他因肺炎死在一家地方监狱的地板上。他的夫人王光美于1968年被关进监狱，在狱中呆了八年。

刘少奇曾经在结束批斗后，回到办公室，他拿出《中华人民共和国宪法》要秘书转达他的抗议：“我是中华人民共和国的主席，你们怎样对待我个人，这无关紧要，但我要捍卫国家主席的尊严。谁罢免了我国家主席？要审判，也要通过人民代表大会。你们这样做，是在侮辱我们的国家……”此时的刘少奇似乎才想起了宪法与民主的重要，遗憾太迟了……早在彭德怀受迫害时，那时的宪法与民主对他来说在哪里？

刘少奇的切肤之痛所隐含的无疑是整个民族的巨大内伤。一个“全能政治”“神话人格”“威权意志”流觞的时代，同样也是一个“个体价值”、“生命尊严”、“宪法权利”遭践踏遭放逐的时代。当宪法和法律之尊严像手纸一样被彻底撕破的时候，“人”的颜面也就保不住了。在中国大地上已不存在“人”的尊严，“人”瞬间就变成“反革命分子”、“资产阶级走狗”，瞬间失去做人的生存权，变成老鼠过街人人喊打。全国上下人人自危，文化大革命已成了一场瘟疫，席卷了中国大地的各个角落。最有甚者；曾经有人因不小心脚踩到了印有毛主席语录的报纸就被打成反革命，被判五年老改（劳动改造）。

对刘少奇个人的处理，不仅是他一个人的问题，而且牵涉到对建国至“文革”前17年全党工作的估价问题。同时还牵涉到一大批党政军负责干部问题。全国仅因为为刘少奇冤案鸣不平而被定为反革命判刑的，多达2．8万人，至于受到株连的干部和群众则更多。对刘少奇个人的处理，不仅是他一个人的问题，而且牵涉到对建国至“文革”前17年全党工作的估价问题。同时还牵涉到一大批党政军负责干部问题。全国仅因为为刘少奇冤案鸣不平而被定为反革命判刑的，多达2．8万人，至于受到株连的干部和群众则更多。 文革是一场浩劫。在这场浩劫中究竟整死了多少人？如今的共产党政权是不可能统计的，如果统计下来的数据恐怕也是骇人听闻的。下面这份“档案”，只收录了在“文革”中自杀身亡的部分各界名人 。

   邓拓：1912年生，福建闽候人。1930年入党。曾任中共北京市委宣传部部长、《人民日报》总编辑和社长等职。1966年5月因“三家村”冤案受迫害。5月16日，戚本禹发表文章公开点名批判邓拓，称邓拓是“一个叛徒”；五月十七日晚，邓写下《致北京市委的一封信》和《与妻诀别书》后，于五月十八日自缢身亡。成为那段非常的岁月里，第一个以死抗争的殉道者。

    田家英：1922年生于成都。1948年8月起担任毛泽东的秘书。解放后任中央办公厅秘书室主任、中央政治局主席秘书、中央办公厅副主任等职。1959年在庐山会议上受到冲击。1966年5月22日下午，王力等到中南海住地，令他停职反省，交清全部文件，搬出中南海。毛的秘书亦为惨死。

    李平心：1907年生，江西南昌市人。历史学家。1946年与马叙伦、许广平等筹组中国民主促进会；解放后任华东师大历史学教授并当选为上海历史学会副会长。除历史学外，对生产力性质问题的研究也甚有影响。文革前夕即遭围攻和迫害，1966年6月20日自杀。

   老舍：生于1899年。北京人，满族。著名小说家，剧作家。抗战期间曾主持中华全国文艺界抗敌协会工作。解放后历任全国文联副主席、作协副主席、北京市文联主席等职。代表作有长篇小说《骆驼祥子》、话剧《茶馆》等。1966年8月24日因不堪迫害投北京太平湖自杀。

   陈笑雨：1917年生，江苏靖江县人。著名文艺评论家。解放后历任《文艺报》副主编、《新观察》主编、《人民日报》编委兼文艺部主任。文革初期即遭批斗，因不甘屈辱，于1966年8月24日投永定河自尽。

   陈梦家：1911年生，浙江上虞县人。考古学家，古文字学家。16岁开始写诗，师从徐志摩、闻一多，1931年出版《梦家诗集》，为新月派重要成员之一。解放后先后在清华大学、中国科学院考古研究所工作，曾任考古所学术委员，《考古通讯》副总编，在考及及古文字研究方面著述甚丰，颇多创见。一九六六年九月三日自缢身亡。

   官慧珠：1919年生，北京人，蒙族。著名京、昆剧表演艺术家。言菊朋之女，梅兰芳之徒、俞振飞之妻。解放后曾任上海市戏曲学校副校长，主演《玉堂春》、《游园惊梦》等。“文革”中遭批斗、殴打，肉体和精神均受到巨大伤害。一九六六年九月十一日晚，接连下三封绝命书后自杀身亡。

   叶以群：1911年生，安徽歙县人。著名文艺理论家。一九三二年入党，同时加入“左联”，并任组织部长。解放后曾任上海电影制片厂副厂长、上海文联副主席、上海作协副主席等职。1966年跳楼自杀。

   刘盼遂：1896年生。河南淮滨县人。古典文学研究专家，语言学家。1925年入清华大学国学研究院，问教于王国维、黄侃、梁君超门下；1949年起在北京师范大学中文系任古典文学教授。1966年自杀身亡。

   阎红彦：1909年生，陕北安定县人。中国人民解放军著名将领，1955年被授予上将军衔。系西北红军和陕甘宁革命根据地的创建人之一。解放后任四川省委书记兼副省长、云南省委第一书记兼昆明部队第一政委。因对“中央文革”所作所为强烈不满，后1967年元月8日凌晨吞服安眠药自杀，并留下遗言：“文化大革命这样搞，谁高兴？我是被江青、陈伯达逼死的 ”。

   李立三：1899年生，湖南醴陵县人。中国工人运动杰出领导人之一。曾领导过著名的安源工人运动和五、卅运动。1967年6月22日，李立三在短短两个月中遭受十四次无情批斗殴打之后，决心一死了之，当晚服安眠自杀。死前留下《致主席》的遗书。1980年中共中央正式为其平反。

   陈琏：1919年生，浙江慈溪县人，系蒋介石高级幕僚有“文胆”之称的陈布雷之女。1939年入党，解放后曾任林业部教育司副司长、全国妇联执行委员。文革开始后。造反派诬蔑她是叛徒、特务，并扬言要开除她的党籍。1967年11月19日，48岁的陈琏从十一层楼上跳楼自杀。1979年3月上海市委为其平反，胡耀邦曾为她题写了家庭叛逆，女中英雄的赞词。

   胡慧深：1911年生，四川宜宾人。著名表演艺术家，以在《雷雨》中成功饰演繁漪闻名。“文革”中，因电影剧本《不怕鬼的故事》家庭成份不好而被打成“三反分子”，屡遭批斗；又因曾在《马路天使》中饰演过妓女小芸而受到造反派的嘲弄和侮辱，1967年12月4日含恨自杀。

   罗广斌：1924年生，四川成都人，毕业于西南联大，解放前参加反抗国民党的地下斗争，是“重庆中美合作所集中营”的幸存者。解放后曾任共青团重庆市统战部长。与杨益言合作的长篇小说《红岩》影响巨大。文革中受到迫害，于1967年跳楼自杀。

   严凤英：1931年生，安徽桐城人。著名表演艺术家，以主演黄梅戏《天仙配》闻名。文革中被指为“文艺黑线人物”“ 宣传封资修的美女蛇”，并被诬蔑为国民党潜伏特务，屡遭批斗。1968年4月7日夜自杀身亡。死后曾被剖尸检查，因怀疑她腹中藏著特务密电和微型收发报机。

容国团：1937年生，广东中山县人。著名乒乓球运动员。自幼居香港，1957年回大陆。曾多次获世界冠军称号。“文革”中被诬为“修正主义苗子”。1968年6月20日目睹了贺龙、荣高棠批判大会后，在龙潭湖附近的一个鸭房中自缢身亡。

  杨朔：1913年生，山东蓬莱人。著名作家。解放后曾任中国作家协会外国文学委员会主任，保卫世界和平大会党组常委。“文革”开始后，扬朔被中国作协的造反派列为重点批斗对象。1968年7月底杨朔要求上书毛主席和要求与单位领导谈话，均遭拒绝。绝望中于8月3日吞服安眠药自杀。

   付雷：1908年生，上海南江县人。著名翻译家。付雷学贯中西，文学、美术、音乐、外语“四位一体”，著作等身。1958年被划为“右派”。1968年8月30日，造反派上门抄家四天三夜；9月2日，付雷夫妇被揪到大门口站在长凳上戴上高帽子批斗，惨遭人格凌辱。9月3日付雷夫妇双双自缢身亡。

   翦伯赞：1899年生，湖南桃源人。维吾尔族。著名历史学家。有《中国史纲》等十八部著作行世。1937年加入中国共产党。解放后曾任北京大学副校长、中国社科院哲学社会科学部委员、《北京大学学报》主编等职。文革中，因对前途绝望，于1968年12月18日偕妻戴淑宛双双自杀。

   上官云珠：1920年生，江苏苏州人。著名电影演员。曾在《鸟鸦与麻雀》、《早春二月》等片中饰演角色。解放后在上海电影制片厂工作。1968年跳楼自杀。

   周瘦鹃：1895年生，江苏吴县人。现代著名作家。曾主编《申报自由谈》、《礼拜六》等，有长篇言情小说《新秋海棠》等，系“鸳鸯蝴蝶派”代表人物之一。1968年跳井自杀。

   李广田：1906年生，山东邹平人。著名作家。1935年毕业于北大外语系。1948年入党。解放后历任清华大学中文系主任、副教务长、云南大学校长、昆明作协副主席。文革中遭残酷迫害，于1968年跳池自杀。

   刘绶松：1912年生，湖北洪湖县人。著名文学史家。1938年毕业于西南联大。解放后历任武汉大学中文系教授、作协武汉分会副主席，《长江文艺》副主编等职。著有《中国新文学史初稿》等。“文革”中遭受迫害，1969年3月16日与妻子一起自缢身亡。

   吴晗：1909年生，浙江义乌县人。历史学家。清华大学史学系毕业。28岁时被云南大学聘为教授。解放后，先后任清华大学历史系主任、文学院院长。后又任北京市副市长?959年起先后写了《论海瑞》、《海瑞骂皇帝》和京剧《海瑞罢官》等，后遭批判。文革中受到残酷迫害，于1969年10月11日自杀身亡。

   顾而己：1915年生，江苏南通人。著名电影艺术家。执导过《小二黑结婚》、《天仙配》等影片。文革中，因三十年代与江青有过交往（了解蓝苹历史），而备受迫害。1970年6月18日，在五七干校一个工具棚门梁上自缢身亡。

   范长江：1909年生，四川内江县人，著名新闻记者、新闻学家。解放前曾任新华通讯社总编辑、《人民日报》（华北版）总编辑等职。解放后历任政务院新闻总署副署长、《人民日报》社长、国家科委副主任等职。1970年10月23日跳井自杀。

   闻捷：1923年生，江苏丹徒人。著名作家，诗人。解放后曾任新华社新疆分社社长、中国作协兰州分会副主席。文革一开始即遭批斗。1969年下半年获得“解放”后，又因人际交往问题遭诬陷，被张春桥说成是“阶级斗争新动向”。1971年1月13日，张春桥、姚文元正式任上海市委第一、第二书记，闻捷于当晚写好遗书便开媒气自杀。十余年后，作家戴厚英据此写成长篇小说《诗人之死》。

   王重民：1903年生，河北高阳县人。版本目录学家，敦煌学家，曾留学法国。1948年任北平图书馆代理馆长；1952年起专任北大图书馆学系主任，一生对图书馆学和敦煌学的研究影响巨大。1975年4月15日自缢身亡。

   “文革”期间被迫害致死的各界知名人士还有：

彭德怀：1974年，元帅，国防部长。

刘少奇：1969年，国家主席。

张霖之：1967年，煤炭工业部长。

贾拓夫：1967年，原国家计委第一副主任。

田汉：1968年，作家。

许光达：1969年，大将，国防部副部长。

贺龙：1969年，元帅，国家体委主任。

陶铸：1969年，国务院副总理。

张学思：1970年，海军参谋长。

赵树理：1970年，作家。

邵荃麟：1971年，文艺评论家。

候金镜：1971年，文学评论家。

邹大鹏：1967年，中央调查部副部长。

刘秀峰：1971年，建筑工程部部长。

章伯钧：1969年，民盟中央副主席。

何伟：1973年，教育部部长。

南汉振：1967年，中国民主建国会副主任。

陈正人：1972年，第八机械工业部部长。

钱瑛：1973年，监察部部长。

柳 是：1968年，原教育部副部长。

廖鲁言：农业部部长。

徐子荣：公安部副部长。

胡锡奎：中央西北局书记处书记。

刘锡五：中共中央监察委员会副书记。

为虎作伥的林彪也未逃脱灭亡的下场。林彪帮助毛泽东排除异己，可谓鞠躬尽瘁，可怜他自己也终没逃脱被害的命运。飞鸟尽、良弓藏、狡兔死、走狗烹。当毛泽东认为林彪已没有再利用的价值时，而且毛一直提防林彪抢夺领导权，逐渐起了杀心。善于观察风向的林彪早已感觉到自身的危机，在最终危难时刻妄想逃亡前苏联，可是等待他的却是荒凉的沙漠与烧焦的尸躯。

血案如山，这些是仅仅“中央文革”小组能做到的吗？没有毛泽东的授意与支持，这些国家栋梁功臣是一般人能动的了的吗？滴滴血案真是惊天地、泣鬼神。此时的毛泽东已是听不得半点反对的声音，排斥异己打击速度之迅速、报复力度之强烈惊恐秦始皇只好甘拜下风了。

杀人与无形之中，五十年末，在上海流传著毛泽东怎样使猫吃辣椒的故事. 一天，毛泽东向刘少奇和周恩来提了一个问题:"你们怎样才能使猫吃辣椒?"

刘少奇首先说:“那还不容易，你让人抓住猫，把辣椒塞进猫嘴里，然后用筷子捅下去.”对于这种解决方法，毛摆了摆手说:“每件事应当自觉自愿的.”

周恩来回答说:“我首先让猫饿三天，然后，把辣椒裹在一片肉里，如果猫非常饿的话，它会囫囵吞枣般地全吞下去.”毛泽东不赞成这种手法.

那么，毛泽东的策略是什么呢? 毛泽东笑著说:“这很容易，你可以把辣椒擦在猫屁股上，当它感到火辣辣的时候，它就会自己去舔掉辣椒，并为能这样做而感到兴奋不已.”虽然是一断幽默，可却充分反映了毛泽东手段的阴险毒辣无人可比。


5

5.23 游行反对戒严(六四档案)

【红朝谎言】

谎言愚民唯我独尊 争权夺利血雨腥风（六）

──六、四专辑续

作者：凹凸

位于北京市中心的天安门广场，对中国和共产党的历史具有很重要的象征意义。天安门是中国两种文化──封建统治阶级的上层文化和人民大众文化的汇集点。寻求正义和要求申冤的中国人经常来到位于紫禁城入口处的天安门向皇帝请愿。1919年5月4日，民族主义者在这里举行了游行，最终导致了五四运动的发生。五四运动才产生了中国共产党。可是当共产党领导的，不、就是共产党的政府，通货膨胀和随之带来的经济紧缩；贪官污吏肆虐，官倒削脂民膏。不愿看到国家危亡忧国忧民的大学生们再次来到天安门广场，苦苦哀求、甚至绝食仅仅要求的只是政府惩治腐败，打击官倒，净化领导人队伍。可在邓小平垂帘听政的中国政府给予的回音却是……

五月十六日社会各界更广泛的上街声援学生绝食

十六日上午九时到下午六时，北京一些机关、科研、新闻、文艺、医务、企业系统的工作人员自发组成声援队伍，从四面八方来到天安门广场，总计达三十多万人次。打出的横幅主要有“政府：你打算让学生饿多久？” “孩子们没有错”，“拖延真诚对话，就是残害学生”，“声援学生，救救学生”，“接受条件，平等对话”等；呼喊的主要口号有，“不能坐视学生饿死”，“惜我学生，悲我政府”，“声援学生有理，抗议政府无情，学生有好歹，人民不答应”，“广场无水无食，学生危在旦夕”，“与大学生们共存亡”等。

由全国总工会、中国文联、中国作协、石油部、航天工业部等部门一些工作人员组成的游行队伍相继从长安街进入天安门广场，民盟、民革、九三学社等民主党派部份人士也前往广场声援学生。

许多前往声援的大学生四处为绝食学生募捐。一些画家还在广场为学生作画义卖。送饮料、药品的人们不断进入绝食队伍中。在今天的游行队伍中，第一次出现了中学师生的游行队伍，它们是北京大学附中、北京七十二中学、北京一中、五中学等一些中学师生。中央民族学院的约三十多名青年教师组成“绝食团”到广场声援学生绝食。

一位伤残军人在天安门广场用拐杖作的标语：「支持学生､反对腐败」。

当天下午已有二百多学生昏倒，多名学生被急救车送走。 到晚上十时，广场上绝食学生已有近六百人次晕倒。

残酷的学生绝食现实，牵动了社会各界的心。而感受最复杂、体会最深刻、反应最热烈的莫过于北京的知识分子。在学生绝食进入第四天，与当局对话相互僵持的情况下，德高望重的知识分子和各大学的校长们则公开站出来说话了。 朱德熙、冯友兰、季羡林、吴祖细、闻家驷等十位北京大学著名教授联署发出一紧急呼吁书。十教授的紧急呼吁书提出 ：“恳请中央负责人发表公开讲话，肯定这次学潮是爱国的、民主的行动，即不是动乱。绝不以任何形式对学生“秋后算账”，同时承认由大多数学生经过民主程序选举产生的学生组织是合法的，幷承诺不以任何借口、任何名义、任何方式对静坐学生采取暴力。”

北京师范大学校长方福康教授、清华大学校长张孝文教授、北京大学副校长陈佳洱教授、北方交通大学校长万明坤教授、北京外国语学院院长王福祥教授、中国人民大学副校长黄达教授、北京航空航天大学校长沈士团教授、中国政法大学校长江平教授、北京科技大学校长王润教授、北京农业大学校长石元春教授等十名大学校长于下午三时四十五分联署发出给绝食学生的公开信。公开信说：“前天政府和绝食同学代表的对话没有取得结果，天安门广场的事态在进一步激化。面对这种形势，我们感到十分焦急和忧虑。在当前的形势下，正确的选择只能是对话。进行建设性的对话，需要的是冷静、理智和现实主义的态度。在群情激昂、感情对立的情况下，本来可以解决的问题也会变得难以解决。我们真诚希望有关方面和有关的当事人保持克制，不要进一步激化事态，避免出现令人痛、心的难以挽回的事情。目前，天安门广场上的情况不能再继续下去了，这样对峙下去总不是办法。我们希望党和政府的主要负责人尽快与同学们直接见面和对话，广大同学和政府之间没有根本的利害冲突，我们相信广大同学忧国忧民、希望推进改革进程、消除腐败现象的爱国热忱和合理要求会得到党和政府的高度重视和认真对待。只要大家有信任、谅解、诚意和耐、心，一定能够找到一条积极解决问题的现实途径。”

北京邮电学院院长胡健栋教授、北京理工大学副校长高文俊副教授、北京医科大学校长施景义教授、北京工业大学常务副校长秦少富教授、北京中医学院院长高贺平副教授、北京师范学院院长杨传伟副教授、北京经济学院院长余迪副教授、中央财政金融学院常务副院长钱忠涛副教授等八位校长于下午五时三十分发表致绝食学生的公开信。信中说：“我们完全赞同清华、北大、师大等十位校长公开信中的几点看法。我们首先表示完全理解同学们的、心情，对同学们的爱国热情应当予以充份肯定，我们再次呼吁能在不影响中苏高级会晤首脑会谈的前提下，尽快安排党和国家的主要领导人与同学进行直接见面和对话，对学生的爱国热情和行为做出更明确的正面答复。其次，我们对天安门广场事态的发展的确深感不安和忧心忡忡，热切希望幷呼吁有关方面和有关当事人以及广大同学保持冷静克制，共同努力，引导事态向理智和秩序的方向发展，停上绝食行动，尽快回到学校。第三，我们愿与十位校长一起，做好沟通工作和联系工作，以谅解、诚意和耐、心，用更冷静、更实际、更有效的办法，与同学一道促成党和政府的主要领导人尽早与同学直接见面和对话。”

北京医科大学校长曲绵域教授、中国协和医科大学校长顾方舟教授、北京中医学院院长高鹤亭副教授、首都医学院院长徐群渊教授，对广场绝食学生的健康十分焦急，认为事态继续发展下去，将可能诱发传染病蔓延、甚至危及生命的严重后果。为此，他们联名发土紧急呼吁：

（1）广大同学的爱国热情是非常可贵的，但要保重身体。不要绝食，更不要绝水。要接受治疗，注意个人卫生，防止幷发其他疾病。

（2）事态不能再继续下去了。希望党和政府的主要领导人高度重视学生状况不断恶化可能造成的严重后果，尽快与同学们直接见面和对话。

仅仅要求与中央政府会谈也得大学生们已牺牲生命为代价，可结果所迎来仍然是说话不算数的挡箭牌小官小吏。

十六日，共有二十三个省份发生了大规模的学生上街游行声援绝食活动，其中有十一个省份的学生声援绝食活动已由省会城市发展到省内其他城市。

当日中午十二时起，上海复旦大学、华东师范大学、同济大学等十二所高校的四千多名学生冒雨上街游行。游行队伍从西、北两个方向一直往市政府方向步行。打出的横幅标语较多，主要有：“全国人民联合起来！”“江泽民，你又错了！”“江泽民，你辞职吧，下台吧！”“支持北京学生绝食行动！”“解放，解放，胡说八道！”“光明光明，无光无明！”“最可怕的是鸦雀无声！”“打倒官倒，打倒官僚！”一路上，学生们呼喊口号：“工人起来！”“农民起来！”“声援学生！”“人民万岁！”。游行队伍到市政府门口后，当场散发了《我们的请愿》 。

凌晨一时三十分，以武汉大学、水利电力学院等高校六百多名学生组成的游行队伍到达湖北省政府门前静坐，到今天傍晚，游行学生已达到一万人次。游行、静坐的学生要求与省主要领导对话，声援北京学生的绝食请愿活动。

北京百万人大游行

十六日夜，因绝食过久而晕倒的学生猛增，救护车不停地穿梭于广场和医院之间，开道的笛声在夜空中回荡，使许多市民焦急忧虑得彻夜难眠。十七日凌晨赵紫阳同志发表书面谈话，绝食学生普遍认为，这个谈话只是出于理解表示的一种安慰，和以前的说法相比，没有实质性的新内容，所以，绝食情况仍未见好转。同情学生的人越来越多，声援学生的游行队伍不断扩大！许多企业职工、党政干部、大学教师、新闻记者也不听各级领导的劝阻而走上街头。人们对党和政府主要领导人迟迟不露面很不满意，要求领导人辞职的标语和口号越来越多。据不完全统计，今天，北京有一百二十万左右的各界群众上街游行，声援在天安门绝食的学生。

上午有一支支游行队伍沿着东西长安街向天安门广场游行，至下午三时形成高潮，天安门广场周围挤满了游行队伍，口号声此起彼伏，横幅、标语、彩旗数以千计，东西长安街两侧的一些机关大楼也挂出横幅表示声援。今天的 全市“五．一七“游行口号的传单上写着：1，声援学生绝食斗争！2，坚持改革，反对倒退！。3，学潮不是动乱！4，推倒四二六社论！5，政府必须公开承认四二六社论错误！6，我们爱民主，不要独裁！7，我们要法制，不要人治！8，绝对权力，绝对腐败！9，维护宪法，保障人权！10，捍卫新闻自由！11，老人政治必须结束！12，拥护共产党的正确领导！13，欢迎子弟兵和人民站在一起！14，大学生万岁！15，人民万岁！16，打倒官倒，反对腐败！17，提高警惕，保持秩序，防止坏蛋捣乱！

下午一时至四时，在长安街上依次行进的队伍中有工人、干部、知识分子、街道居民、个体劳动者、宗教界人士等。

中国社会科学院游行队伍的横幅有：”反对个人崇拜”、“结束老人政治”等，口号有“声援学生”、“民主万岁”等。九三学社的横幅有“要真理，不要面子”。

个体户请愿团的横幅有“还我自由”等。

对外友协、商界声援团、北京起重机厂、北京变压电器厂、中国革命博物馆和中国历史博物馆的游行队伍，为首的是一个三米多高的横幅，上写“中国魂”三个红色大字，横幅还有“我倒下去了幷没有失败”、“人老了脑袋就昏了”、“天下为公”、“人民不再沉默”、“你好，邓小平，谢谢，再见。”“小平，你老了”等。中国检察报的游行队伍有一横幅上写着”腐败等于艾滋病”。

中国石油化工总公司工人游行队伍后面是王府井小学教师的队伍，口号是“学生绝食，教师心疼”等。

中国人才报的游行队伍呼喊的口号是“救救人才”、“救救孩子”等。

北京服装学院游行队伍的横幅上写着”请政府穿比基尼，增加透明度”。

北京第四机床厂、北京人民广播电台、中共中央组织部机关、文化部机关的游行队伍，打着“老人政治可以休矣！”的横幅。

宣武医院游行队伍的横幅是“难产，难产，政府难产！”

中国青年杂志社、团中央机关工作人员的游行队伍后回出现“大贪抓小贪，安定；大倒整小倒，团结；国际笑话”的对联式横幅。

《中华儿女》、中国青少年社会服务中心、人民交通出版社、中国体育报、中国物资报、中国煤炭报、北京日报、北京晚报等游行队伍后面有一个平板车，一位老太太坐在上面，一个青年一边蹬车，一边高举标语，上书“北京老太太声援学生”。后面还有三轮车工人、摩托车的游行队伍。

山东大学、北京科技大学游行队伍的横幅上写着“草席裹尸，以求民主”；

北京二七机车车辆厂、北京铁路、石油、煤炭、建筑、造纸等工人游行队伍后面出现“卖掉奔驰，不买国库券”、“良心被狗吃了”、“贪官污吏快下台”、“政府不要糊涂”、“垂帘听政，害国害民”、“人过八十要糊涂”、“民可载舟，亦可覆舟”、“骗人有术，以老卖老，有问不答”、“在民主和法制的轨道上解决问题”、“立即召开人代会，改组政府”、“感觉错了”等。

小学生：在西单有一个小学生游行队伍，他们的横幅上写着：“邓爷爷，快出来，李伯伯也快出来，救救大哥哥和大姐姐”。

百货大楼、东单菜市场、国际饭店、四通集团、青云仪器厂、曙光电器厂、中央组织部、邮电部、中国民航、大华衬衫厂、林业部、北京四十四中、光明日报、中国国际广播电台、广播电影电视部、国家教委、中央教育科学研究所、首钢工人声援团、北京电子管厂、北京广播器材厂、北京国棉二厂、北京羊毛衫厂、首都汽车公司、外贸部、卫生部、新华社、中央电视台、机械电子部各个单位均打着大旗到天安门广场声援大学生。

失足青年、待业青年、留美学生、首都佛教徒也自发的组织队伍参加了游行。

人民日报的游行队伍喊着口号：“四．二六社论，不是我们写的！”“人民日报洗刷耻辱！”等。

天津医学院游行队伍的横幅上写着：“要政府，不要政腐”、“要廉政，不要帘政”等。

中国新闻社游行队伍的横幅上写着：“辞职吧，还等什么？”

中央财政金融学院师生游行队伍横幅上有：“八八年，官员吃喝四百一十个亿，教育经费三百五十个亿。”航天部的游行队伍横幅上写着：“导弹、导弹，瞄准腐败。”此外还有横幅“秘密决议，四千一百万党员的最大耻辱”。

目睹一批批学生倒地，各界市民普遍认为，当前最紧迫的问题是让学生进食。而这只有中央主要领导人亲自到学生中去做工作才可能做到。他们恳切希望中央主要领导立即出面，否则就会太晚了。一旦出现学生死亡事件，更多的人将被激怒，事态的发展将极其严重。

社会各界民主人士纷纷发表呼吁书

当天报送中南海的来自社会各界的呼吁多达二十八份。其中在决策圈引起最强烈反响的是“五一七宣言”、民主党派领导人致赵紫阳的公开信和共青团中央的紧急呼吁书。“党员起来，抵制独裁”、“他们的声音颤抖，我们的灵魂颤抖”。

“五一七宣言”是由严家其、包遵信等发起，十七日上午在天安门广场“学运之声”广播站播出，幷发动知识分子签名。十二时十分，此宣言即送达中南海。全文如下：

“从五月十三日下午二时起，三千余名同学在天安门广场进行了近一百小时的绝食，到现在已有七百多位同学晕倒。这是我们祖国历史上空前悲壮的事件。同学们要求否定《人民日报》四月二十六日社论，要求现场直播和政府对话。面对我们祖国儿女一个又一个倒下去，同学们的正义要求迟迟得不到理睬，这就是绝食不能停止的根源。现在，我们祖国的问题已充分暴露在全中国和全世界人民面前，这就是，由于独裁者掌握了无限权力，政府丧失了自己的责任，丧失了人性。这样一个不负责任和丧失人性的政府，不是共和国的政府，而是在一个独裁者权力下的政府。

清王朝已灭亡七十六年了，但是，还有一位没有皇帝头衔的皇帝，一位年迈昏庸的独裁者。昨天下午，赵紫阳总书记公开宣布，中国的一切重大决策，都必须经过这位老朽的独裁者。没有这位独裁者说话，四月二十六日《人民日报》社论就无法否定。在同学们进行了近一百小时的绝食斗争后，已别无选择：中国人民再也不能等待独裁者来承认错误，现在，只能靠同学们自己，靠人民自己。在今天，我们向全中国、全世界宣布，从现在起，同学们一百小时的伟大绝食斗争已取得伟大的胜利。同学们已用自己的行动来宣布，这次学潮不是动乱，而是一场在中国最后埋葬独裁、埋葬帝制的伟大爱国民主运动。

让我们高呼绝食斗争已经取得的伟大胜利！非暴力抗议精神万岁！

打倒个人独裁！独裁者没有好下场！

推翻“四二六社论”！

老人政治必须结束！独裁者必须辞职！

大学生万岁！人民万岁！民主万岁！自由万岁！

题为“党员起来，抵制独裁”的大字报是由北京大学中文系四名中共党员曹文轩（副教授）、温儒敏（副教授）、董洪利（博士生）、杨荣祥（硕士生）署名，在北大三角地贴出，于下午送达中南海。全文如下：

“党中央和全党：

值此严峻时刻，作为普通的党员，我们不能不以真正的党性与良知站出来说话。邓小平四月二十五日的讲话对这次学运作了完全错误的定性（后据他的讲话发表人民日报四二六社论），以致导致当今严重的后果，使我们党的威信丧失殆尽。邓小平应当立即做检讨，承认错误。邓既然不是党中央主席，却可以直接向全党发号施令，这是对党内民主的蔑视和破坏，是家长制与独裁的表现，这也暴露了党中央本身无视党的纪律与民主。事实证明，这才真是可能引发权力斗争与动乱的根源。我们决不承认邓小平非组织的不经过政治局正式讨论决议的任何个人指令！我们希望真正有党性与良知的共产党员都能站起来，坚持抵制独裁，挽救我们的国家与民族，推进民主与改革！

同学们，同志们：

你们听到了吧，你们看到了吧，一个垂暮的老人，一个既非中央委员，亦非人大常委的人，却代表着我们的党和国家，去同一个年富力强的国家元首、党的总书记举行高级的首脑会晤。这就是中国的形象，这就是中国的现实。听听中央电视台录音吧，这位老人哆哆嗦嗦，语不成句，但他却强抓大权，重大事情都由他作主（赵紫阳语）。这就是为什么关键时刻没有党中央和政府的声音，只有邓小平的讲话的根本原因。原来废除终身制，不搞个人崇拜，都不过是骗人的把戏，挂羊头卖狗肉的行为。这位老人做得太老练了。为了这位老人可以修改宪法，不顾党的原则，一个人大于几亿人，一个特殊党员可凌驾于四千万党员之上。八六年时他向党的总书记和政府总理讲，今天我就讲这些，具体事情由你们去办。八九年他说，不要怕人骂娘，我们还有几百万军队，要发一篇有分量的社论。你们该明白了，他为什么宁可退出中央委员会，也不愿放弃军队。“枪杆子里面出政权”，是他从毛泽东那里得到的教诲。有枪就有一切，哪有你党和国家，哪有你区区百姓。他比毛泽东还让（退一步）得多，毛始终坚持“党指挥枪”，如今党和国家都在枪的指挥下。军委主席就是党和国家的首脑，中华军政府只有邓氏一人，就可以代表一切。

悲哉，我中华人民共和国在哪儿，正直的中国共产党又在哪儿。八六年时他说：“耀邦不坚决。”耀邦就下台了。耀邦死了，又是他说：“耀邦是有错误的，追悼会的规格够高的了。”所以，重新评价胡耀邦也无从谈起。今天，他说：“这是一场动乱。”所以绝食的人，上百万人上街游行请愿也不能平反学运。我们结束了七亿人是一人，一人是七亿人的现代中世纪，又迎来了几亿人是一人，一人是几亿人的现代王国。我们推翻了“两个凡是”，又遵祭了新的“两个凡是”。凡是邓小平说的都对，凡是邓小平说的都要执行。我们粉碎了靠毛主席语录去“人定胜天”的神话，又树起了用邓小平讲话去开创现代化的童话。

历史惊人的相似，历史的周期太短、太短。

青年觉醒了，知识分子觉醒了，为什么我们的党中央还不觉醒。雅鲁泽尔茨基同瓦文萨坐下来谈判，匈牙利解除了卡达尔的职务，执行了多党制，我们的党该如何选择。是该尊重人们的意志，维持宪法的尊严，还是要维持一位独裁者的余威。民心向背，人们的呼声决不是无用的哭声了，请党中央决不要做耳聋的上帝。人民凭着良心和正义做出了选择，党和政府已别无选择。”

当天十二时，中南海收到了中国民主同盟主席费孝通、中国民主建国会主席孙起孟、中国民主促进会主席雷洁琼、九三学社主席周培源致赵紫阳的信。全文如下：

中共中央赵紫阳总书记：

北京大学生在天安门广场静坐绝食仍在继续中，许多学生的健康和生命处于十分危急的状态。这一严峻的形势我们忧心如焚。为了爱护学生，稳定大局，我们特此向您提出紧急呼吁：

一，我们认为，这次学生的行动是爱国行动，学生提出的合理要求与中共中央、国务院的主张是一致的。对于学生的合理要求，我们希望在民主和法制的轨道上予以解决。

二，建议中共中央、国务院的主要领导人尽快会见学生，进行对话。

同时，我们也真诚地希望静坐绝食的同学，为了国家民族利益，爱护身体，停止绝食，返回学校。

中国国民党革命委员会中央主席朱学范也于当天致电中共中央，提出以下紧急呼签：了中共中央立即召开各党派领导人会议，共商解决问题的办法；二，明确肯定这次学生运动的爱国民主性质；三，赵紫阳同志、李鹏同志亲自出面，同学生代表直接对话。

同日，共青团中央、全国青联、全国学联向中共中央、国务院发出紧急呼吁。他们的两点主要呼吁是：

一，我们不愿意看到学生的生命和健康受到危害，我们也不愿意看到改革和建设的进程发生逆转。我们希望党和政府的主要领导人尽快到学生中去，充分了解广大学生的爱国热情和合理要求，尽快缓解事态的发展。

二，我们认为，在党的领导下，通过真诚对话，在民主与法制的轨道上解决问题，是唯一选择。我们建议，尽快进行不回避矛盾的建设性的对话。我们希望也相信党和政府会认真吸收广大学生和群众的合理要求，痛下决心，克服腐败现象，推动政治体制改革和经济体制改革，健全民主和法制，推进中国社会主义现代化进程。

在收悉五位民主党派领导人致赵紫阳的公开信和共青团、全国青联、全国学联的紧急呼吁书后，为了表示中共中央对这些紧急呼吁的重视，中央书记处书记芮杏文指示《人民日报》第二天予以全文刊登。

五月十七日有二十七个省份发生了大规模的学生抗议活动。其中，游行示威人数在万人以上的城市有上海、哈尔滨、长春、沈阳、西安、南京、杭州、武汉、长沙、石家座、郑州、兰州、成都、重庆、贵阳、福州等。

中共中央政府官员意欲武力镇压

中共中央总书记、中央军委第一副主席的职务赵紫阳因为不愿意执行武力镇压学生运动而被迫辞职。以下是其的辞职信；

五月十九日凌晨四时，赵紫阳和温家宝突然来到广场，看望公共汽车上的绝食学生。当时赵紫阳已经遭到中共内部整肃。

中央政治局、常委幷小平同志：

我考虑很久，因为我的认识水平和思想状况，我对小平同志和常委会议作出的关于在北京实施戒严的方针，没有办法执行。我还是保留我原来的意见。为此，我请求辞去中共中央总书记、中央军委第一副主席的职务。

赵紫阳

十八日上午中共元老决定北京戒严武力镇压即将开始，邓小平拟定的命令写道：根据中华人民共和国宪法第八十九条第十六项的规定，国务院决定，自一九八九年五月二十一日起在北京市部分地区实行戒严。为配合完成这次在北京市部分地区实行戒严的任务，兹命令北京军区的北京卫戍区、二十四军、二十七军、二十八军、三十八军、六十三军、六十五军，沈阳军区的三十九军、四十军，济南军区的五十四军、六十七军的有关部队分别于五月十九日、五月二十日自驻地进驻北京地区的有关目的地。

进京命令发布的当天晚上，发生了一件让杨尚昆等军委领导人极其震惊的事情。北京军区司令员周衣冰向杨尚昆紧急报告。周衣冰说：刚刚得到三十八军的报告，该军军长徐勤先不能执行进京戒严的命令。（一个军长的良心都盛过所有中共领导人，不为个人得失， 违心的去做对不起人民、对不起历史的倒行逆施，可他却冒着生命危险抗拒的是中国军队“家长”的“最高指示 ”）

十八日，北京学生绝食进入第五天，声援学生的队伍声势浩大。一个显著特点是大批工人纷纷走上街头。下午的瓢泼大雨也没能使人们冷静下来。

当天游行的规模仍在一百万人以上。除教育界、科技界及国家机关工作人员外，工人占的比重很大。据现场观察，轻工、纺织、化工、建筑、机电、冶金、仪器仪表、电子、商贸、旅游等行业几乎都有职工参加。工人参加游行有以下几个特点：1，几乎都是乘大小车辆进行游行；2，不像学生有统一的指挥，各单位自成一体，口号也五花八门；3，捐钱送物数量数额较大。全国总工会捐款十万，北京东风电视机厂捐款二万，幷给绝食学生送来了电视机。北京纺织一厂捐款一万。送饮料的、送蜂王精的，送被褥的，送茶叶的，送馅饼的，生产吃的送吃的，生产用的送用的，糕点厂送糕点，童装厂送毯子，全聚德烤鸭店的一辆车上写着“送鸭汤”。工人们出来几乎没有空着手的，要么捐款，要么送物。残疾人联合会也捐款十万元。

工人参加游行，造成广场秩序更加混乱，车辆过多，拥挤在广场及长安街，直接影响救护车的通行。学生的临时广播站多次呼吁要求大家帮助维持“生命线”的畅通。多次紧急调动纠察队开赴现场疏通。学生纠察队负责人说，经过几天的辛苦，纠察队员的力气都快用尽了。

游行队伍的口号有：“一人退休，全国欢送”，“风雨兼程为民主”，“铲除上层垃圾”，“钱可扣，职可掉，声援学生志不移”，“廉颇老矣，尚能饭否？”“不可沽名学霸王”，“主人静坐绝食，仆人大吃大喝”，“要国家，要太子？”“七十年天安门之魂不死”等等。

游行队伍中，特别引人注目的是有军人、警察、农民和中共中央党校的师生。北京空军的一位中士和身着便衣的军人，骑着自行车，举着一面旗，上面写着“军人声援”。据这位军人说，支持学生的军人很多，有不少人穿著便衣加入到游行队伍里去了，主要原因是对党和政府主要领导人不及时出面与学生对话不满。他说：”如不解决问题，将继续声援”。身穿警服的一百多名北京人民警察学校和警察学院的学生，分坐四辆大卡车也加入到游行行列中，口号是”人民警察爱人民”。游行队伍对他们的出现报以欢呼。四季青、玉渊潭等地的农民也投入游行队伍，标语是”农民来了”，”爱国无罪”。出现在游行队伍中的还有中共中央党校的三百多名师生，他们坐在几辆卡车和大客车上，高举”中共中央党校师生声援团”的横幅和一块写有向党中央、国务院的”紧急呼吁书”。

据北京铁路局的统计，十七日一天约有天津、河北、山西等省、市的二万多名学生乘火车到京，参加声援、游行。十八日上午，就有来自陕西、辽宁、吉林、山西、河南等省的近一万名学生在北京站下车。来自西安的三六四次客车，在北京站下车的几乎全是来京参加游行的大学生。他们在站台上列队出站，边走边呼口号。

下午，诗人叶文福在”学运之声”广播站声泪俱下地朗诵一首自己创作的长诗，然后当场宣布退出共产党。

为民主、为国家、为大家多少人舍弃儿女情长

中央民族学院讲师团的绝食车上，两位老人前来看望绝食已六天的侄儿。叔侄见面抱头痛哭，叔叔连声说，”你们做得好，你们做得对。我们支持你们。你们是在为人民说话。”据了解，这位叔叔是中央某部干部。

清华大学绝食学生当中，有一些家在北京。他们的家长探望子女时，一边痛心地大哭，一边又说”你们没有错”

北京航空航天大学的两名绝食学生坐在地上不肯进车厢避雨，在短短的五分钟时间内，先后有四拨医护人员劝他们喝蜂王浆和水。两位年约五十岁左右的女医生一开口就哭了。经询问，其中一人的孩子也是大学生，在学生纠察队值勤，另一人是某部卫生室大夫，自动带了医疗器具来服务的。她不肯说姓名，只是说，”谁没有儿女？看着这么多年轻人受苦，怎么就坐得住？他们为什么还不来和学生直接对话？”

一位上了年纪的退休干部说，”学生绝食，全市大游行，反映了一种情绪。人民对政府不满的事太多，火儿憋了好久，一下子找个机会发出来了。大家看看游行的标语口号就知道了。”他指着天安门广场上成千上万的横幅标语，大声地说：”这就是民心！”

二十八省份学生抗议

当天报送的五十一份材料中，有二十八个省份发生了大规模的学生抗议活动。其中，游行示威人数在万人以上的城市有上海、哈尔滨、长春、沈阳、西安、南京、杭州、武汉、长沙、石家座、郑州、兰州、成都、重庆、贵阳、福州、乌鲁木齐等。

军方发布”紧急通知”

十九日上午，总政治部向各大军区、各大兵种和驻京各大机关下发了”紧急通知”，通报了即将在北京实施戒严的消息，要求全军各部队务必正视这次学潮对部队的某些思想影响，以强有力的政治工作保持部队的高度稳定和思想统一。”

”紧急通知”指出，“在这次学潮中全军各部队始终和党中央、中央军委保持一致，表现出很高的政治素质。但是，也存在一些值得重视的思想倾向，概括起来有四种情绪：一是麻痹情绪，看不到学潮对安定团结大局的严重影响；二是消极情绪，有的官兵对腐败现象、物价上涨不满，认为学生闹一闹也许有好处，三是忧虑情绪，有的官兵担心部队要是站出来，理直气壮地反对动乱，会重现文化大革命‘中三支两军’的错误；四是无关情绪，有的官兵认为制止社会动乱自有大人物去着急，去收拾场面，咱们这些当兵的操什么心？因而对党和国家的命运不大关心。”（一派胡言）

时局的六点紧急声明

十九日上午，中共中央政治体制改革办公室、国家经济体制改革研究所开会时，体改所所长陈一咨说：”现在我们要做两件事，一是发表一个声明，明确表示我们的态度；另一件是组织二十个部委的人到天安门广场静坐示威。”在陈一咨的主持幷倡议下，以国家经济体制改革研究所、国务院农研中心发展研究所、中信公司国际问题研究所、北京青年经济学会等四家单位的名义，起草了《关于时局的六点紧急声明》。全文如下：

（一）这次以大学生为先锋，绝大多数社会阶层广泛参与的爱国民主运动，谱写了中国民主运动史上最辉煌的篇章。

（二）事态演变到今天这样的严重地步，完全是由于党和政府在决策上的失误和拖延所致。

（三）建国以后，党和政府的高层领导从来没有象今天这样脱离人民，违背良知，与人民群众的意愿直接对立。其原因在于传统政治体制不能按法制轨道运行，没有政治公开性，形成了只关心上层权利斗争，不以民族利益和国家前途为重的局面。

（四）目前事态还在恶化。坚持已有的失误而继续失误，以致采取极端举动（如军管），将会导致真正的动乱，甚至造成民族分裂。这种黑暗的前景是经历过十年文化革命的中国人民所无法接受的。

（五）为此我们呼吁公开高层领导的决策内幕和分歧，由全国人民共同做出判断和选择；

我们呼吁立即召开全国人民代表大会特别会议，行使宪法赋予的最高权力，进行干预。

我们呼吁立即召开中国共产党特别代表大会，对政治局最近一段时间的工作进行审议；

我们呼吁各界声援活动务必保持理智和秩序，珍惜这次学生运动已取得的成果；

我们呼吁各阶层人民组织起来，协助大学生做好维持秩序和后勤服务工作；

我们呼吁绝食人员多多保重身体，争取尽快结束绝食，你们已经取得了很大的胜利，祖国需要你们以更新、更持久的方式去取得新的胜利！

（六）国家是人民的国家，政府是人民的政府，军队是人民的军队，中国现代化的历史潮流是任何力量都阻挡不了的。

这份报告已于当天下午发到有关报社，北京各高校和天安门广场，幷在北京街头广为张贴。

在中共十三届四中全会上，这份报告被李鹏称之为是赵紫阳“智囊团”企图把中央政治局和国务院推向被告席的杰作，陈一咨因此而遭到通缉。

十九日上午九时三十分，天安门广场和长安街出现署名”北京市工人自治会筹委会”的《首都工人宣言》传单，写着：”中共中央、国务院必须在二十四小时内无条件接受绝食学生的两条要求，否则，我们将从五月二十日上午十二时开始，全市工人总罢工二十四小时，幷根据事态的发展，决定下一步的行动。”

镇压的黑手开始行动

十九日晚十时，中共中央、国务院在北京西郊的国防大学礼堂召开中央和北京市党政军干部大会，通报实施戒严情况，中共中央、国务院、全国人大常委会、中央军委、中顾委、中纪委、全国政协和北京市的副部长级以上干部，中共中央办公厅、国务院办公厅的司局长参加了大会。杨尚昆、李鹏、乔石、胡启立、姚依林、王震在主席台上就坐。在临开会前，杨尚昆要中央办公厅再向赵紫阳办公室通知”遍开会事宜，李鹏办公室也曾向赵紫阳秘书打电话问赵去不去参加会议。赵紫阳终于没有出席这次大会。主席台上摆着的七把椅子只有六个人坐，原本安排赵的讲话改由杨尚昆临场发挥。由于开会前得悉戒严情况被泄露，为预防不测，原定由二十一日零时开始实施的戒严时间提前到二十日上午十时实施。

当天晚上，戒严部队指挥部向邓小平、杨尚昆报告：”接到赴京执行戒严任务的命令后，北京军区、沈阳军区和济南军区的有关集团军迅速收拢部队，进行思想动员。在向北京开进中，各部队采取佯动迂回、隐蔽前进、多路进发、高速开进等多种办法向北京集结。到今晚十时，先遣部队第二十七集团军、第三十八集团军、第三十九集团军、第六十三集团军的有关部队，已遵照中央军委的命令准时开到北京城区，基本到达预定目的地，为进行戒严做好准备。（为镇压大学生煞费苦心）

一百一十六城市学生抗议

十九日当天在全国一百一十六个城市爆发了大规模的学生抗议活动。其中，游行示威人数在万人以上的城市有上海、天津、哈尔滨、长春、沈阳、西安、南京、杭州、南昌、武汉、长沙、石家住、郑州、兰州、成都、重庆、贵阳、福州、呼和浩特等。

上海：十九日仍有七万多人继续上街游行，当人们听说北京大学生黄惠娟因绝食而死。此后许多游行队伍都抬出花圈，有的扎上吊孝白布，臂缠黑纱，胸佩黄花。外滩市政府门前学生不断播放哀乐，举着写有”爱国女神黄惠娟”字样的标语，竖起有二人高的自由女神像。直到晚上，华东化工学院大批学生听了消息后正在赶制花圈，准备明天大规模游行。

中小学生也开始大规模的参加游行，有二十多所中学、师范的师生和一些小学的教师、学生参加游行，中小学生们打着 ”大哥哥大姐姐，我们来迟了”等标语，有的小学生到绝食学生处慰问，还表演节目，也有个别初中生参加绝食的。

截止晚十时，在外滩市政府门前因绝食送进医院治疗的学生已累计二百零三人次，仍在医院接受治疗的学生八十八人。市红十字会在绝食圈内安排了六个检查、治疗点和六十名医务人员，派救护车十一辆，防疫车一辆。

湖南：长沙大学生继续游行，但势头减弱，只有二三万人。队伍中，中专、中学生开始增多，部份工人也上街。在省政府门前绝食的近三百名学生中，已有二十六人晕倒。下午三时半，有一名学生要撞墙自杀，被周围学生强行制止。这个学生说，明天中午十二时一过，如果省里领导还不出来，他随时都会撞死在省政府门前。湖南大学的学生在省政府门口散发”宣言”，除了支持北京学生以外，还提出，”对改革的重大失误，要追究中央有关领导的责任”长沙文艺界一些党员致信中共中央，信中说，我们认为要尽快做工作，解决日下应该而又可能解决的问题，力争消除这种不应该的僵持局面。让绝食的全部同学到医院治疗。停止一切游行声援活动。从中央到省市各级政府都要采取必要的措施，保证正常的生产、工作、生活秩序。否则，党和政府将不击而破，那可是历史的罪过。”

南昌：继十七日开始连续上街游行以来，十九日南昌十几所大专院校的绝大部份学生都上了街，游行学生和围观群众约有十多万人，南昌主街道八一大道人头攒动，口号声不绝于耳。从十八日下午四时起，江西师范大学的二十余名学生自发组成”南昌学生绝食团”，贴出了”誓与北京绝食学生共存亡”的标语。十九日清晨七时，省长吴官正（听听这个名字、没有一个官员是正直的）等前往劝说，均告无效。绝食学生表示”不达目的，不改初衷”。江西大学等院校的学生从早晨七时三十分起上街游行，每一个游行队伍前面，都打着校旗，各校都有纠察队员维持队伍秩序，整个游行队伍秩序良好。

社会各界对学生的游行、绝食反响强烈，一些单位纷纷加入游行队伍。参加声援的单位主要有：江西社会科学院、《江西日报》、《信息日报》、《江西青年报》、《江西画报》、省广播电视厅、《南昌晚报》等。在游行队伍经过时，不少群众鸣放鞭炮，送茶倒水。一些学生为组团进京进行募捐，许多人纷纷把钞票塞入募捐箱中。许多群众说，”中央最高领导人赶快出来与学生对话，把事态平息下去吧。”

福州：因福建省人民政府取消了与福州大中专游行示威学生代表的对话，十九日，福州地区的三十多所大专院校和中专学校的学生几乎是倾校出动。许多教师也加入了游行行列。三百多名省市新闻工作者和专业作家，以及部份职工，来自南平、三明等地的一些大中专学校师生，也和福州学生们一起游行，数以十万计的各界群众在街道两旁表示欢迎。

重庆：十九日除各大专院校继续游行静坐外，各界声援的群众越来越多。其中突出的是打着某某工厂声援团的旗子多了。学生绝食进入第二天，绝食人数增加到一百五十多人。十八日市政府专门召开会议不让中学生上街，但仍有不少中学生由老师带队出来。全市游行人数在八万人左右。

广州：广州三十多所高校、中专的数万名学生继续走上街头，到省政府门前静坐示威，十多家新闻、出版、科研单位的编辑记者、科研人员数百人也分别走上街头进行声援，全市主要地段的交通几度堵塞。学生的游行静坐活动到下午五时达到高潮，当时省政府门前马路东西两侧约有十几万学生和市民，到晚上十时，省政府门前仍有约二万多名学生。省政府门前的绝食学生已进入第三天，七十六名绝食学生中已有五名晕倒送进医院。

十九日的游行声援活动有的是自发的，有的是学生自治联合会组织的，还有一些是高校学生会组织的，许多高校教师也参加了游行。游行队伍经过的街道，旗幡如林，新的标语口号有：”政府醒醒吧！””苍天有眼，政府无眼”、”政府、政府，熟视无睹；总理、总理，总是不理”、”拯救中国共产党，拯救中国！””人性何在？””反对垂帘听政”、”结束老人政治”、”小平，太老了！”等。

为声援大学生绝食柬国，社会百姓自发的阻拦军队进入北京

十九日晚上十点钟左右，驻守在北京北面的第二十七军的数千人乘军车开往首都。军车上载着防暴装备，随军车开来的还有一高压水车。成千上万的人涌上大街。司机们把卡车和公共汽车停在全市的大多数主要道路上，以阻拦军车。有三辆垃圾车停在长安街上，有位司机喊道：”让他们来吧！让他们开枪吧！我们不怕！”数百人聚集在路障旁边，他们高喊”保护学生”等口号。他们举着”条横幅，上面写的是”二十七军开回去”目击者说，在市区北面，一批工人跪在一长串绿色军车前面，卡车上的士兵们面无表情。一些工人还扎破了几辆军车的轮胎。在东面，一群学生强行把几辆公共汽车停在一个重要交叉路口，拦住了另一队军车。在西面，群众手挽着手，在复兴路上组成一堵人墙。他们朝军人叫喊：”别这么干，你们是人民的军队！” （人民的军队却保护的是共产党王朝，也就是当权者的王朝，不如改为皇家军）

为保护学生，所有进入广场的主要路口都被老百姓封锁了。十九辆从西面开来的装满士兵的卡车被成千上万名企图说服军人们不要使用武力的人阻止住了。北京地铁的工作人员关了电闸以避免这些部队通过地铁开往天安门广场。在不少地方，示威者们躺在马路上来阻止军车的前进。

以牺牲自己生命为代价，请求一个廉洁的政府、可独裁者却使用军队对付手无寸铁的秀才们

二十日凌晨，李鹏签署了《中华人民共和国国务院关于在北京市部分地区实行戒严的命令》：”鉴于北京市已经发生了严重的动乱，破坏了社会安定，破坏了人民的正常生活和社会秩序，为了坚决制止动乱，维护北京市的社会安宁，保障公民的生命和财产安全，保障公共财产不受侵犯，保障中央国家机关和北京市政府正常执行公务，根据中华人民共和国宪法第八十九条第十六项的规定，国务院决定：自一九八九年五月二十日十时起在北京市部份地区实行戒严，由北京市人民政府组织实施，幷根据实际需要采取具体戒严措施。”（诬蔑诽谤是独裁者的看家本领）李鹏公然宣布和平请愿的学生运动为政治暴乱，调重兵戒严北京，幷严密封锁新闻媒介，以利为所欲为，这是共和国历史最黑暗、最丑恶的一页 。

根据李鹏的戒严令，北京市长陈希同签署了《北京市人民政府令》（第一、二、三号），宣布：一，自一九八九年五月二十日十时起对东城区、西城区、崇文区、宣武区、石景山区、海淀区、丰台区、朝阳区实行戒严；二，在戒严期间，严禁游行、请愿罢课、罢工和其他聚众妨害正常秩序的活动；三，严禁任何人以任何方式制造和散布谣言，进行串联、演讲，散发传单，煽动社会动乱；四，严禁冲击党政军领导机关，严禁冲击广播、电视、通讯等重要单位，严禁破坏重要公共设施，严禁打、砸、抢、烧等一切破坏活动；五，严禁骚扰各国驻华使馆和联合国驻京机构；六，在戒严期间，发生上述应予禁止的活动，公安干警、武警部队和人民解放军执勤人员有权采取一切手段，强行处置。””在戒严期间，外国人不准介入中国公民违反戒严令的活动。”

戒严令发布以后，北京社会各界反应强烈，绝大多数教师、学生、机关干部和市民予以谴责。当天报送中南海的北京市各界对戒严的反应就有二百多份，对戒严表示不解或公开反对戒严。所以，戒严令的发布实际上一纸空文，形同虚设，作用是反而刺激了更多人的情绪，北京市绝食期间坚持上课的学生今天起全部罢课。

二十日清晨，在天安门广场及北京一些闹市区出现中国经济体制改革研究所等”三所一会”《关于时局的再次声明》的传单，传单称，”由于少数高层领导坚持幷扩大己有的决策失误，对这次伟大的爱国民主运动采取镇压措施，中国目前已面临真正的社会大动乱和民族分裂的危险，处于历史的紧急关头。”李鹏五月十九日晚上的讲话恣意歪曲事实，颠倒黑白，制造事端，激化矛盾，漠视各界人士的呼吁，排斥赵紫阳总书记五月四日以来的一系列正确讲话的精神，严重恶化了局势，致使社会面临动乱。””值此非常时刻，我们再次呼吁全国人大和中国共产党召开紧急特别会议，行使宪法和党章赋予的权力，对时局进行干预。”

《人民日报》号外事件。二十日下午，数百名编辑、记者举着《人民日报》的旗帜上街游行，特别引人注目的是，他们在游行沿途，向路旁的市民抛撒冠以《人民日报》号外”字样传单，这份号外的主要内容基本上是昨晚自称体改委的几个人在天安门广场的演讲内容，只是删去了昨天演讲中号召”全国性罢工、罢课、罢教、罢市”字样，传单的最下方注明”转自北京大学传单”。这张传单是正式排版印刷的，使用的是《人民日报》相同的新闻纸，十六开单页。这份号外，现已被学生和市民大量复印，流传较广。据了解，自学潮发生一个多月来《人民日报》内部已兴起过多次各种各样的签名活动。包括最近呼吁召开全国人大特别代表大会的签名，呼吁立即召开中国共产党特别代表会议的签名，也曾酝酿过发动呼吁出版《人民日报》号外的签名。

《首都全体工人和学生的联合声明》。这份由”首都工人自治联合宣（筹）”、市高自联、绝食团的联合声明称，”鉴于李鹏、杨尚昆等国家领导人仍然一意孤行，现在是联合起来，同全国人民一道通过法律程序罢免这几个暴君的时候了。””为了讨伐和严惩这几个暴君，我们声明如下：第一，全国人民代表大会立即召开临时大会，罢免国务院总理李鹏，罢免国家主席杨尚昆，以及追究其他一切与人民为敌的现政府官员的法律责任。同时，全国人民代表大会应组织特别法庭，依法公审这些暴君。第二，反对军管，呼吁北京市民抵制军队进城。如果军队进城，我们首都工人将同全市人民一道保护天安门广场上已经绝食八天的几千名学生。同时，也呼吁绝食的同学迅速停止绝食，没有必要为这些暴君做出不必要的牺牲。我们工人阶级感谢这些值得中华民族骄傲的大学生，历史将永远记住他们。我们将以天安门广场为战场，用我们的身体保护大学生及其他绝食者和静坐者。我们将以我们的血再建一道巴黎公社墙。第三，反对独裁者愚弄军队，呼吁中国人民解放军全体官兵调转枪口，对准这几个暴君。我们的原则是，人民的军队是人民的子弟兵，人民子弟兵是保护人民的。第四，我们不承认国务院总理签发的关于对北京部份地区的戒严令。中华人民共和国宪法第八十九条第十六款幷没有规定国务院可以授权北京市政府停止北京市公民行使言论、游行、示威等宪法给予的权力。为此，我们建议全国人大常委会撤销这个戒严令。第五，我们学生将同教师一道罢课、罢教，直到我们取得最后胜利。第六，我们首都工人将利用一切和平、有效的手段，包括罢工，来达到我们的目的。

“戒严令”令人痛心， 一位在现场拍摄的人说，”我无话可说，只想哭。我现在才明白学生为什么想死，我也十分失望，政府完全可以有别的办法来平息这场运动。”广场”听到的几乎全部都是对戒严令表示不理解或反对的声音：”照这个思路搞下去，长不了一年。””政府和人民本应是一条心，现在不是了。””人民已做出了回答。”

看看独裁者为维护自身的皇权动用了多少军队来镇压学生，规模可谓历史空前，甚至日本宪兵也是望尘莫及的。二十日，执行戒严任务的部队已全部到达北京，执行戒严任务的部队有：

驻扎在武汉空降十五军的四十三旅、四十四旅，分别从开封、广水开进。

驻扎在河南开封的二十军的五十八师、六十师，分别从许昌、登封开进；

驻扎在河北承德的二十四军的七十师、坦克一师，分别从河北滦平、天津蓟县开进；

驻扎在山东莱阳的二十六军的一百三十七师，从胶县开进；

驻扎在河北石家住的二十七军的七十九师、八十师、八十一师，分别从邢台、获鹿、邯郸开进；

驻扎在山西临汾的二十八军的八十二师、八十五师，分别从洪洞、集宁开进；

驻扎在河北保定的三十八军的一百一十二师、一百一十三师、坦克第六师、炮兵旅，分别从保定、新城、满城等开进；

驻扎在辽宁营口的三十九军的一百一十五师、一百”十六师，分别从盖县、新城开进；驻扎在辽宁锦州的四十军的一百一十八师、一百一十九师分别从义县、锦州开进；

驻扎在河南新乡的五十四军的一百二十七师，从安阳开进；

驻扎在山西太原的六十三军的一百八十八师，从山西忻州开进；

驻扎在河北张家口的六十五军的一百九十三师，从宣化开进；

驻扎在淄博的六十七军的一百九十九师，从邹平开进。

(这些军队超过了美国打击伊拉克的军队人数。)

军队介入不得民心

为抗议腐败政府,天津市外经贸委工委书记、天津市外经贸委主任张伟甩掉乌纱帽向天津政府辞职。张伟在谈到辞职原因时说:“目前形势令人痛心。四月二十二日中央领导人为什么不同群众对话？如果当时对话，就不会使学生民主运动发展到目前的规模，可是中央一些决策人没有这样做。平息事态只能对话，运用民主的方法。现在国家间的事务已经由对抗转为对话，而我们对学生则采取对抗的办法，这是不能平息动乱的。我希望国家稳定，但这种稳定要使百姓心齐气顺，而不是‘四人帮’时期那种白色恐怖的稳定。我抗议动用军队对付手无寸铁的示威群众，更不同意把这场学潮定性为动乱。我对党中央目前的做法非常失望，这是辞职的主要原因。我作为一名公民和共产党员，不能做违背民心的事。现在政府政策不顺乎民心与自己执行职务发生矛盾的时候，只有选择辞职。”年仅三十四岁的张伟是湖北人，一九七七年考入北京大学经济系。曾任北大学生会主席、北京市学联副主席。在一九八零年竞选时，他在学校发表演讲，支持改革开放，幷且和胡平、王军涛就民主问题进行过激烈辩论，被北大学生称为”温和改革派”和”学生领袖”。一九八二年分配到天津市工作，担任过共青团天津市委书记、天津经济技术开发区主任，是中共十三大代表。

十九日下午，王平、叶飞、张爱萍、萧克、杨得志、陈再道、宋时轮、李聚奎八名军中元老各自接到中共中央办公厅、中央军委办公厅的紧急通知，向他们通报了即将在北京实行戒严的消息。这突如其来的行动使北京的局势一下子变得严峻起来，还有，事先没有征求他们这些部队老前辈意见的屈辱感更触动了他们的心。于是，上将联名写信给邓小平和中央军委。据中央军委办公厅报告，信中只有一句话，”请求军队不要进城，不要在北京实行戒严。”

国外留学生强烈抗议军队镇压学生运动

自二十一日起，一个引人注目的特点是，海外留学生的抗议活动达到了前所未有的规模，抗议活动的大规模完全是针对政府对北京实施戒严而来的。

二十一日，代表四万多名中国留学生的”全美中国学者学生联谊会联合会”，向中国驻纽约领事馆递交了致万里的公开信，敦促万里尽快回国，处理国事。公开信的主要内容如下。

万里委员长：您好！

“近日来，以首都大学生为主体的爱国民主运动已经迅速扩展到太平洋这一边。我们时刻密切关注国内局势变化的四万名留美中国学者学生，面对国内学友民众置个人生死于不顾的爱国热情与壮举，面对李鹏政府以武力镇压人民群众爱国民主运动的行为，再也无法沉默了。我们已经举行了一万五千人的声势浩大的示威活动，声援国内学友；我们还将举行更大规模的游行，直至中共中央和政府停止对这场民主运动的镇压和广大学生及人民群众进行公开直接平等的对话。

万里委员长，您在中国人民中享有很高的威望。目前，广大人民群众正在盼望人大常委会委员长尽快返回，力挽危局，重振国威。作为中华人民共和国政府承认幷领导的学生组织，我们全美中国学者学生联谊会联合会认为，国内大学生要求加速政治经济改革、反对腐败、要求推动中国民主化进程是正义的行动，反映了人民群众的高度的爱国意识。我们殷切盼望万里委员长在民族面临动乱、国家面临覆灭的严峻关头，作出明智决策，从国家利益、民族前途出发，紧紧地和人民站在一起，反对暴力镇压，支持爱国民主运动。”

日本：二十一日下午，约有四千五百多名中国留日学生在东京举行集会游行，声援国内学生民主运动，要求政府接受学生提出的合理要求。集会在东京都中心的三河台公园举行。下午一时许，在日本各地的留学生在公园集合，他们举着”要求民主”、”反对武力”等标语，高呼口号，整个公园被情绪激昂的学生所充满，全场气氛严肃热烈。学生代表在会上宣读了声明，呼吁政府放弃武力，撤销对北京的戒严行动。会后，留学生们唱着《国歌》、《国际歌》在东京都内举行了颇有声势的示威游行，幷进行了为支持北京学生的募捐活动，当场募捐三百万日元。这次活动是由中国留日学生团结联合会发起的。另外，东京地区的中国学生友联合会当天还发表了致中共中央、国务院的公开信，表示反对武力，主张尊重民意和保持理智。

当天，在大阪、名古屋、神户、京都的三百五十多名留学生，在中国驻大阪领事馆门前集会，他们打着”撤销戒严令”、”打倒腐败政府”等标语，在那里宣读了支持北京学生运动的声援书、抗议书，幷向领事馆递交了致中共中央、全国人大的紧急呼吁。

法国：二十一日下午，约有三千多名中国留法学生在巴黎举行集会，抗议在北京实施戒严。会上，宣读了他们的”声援书”。主要内容如下：

“一个月以来，一个伟大与悲壮的事件强烈地震撼着中国，震撼着全世界，中国的大学生们以他们的生命和智慧，唤起全中国人民与中国的腐败政治作斗争，一周以来，北京的三千名学生绝食要求政府与人民认真对话，然而以”人民公仆”自居的政府竟然出动了飞机、大炮、坦克、军队镇压人民，保护他们一小撮人的利益。他们完全站到了人民的对立面去了，与人民为敌，成了镇压人民的屠夫。海外学子、海外同胞，国内学生在绝食，在流血，北京的工人、农民、市民毫不畏惧地帮助学生，用身躯保卫学生，民主是我们共同的事业，我们每时每刻都注视着国内事态的发展。我们曾经为学生们的胜利感到骄傲，受到鼓舞，今天，我们为邓小平、李鹏的行动感到震怒。

我们在这里庄严宣布，今天，这里就是北京天安门斗争的分会场，我们的斗争与中国人民的斗争汇成一股洪流，在此我们号召全体留法学生联合起来，一切关心中国前途和人类命运的中国人联合起来，为废除独裁专政而斗争！

我们呼吁中国人民解放军站在人民一边，人民子弟兵保护人民！

我们强烈要求：1，立即撤销戒严令；2，开放对外对内新闻；3，邓小平、李鹏下台；4，立即肯定伟大的学生、人民的爱国民主运动。”

英国：二十一日下午，由全英中国学联组织的来自十五所大学的中国留学生和访问学者，以及香港、台湾的留学生，一些华人和英国人，共三千多人在伦敦举行了这次抗议活动。这一称作”支持中国民运”的大游行自下午二时从海德公园出发，途经中国驻英大使馆，到四时三十分向使馆递交抗议信后，在附近的摄政公园结束。游行的主要口号标语有：”邓小平、李鹏辞职”、”反对武力镇压”、”民主救中国”、”李鹏对得起周总理吗？””不管白猫黑猫，不抓人就是好猫。”

参加游行的著名钢琴家傅聪说，”多少年来，我为这个国家担心。心里很苦。几次回国，越来越悲观。现在证明我完全错了。中国人民的智慧和勇气显露出来了。我可以堂而皇之地说，我作为中国人很骄傲。””中国人民重新发现了灵魂和人格，这是一次灵魂的大洗礼。”利兹大学一位留学生说，”如果说中国人民站起来了，那就是现在从天安门广场站起来的。”

很多留学生反对戒严。一位访问学者说，”使用武力只会留下更多的后遗症，结果只能是镇压运动，但镇压不了民心。”霍克里大学一位留学生说，”邓小平是靠群众的力量上台的，现在走到了反面，镇压必然要被群众抛弃，搞孤家寡人就会走到人民的反面。

从二十一日上午起，一位名叫邓卓的留学生在中国驻英国大使馆对面绝食，他的标语上写着：”停止镇压学生运动，新闻自由，实行政治体制民主改革。”据了解，留英学生中已有十人退党。

西德：二十一日下午，一千多名中国在西德的留学生从西德各地汇集波恩，在中国驻西德大使馆门前举行静坐示威。静坐集会上宣读了一联邦德国中国留学人员联合会”关于目前国内局势的声明”。声明要求取消戒严、进行对话，避免流血事件。会上还宣读了大会致中国国内社会各界的公开信。中国在亚琛的留学生和科技进修人员在会上散发了致西德议会的一封信，信中要求西德议会理解幷支持中国学生争取民主的努力，要求议会对中国政府施加影响，制止流血事件的发生、立即撤销戒严、撤走军队。中国驻西德大使会见了学生代表。学生代表向大使重复了上述要求。这次集会引起了西德舆论界的关注，西德电视一台、二台，五六家报社记者，还有外国驻西德的通讯社记者采访幷报导了这次静坐示威活动。约二十名台湾留学人员也参加了这次静坐示威活动。

瑞士：二十一日，约有三百多名在瑞士的中国留学生、研究人员和实习生在日内瓦向联合国秘书长和人权委员会递交了一份请愿书，要求联合国进行有效的干预。请愿书的全文如下。

联合国秘书长，人权委员会：

“最近，在北京发生的事件使我们深感不安和惊讶。面对得到广大民众支持的大学生们的民主要求，中国共产党和中国政府最终选择了通过发布戒严令实行镇压的办法，同时粗暴地拒绝对话（即拒绝和解的道路）。人们再一次看到民众的意愿受到了嘲弄，人权遭到了侵犯。

出于连带关系、爱国主义和对民主的渴望，我们要求中国共产党和中国政府立即取消戒严令，尊重人权，开始对话。

我们还要求联合国进行有效干预，以使中国政府停止侵犯人权，避免流血事件。”

二十一日，在苏联、瑞典、澳大利亚都有百人左右的小规模游行抗议示威活动。

香港：二十一日下午二时，香港各界市民举行环市大游行，声援北京学生和市民争取民主运动，谴责李鹏的讲话及派兵军管北京。参加这次游行的估计有六十万人，围观的人更多，是二十年来规模最大的一次游行。

当天，香港地区的六名全国人大代表吴康民、郑耀棠、徐是雄、唐治安、陆达华、汪明荃联名拍电报给全国人大常委会，敦促在国外访问的万里委员长立即返回，召开人大会议特别处理北京学运事件。同时，这六名人大代表还向内地五个省市的全国人大代表发出电报，呼吁他们集合满五分之一的代表支持，按照宪法规定，紧急召开全国人大会议。

香港许多社会团体和人士在报纸上利用广告形式发表声明、呼吁、公开信等，表示支持内地学运，要求政府取消戒严令，与学生进行对话。据不完全统计，二十一日就有以下一些团体联名发表声明：

二十五个团体和六百五十八人签名的教会团体呼吁书；佛教法住学会、法住文化学院、《法言》出版社、《法灯》月刊的声明；六百四十八名基督徒教师的呼吁书；六所中学四百四十八名教育工作者的公开信，二十四名教育工作者的呼吁，《文汇报》一百一十九名员工的声明；三十七人签名的香港语言学会的声明，三十名财经新闻从业员的声明；香港学者致全国人民书；政府医生协会、补助医生联委会的声明；六十二名电影导演的声明；香港新一代文化协会的公开信，一百名海外工作、居住或留学人士的声明；一百七十一人签名的社工界紧急声明和香港社会工作人员协会的公开信；五十九人签名的青年协会会员声明；陈少娟等三十七人的”一个焦灼的呼号”；大学毕业同学会的声明；中国政法大学校友会香港分会的声明；暨南大学香港校友会理事会的呼吁等。

北京严峻的局势，使香港的投资业、旅游业受到不同程度的影响，幷成为香港各界人士议论纷纷的话题。

由于国内局势影响，五月十九日香港股票市场，出现恐慌性抛售，当日恒生指数收市时为三千二百四十五．六三，跌幅达一百三十二点，创下一九八七年十月”股灾”以来跌幅最大一日的记录。当天晚上，伦敦港股陷于瘫痪，投资者纷纷放弃港股买卖。

为抗议戒严令，全国各地学生拥向北京支援北京学生运动

安徽：二十二日下午十七时左右，约三百名学生进入合肥火车站，登上一二八次列车（晚十九时三十分发车）。经车站工作人员清理，这些学生都下了车，但未离去。十八时以后，又有三十多名学生涌入车站，要求上车。一些学生沿着铁路线进入客车检维库，打开两节车门，有三百多名学生进入车厢。到十九时左右，车站站台上又聚集了七百多名学生。这些学生分别来自中国科技大学、安徽大学、合肥工业大学等十二所高校。省、市委负责同志到现场进行劝说，均告无效。为了阻止学生进京一二八次车停开。另外，在芜湖市，也由于一些高校学生上车，芜湖的三百二十八次、五百二十四次列车也停开。二十三日晚十九时三十分，停开了二十四小时的一百二十八次列车始运，仍有三百多名学生上了车，站台上，还有二百多名未能上车的学生在滞留。

山东：二十二日十八时至二十三日四时，青岛约三百名学生，因要求进京声援买不到票在青岛站附近卧轨。按铁道部六百三十号命令二百四十次进京列车停运一个往返。青岛始发或进站的六列客车分别晚点五至十二小时。

湖北：二十三日晚，武汉高校二千多名学生登上由武昌开往北京的三十八次列车，九节硬座车厢全部被学生占满，列车严重超载，武汉市领导在现场与学生代表对话无效。经请示铁道部，下令停开。

吉林：二十三日晚，长春高校约六百多名学生强行登上长春开往北京的六十次列车，经请示铁道部停运。吉林省长春市领导到现场劝说，幷与学生代表对话，仍有四百多名学生坚持在车上静坐。

内蒙古：到二十三日十七时，四百多名赴京声援的学生和到京、途经北京的五趟列车，仍然停留在呼和浩特车站。为劝阻学生进京，呼和浩特、包头至北京的铁路客运，中断二十四小时。这是根据铁道部六百O七号命令，采取的措施。

宁夏：四百多名学生二十三日一早登上银川至北京的一百七十次列车，根据铁道部的命令，停运。到晚上十时，学生仍在车上滞留。

陕西：二十三日上午，约有四千多名学生进入西安火车站，要求乘火车进京。根据铁道部的命令，西安至北京的列车一律停运，到二十二时，仍有一千多名学生在火车站静坐，等待进京。

河南：二十三日下午一时，以郑州市高校学生自治联合会名义组织的二千多名”拦军车敢死队”学生，在郑州北站、海棠寺站等京广铁路干道，声称”要尽一切努力拦截所有向北京增援的解放军部队”。晚七时四十分，有五百名左右学生登上了二百五十二次进京列车。

针对北京市民对戒严强烈的抵制心理，二十三日，戒严部队指挥部发言人以答新华社记者问的形式，就执行戒严任务的有关问题作了说明。在回答北京市民对戒严存有疑虑时，发言人特别强调，这次执行戒严任务，完全是为了保护人民利益，恢复首都生产、工作、生活、教学秩序。有人说、戒严就是镇压群众。，这完全是误解。近来不断有人谣传部队要。镇压天安门广场的大学生。，现在已经很清楚了，这完全是造谣。”（可是所谓的造谣，在不久就变成了残酷的现实）

天安门广场学生忍耐痛苦，坚持到底

二十三日，北京”百多条公交线路恢复正常运行，停驶了三天多的地铁也于上午十时三十八分开出了第一趟列车，全市街道基本畅通，市民紧张的心理状态有所缓解。下午一时左右，首都各界人士及外省市进京学生约三十万人上街游行，这是自发布戒严令以来规模最大的一次游行。参加游行的除大学生外，主要是文化、金融、科技、工业、新闻界人士和机关干部，还有一些民主党派人士。游行队伍的主要横幅有：”军管引起动乱，戒严引起瘫痪”、”不许枪指挥党”、”维护宪法，保障人权”等，呼喊口号最多的是要”李鹏下台”以及”反对军管”、”撤销戒严令”等。

下午四时多，北京地区一场大雨，使广场上的许多学生衣服、被褥被淋湿。雨后，天安门广场气温骤降。很多市民和一些单位将大批寒衣和姜糖水送到广场，其中有一个单位捐赠了四千多件衣服，均分发到学生手中。关于何时撤离的问题，在新华门静坐的学生说：”什么时候撤离，必须接到指挥部的命令。”而天安门广场的学生则表示：”我们决不撤退，直至取得最后的胜利。”

从十三日广场学生绝食以来的十一天里，学生有九千一百五十八人次被送进医院治疗，留院观察六千二百零五人次。

人大委员签名抗议戒严令

人大常委五十七人上书要求召开常委紧急会议，四通公司社会发展所的曹思源、万润南、胡绩伟联合草拟一份立即召开全国人大紧急会议的《建议书》，幷且获得有四十六位常委委员直接签名或电话委托签名，或电话表示赞成开会或回电报表示赞成开会。加上五月十七日，厉以宁、江平等二十四名常委委员给全国人大常委会的建议、立即召开全国人大常委会紧急会议。 五月十八日，叶笃正、冯之浚等十八位常委委员也发出”建议从速召开一次全国人大常委会的紧急会议，来研讨当前的严峻局势，谋求问题的解决”的呼吁，一共有五十七位人大常委委员赞成召开”全国人大紧急会议”，超过了全国人大常委委员总数的三分之一，达到了中国宪法规定召开全国人大紧急会议要求的人数。 （编著者注：有的常委委员是重复呼吁，故这三次签名人数不是简单相加的八十八名，而是实有人数五十七名）。二十四日上午胡绩伟分别给万里委员长、习仲勋副委员长、彭冲副委员长写了亲笔信。曹思源等人于二十四日下午一时半将这些材料送到全国人大常委会收发室。全国人大作为国家的最高权力机关，在这个时候，召开紧急会议，是完全符合宪法原则的，也是在民主与法制的轨道上解决问题的必要措施

李鹏在看了此份材料后，不但不许召开人大紧急会议却以中央政治局常委会的名义建议全国人大常委会党组对人大常委签名事件进行调查。进行打击迫害签名委员。要求追究四通社会发展所的法律责任。

二十五日，当天全国有五十八个城市进行了游行静坐抗议活动。

二十六日，当天仍有二十一个省发生游行、静坐和绝食等示威活动。

二十七日，邓小平亲自选定江泽民为皇权继承人。

二十八日上午，自以为去参加政治局常委会议的鲍彤（赵紫阳的秘书），被捕了，幷且被直接送进关押“四人帮”的秦城监狱，这个监狱也曾经关押过刘少奇。共产党的冤狱。

在鲍彤被捕的那一天，对赵紫阳的看管更加严了。事实上，从五月二十八日起，赵紫阳真正开始了他的软禁生活。与赵紫阳的处境相对应的是他的秘书们的命运。（共产党内部又一起冤案）

二十九日、三十日，是北京宣布戒严的第十、十一天。北京市民的生活仍然比较平静，长安街上没有出现游行队伍；一些街道上部份清洁工人清洗掉了贴在灯杆、墙角的传单，而另一些街道上，又出现了新贴的传单，围观者、议论者仍然众多。

据铁道部负责人介绍，截止三十日晚十时，外地进出京学生已超过四十万人次。

除北京之外全国各学校开始复课

三十一日，二十三个省份中虽然各地仍有不同程度的小规模的游行示威活动，但几乎每个省份都开始出现复课的情况。

军警开始抓人

三十日凌晨二时许，有一位自称现场目击者的人跑到纪念碑的广场指挥部，说：刚刚有一名“工自联”（该组织的全称为一首都工人自治联合会筹委会 ）成员在北京饭店附近的长安街上，被一辆警车抓走了，被抓者奋力挣扎，从车上摔下两个笔记本，他是现场目击者，捡到了这两个本子，送到广场来。“工自联”的一名成员还介绍说：“二十八日下午，王藏起也被抓走。”王藏起的母亲己来广场寻求帮助。

早晨，“工自联”的执委沈银汉被捕。另一名叫白宗雄的执委，也被北京铁路公安分局抓走了。

三十日上午，广场上静坐请愿的学生、北大等在校的学生与“工自联”的一些成员，约四百多人，到北京市公安局门口静坐，要求释放被抓的工人代表。

六一儿童节，有许多家长带着孩子到广场来，他们在广场上受到学生们热情的欢迎。“学运之声”播出了给少年儿童的信，表示节日的祝愿，希望他们好好学习，为社会更美好的未来而努力。幷解释说广场上的学生们正在为孩子们的明天在奋斗。今天，凡是带孩子的，就可以出入广场上所有地方，也能上纪念碑。有不少家长带着孩子聚集在“民主之神”像前拍照留念，广场上的气氛显得轻松而愉快。

六月二日，中共领导人王震的发言简直就象占山为王的土匪，他说：“他妈的，这些狗患子！竟敢在神圣的天安门作践这么久，真的找死啊。小平同志，对这些反革命分子要马上派部队去抓，人民解放军干什么的，戒严部队干什么的，不是吃干饭的，就是抓这些反革命的。不抓不足以解、心头恨，不抓不足以平民愤。谁要推翻共产党，谁就死无葬身之地。”屠夫的屠刀已经举起。

第二次绝食抗议

六月二日下午四时，刘晓波、周舵、高新及著名词曲家、歌手侯德健四人在天安门广场人民英雄纪念碑前宣布开始七十二小时绝食，广场上约有近二万人围观。刘晓波等四人在人民英雄纪念碑前发表了《二次绝食宣言》

《宣言》称：“我们绝食！我们抗议，我们呼吁！我们忏悔！我们不是寻找死亡。我们寻找真的生命。在李鹏政府非理性的军事暴力高压之下，中国知识界必须结束几千年遗传下来的只动口而不动手的软骨症，以行动呼吁一种新的政治文化的诞生，以行动忏悔由于我们长期的软弱所犯下的过失。

我们绝食，不再是为了请愿，而是为了抗议戒严和军管！我们主张以和平的方式推进中国的民主化进程，反对任何形式的暴力。但是，我们不畏强暴，我们要以和平的方式来显示民间的民主力量的坚韧，以粉碎靠刺刀和谎言来维系的不民主的秩序！这种对和平请愿的学生和各界民众实行戒严和军管的极端荒谬悖理的蠢举，在中华人民共和国历史上开了一个极为恶劣的先例，使共产党、政府和军队蒙受了巨大的耻辱。

我们绝食，呼吁从现在开始逐渐废弃和消除敌人意识和仇恨心理，彻底放弃阶级斗争式的政治文化……李鹏作为总理，犯有重大失误，应该按照民主程序引咎辞职。此次学生运动，获得了空前的全社会各阶层的同情、理解和支持，军管的实施，已把这次学生运动转变为全民的民主运动。但无法否定的是，有很多人对学生的支持是出于人道主义的同情心和对政府的不满，而缺乏一种具有政治责任感的公民意识…… ”

六月二日，由于方励之在国外发表了，北京学生运动真实情况的报道而被中共元老和李鹏等人的通缉。

血腥镇压开始

六月三日，共产党的大贪官陈希同说道：“必须采取坚决措施，不惜一切代价，平息这场反革命暴乱。” 当天晚上，杨尚昆、李鹏、刘华清、李锡铭、陈希同、迟浩田、杨白冰、赵南起、罗干等在中南海坐镇指挥。对大学生的武力镇压拉开了黑幕。

六四凌晨四时，士兵自人民大会堂冲出，枪口指向人民 英雄纪念碑下的学生，一 边开火一边推进。照片中其中一军人枪口可见火光。

晚七时三十分左右，在前门地铁站出口处，陆续走出一批年轻人，他们穿著白衬衫、绿裤子，三三两两分布在人群中，但每人提着一个统一式样的行李包。这是根据戒严部队指挥部的命令士兵们以零星分散的形式进入天安门广场，潜入大学生队伍隐藏。他们的行动幷没有引起学生和市民的格外注意。

晚八时许，长安街上华灯齐放，天安门广场人山人海。长安街上除了那几辆被堵的车辆外，幷没有其它车辆，而涌向广场的人流却更多了。同时，待命在人民大会堂西侧的戒严部队官兵全部进入人民大会堂内，蒙在鼓里的学生和市民一齐高呼：这是我们的胜利！”

晚八时三十分左右，根据戒严部队指挥部的命令，戒严部队的军用直升飞机在东西长安街和天安门广场上空进行空中侦察。为戒严部队的开进作最后准备。

晚九时许，由于人们知道中央电视台新闻联播通告，要市民今晚不要上街，因而，许多市民开始回家，或者到外围去拦截进城的军队了。偌大的长安街只剩千把人，一下子显得空旷和寂寞。一些部队已经进驻广场四周围。人民大会堂里的戒严部队官兵正整装待命。

从晚十时起，天安门广场及长安街上的形势剧变。十时三十分左右，很多学生和市民聚在广场西北侧的一个帐篷前，说是从木墀地刚刚运下来被部队开枪打伤的伤员，场内不时听到人们喊有伤员送来，北京急救中心的救护车再次出现在广场内，救护车拉上伤员就往广场西南方开，也不鸣笛。

一名新华社的记者告诉说，他从万寿路一直尾随戒严部队推进，只要一枪响，就立即卧地，每次枪响后，总有流血，其中木墀地的伤亡人数最多，部队开进也最困难。

此时的长安街，军队的坦克车、装甲车以及大量的头戴钢盔的士兵，手中横持着一根金属的棍棒，排成一道人墙挡在新华门前。士兵面前，几十位市民，在愤怒地斥责，有的还扔小石块。士兵们横握金属棍一言不发，脸上毫无表情。一位市民说，刚才有学生将一名受伤的军人送到新华门，市民和学生想将伤员送入新华门内，士兵们即刻子弹上膛，大声制止，将他们轰了出来。

四日凌晨一时许，各戒严部队先后进入天安门广场。

凌晨一时三十分，北京市人民政府和戒严部队指挥部发出《紧急通告》。在广播《紧急通告》的过程中，十几辆戒严部队的军用卡车停留在金水桥前。战士们从军用卡车上下来，列成一排坐在马路上待命。同时，中国历史博物馆的台阶上也坐满了头戴钢盔、肩背冲锋枪的士兵。在历史博物馆北门外，站列着几百名全副武装的士兵。前门箭楼以北、毛泽东纪念堂以南的广场上，也出现了全副武装的士兵。进驻在人民大会堂的战士仍然在里面待命。

二时左右，从建国门、东单方向传来密集的枪声。许多学生和市民纷纷从广场东北角往人民英雄纪念碑跑。广场西北角的”工自联”指挥部也开始撤离。与此同时，在历史博物馆北门外站列待命的士兵，则手持棍棒和冲锋枪，跑步冲向长安街，封锁了长安街以东的路段。

三时左右，约有三千多名学生围坐在纪念碑周围。此时，六月二日宣布绝食的侯德健、刘晓波周舵、高新四人商量决定说服学生和平撤出天安门广场。学生指挥部的柴玲却在广播中说，”愿意撤的就撤，不愿撤的就留”。后，侯、刘等人与柴玲等人交谈，幷要求学生派代表与他们一起与戒严部队谈判，幷负责广场上的学生和平撤离广场。稍后，刘晓波、侯德健等人在广播中发言，大意是：”同学们，现在，整个北京已经开始流血，血己经流得够多，足以唤醒人民。我们相信同学们是不怕死的，即使我们和平撤离，仍然说明同学们是不怕死的，我们也像你们一样不怕死。为此，我们希望同学们全部撤离广场。我们撤离广场一定要坚持非暴力的原则，请同学们立即把棍棒、瓶子等可以作为武器的东西送交到纪念碑上来。同时，一定要将手中的枪收缴上来，避免走火。”广播完后，侯德健、周舵等人开一辆面包车去与戒严部队谈判，学生代表没有人随行。时间约三时四十分左右。

六四凌晨五时，穿迷彩军服的特种作战部队士兵冲上人民英雄纪念碑驱赶学生。

四时整，广场上的灯一下子全熄灭了，所有在广场上的人都感到非常恐慌。同时，广场上播出了戒严部队指挥部的”清场通知”：”现在开始清场，同意同学们撤离广场的呼吁。”随后，广播了北京市人民政府和戒严部队指挥部”关于迅速恢复天安门广场的正常秩序的通告”。

这时，挤坐在纪念碑台阶上的学生，在纪念碑西侧的广场上，用被子、木棍、帆布等物点起了几堆髯火。不久，人群里响起了国际歌声，大家一起唱了起来。侯德健等返回纪念碑，通过广播介绍了与戒严部队谈判的情况，呼吁大家立即撤离。黑暗中，听说有北大的校车来接学生回校，似乎没有学生响应。戒严部队开始由北往南，分两路向纪念碑方向推进，戒严部队突击队士兵先用枪将”高自联”架设的两个喇叭打坏，接着手持冲锋枪从西边的台阶上，从坐着的人群中走了上来，把学生往纪念碑下撵。 主持人便表示所有在广场的学生逐步准备有组织地把大旗打在前面，逐步有秩序地撤离。同学和市民、工人、市民纠察队、北京的同学撤到海淀区去，往中关村走。

四时三十分左右，广场上的灯一下子全亮了。学生面前，突然出现了许许多多端枪的士兵，向着学生一点一点靠近，驱赶他们走。远处，一字排开的坦克和装甲车从长安街金水桥缓缓向广场驶来。随着几下沉闷的撞击声，位于广场北端的”民主之神”像轰然倒地。坦克和装甲车继续向前，一路撞倒、碾碎广场上的帐篷等物。装甲车和坦克在离学生队伍二三十米处分向东西两侧。广场正面，士兵们排成横队，从长安街向学生队伍一批批走来，队列中有一些戴防护盔的防暴警察，所有的士兵都头戴钢盔，手握棍棒。

五时许，广场上的数千人队伍在学生纠察队手拉手的维护下，集体向广场的东南角退去。人群沿着绿化带和纪念碑座间的通道，缓缓地向纪念碑东南角走。开始撤离速度比较慢，忽然之间，人群开始拥挤起来，在撤离队伍的后面，一些穿迷彩服的士兵和其他士兵一起过来，他们手握棍棒在向撤离队伍紧逼。通向纪念碑的道路已经被士兵和坦克封锁。撤离队伍在坦克和装甲车的缝隙间穿行，幷往广场东侧的南口行进，显得较有秩序，大都举着校旗，唱着”国际歌”，不时喊”血腥镇压！”打倒法西斯！””土匪！土匪！”

五时二十分左右，天色已明，广场的东南角己没有大群的学生队伍，但仍有约二百名左右的学生和市民不肯离去。坦克阵堵住了广场的通道。面对这些不愿撤离的学生，队伍撤一点，坦克进一点。最后这批人刚撤出广场，与前来的市民会合时，人们似乎鼓足了勇气，不断高喊：”法西斯、法西斯！””打倒法西斯！”的口号，这时，在毛主席纪念堂附近的戒严部队官兵突然全体高喊：”人不犯我，我不犯人”的口号，幷朝这支队伍上空鸣枪，进行威慑。 （这支军队不知是那国的军队？他们不知道要保护什么？要犯什么人？他们要犯的是他们的兄弟姐妹！他们要犯的是正义的民主、自由！而他们要保护的是独裁者的皇权、专政！他们要保护的是腐败贪污、削脂民膏的败类！）

血淋淋的木墀地

木墀地，历史将永远记住这个地方。这是六月三日惨案发生中死人最多的地方。六月三日傍晚，在木墀地一带，首都人民为了保护广场的学生，阻止军队进城 ，在这里聚集了几千人，他们中有学生、市民，他们是听到部队即将进城的消息和北京市人民政府呼吁市民不要上街的紧急通告以后自发而来的。他们决不是一支有组织的队伍，更不是一群暴徒。然而，他们却以自己的悲壮和惨烈参与了这场“战争”，他们中的一些人永远地消失了，他们中的另一些却永远留下了残疾，他们中更多的则擦干了眼泪，握紧了拳头，将誓言藏人心底。

承担西路先遣部队任务的是三十八集团军的有关部队，首先，在公主坟遇到了市民、学生用汽车和公路隔离墩等组成的第一道防线。担任先导任务的是防暴队，面对成千上万不退却的群众，防暴队开始发射催泪瓦斯和橡皮子弹，。这时人们有的躲向马路两边，有的则往后退，可退一段又停下来。防暴队于是往前走，再发射催泪瓦斯和橡皮子弹，人们又往后退，退一段又停下来。期间，部队曾数次朝天鸣枪示警，但群众毫无惧怕之意。从公主坟、军事博物馆、北蜂窝到木墀地，不到两公里，因为市民的阻击，部队推进速度很慢。这一段时间里，有不少市民向戒严部队战士扔石头、汽水瓶子等物，军队不断开枪示警。十时十分左右，成千上万名市民在北蜂窝一带组成了人墙企图阻止部队前进，双方相隔约二、三十米对峙。 最先，走在部队最前面徒步行进的士兵，用自动冲锋步枪对天鸣发，随后，前面两排战士半蹲半跪，后面几排战士站立，为保持威慑，枪口直接对向市民队伍。十时三十分左右，在持续的对峙中，部队在人群面前开了枪。枪声响起，火花四溅，上万名市民意识到是真枪实弹，开始潮水般地退向木墀地桥。退却中，拥挤的人群被自己设的路障阻隔，一些人被踏伤、挤伤。接着，随后的士兵立即一排排冲上大桥，边喊着”人不犯我，我不犯人；人若犯我，我必犯人”的口号，（无耻的将市民、学生做为了敌人。可谓前无古人、后无来者。不，在邓小平的继承人江泽民在法轮功事件中，又一次导演了相同的惨剧）边向投石头的市民开枪。从这个时候开始，士兵们直接对着还击的人群开枪。密集的枪声时而朝向天空，时而又对着前方，有人中弹倒下。枪声响时，人们蹲在地上，枪声停止，人们又迅速站起，部队前进一段，人们就向后退一段，然后站住高喊：”法西斯！”流氓政府，”杀人犯！”约十分钟左右的时间，戒严部队通过了木墀地桥，来到二十二号部长楼和二十七号楼之间的木墀地地铁站一带。市民和学生开始退到大街两侧的街、心花园和一幢幢楼房之间，纷纷就近将树丛、建筑物等当掩体，幷不住口地叫骂：”法西斯”、”杀人犯”、”土匪”等，也有人躲在掩蔽物后仍然持续不断地掷石块，戒严部队士兵则边推开电车、清除路障，边用密集的枪声向抗议的方向还击。挨了砖块的士兵开始毫不克制地胡乱用冲锋枪扫射。只要那里有法西斯”的骂声，那里有石头、砖块，那里就有冲锋枪的扫射声。这一段时间，约有上百名学生和市民倒在血泊之中，但大部分立刻被其他市民和学生用各种方法送进了旁边的复兴医院。

盘旋的军用直升机（越南战争时，邓小平也未舍得动用飞机，只是用士兵的躯体堆砌了胜利）以及马路上激烈的枪声，使家住复兴门外大街两旁的市民从自家窗户上探出头来痛骂，也有人从窗口上往马路上投东西。为此，戒严部队战士进行了还击。因此，从木墀地到全国总工会约五百米左右的路段，两旁建筑物都被打得火星四溅。当晚，二十二号楼、二十四号楼两幢部长楼中共有三人在楼上被子弹击中致死，其中有全国人大常委会法律委员会副主任委员宋汝尊的女婿。步行的士兵大规模清理路障、开枪还击后，紧随其后的是装甲车和军用卡车。从木墀地桥头开始，戒严部队的枪声就再也没有停过。军车上的士兵不间断地用全自动冲锋枪朝空中射击壮威，但只要有扔石头和叫骂的，子弹立刻就射向人群。戒严部队开始沿人行道向东推进，人们总是和他们保持二三十公尺的距离，不肯退得更多。十一时许，手握冲锋枪的士兵、装甲车、军用卡车成列向天安门方向驶去……

这批戒严部队通过后，市民们自发地又将那三辆被士兵们推开的电车推回来，幷用火将它们点燃，用以阻截后续部队。时间约为晚十一时四十分左右。

四日零时，人们又开始在木墀地桥东设置新的路障，在桥东、地铁站附近，有数十滩血浆般的东西。在复兴医院门口，时而有人往这里送死伤者：有用平板三轮车送伤员的，也有用门板抬死伤者来的，甚至有摩托车带伤员来的。其中一张门板上躺着一位血肉模糊、看不清脸的死难者。所有在复兴医院的人们似乎都在咒骂”法西斯”、”畜生”以及”大屠杀”等等。一时三十分以后，木墀地一带的复兴门外大街显得空空荡荡，死一般的静寂……

到现在为止，很多人对六月四日在木墀地被烧的戒严部队装甲车、军用卡车还存有疑问，有人认为是戒严部队有意制造的，有人说是戒严部队士兵自己点燃的，也有人说是”暴徒”们烧毁的。（江泽民在处理法轮功事件时，法轮功人员自焚事件的做法与此同出一辙）请看以下的经过也许会有些启示。

四日清晨，在木墀地，群众又重新设置了路障，刚过木墀地桥，又有两辆公共汽车横排着封住了整个路面。而过了路障，就见到上百辆车车被堵在那里，车队一直延伸到中央电视台彩电中、心前。最前面的是十几辆装甲车，每辆车上部乘有八九名官兵；后面是几十辆军用卡车，每车约有三四十人。这支部队是清晨刚从西边开过来的，对市民的态度，比较友好。七时十分左右，几辆装甲车和坦克从公主坟那边飞快地驶来，准备冲开在木墀地桥设置的路障。

七点二十五分左右，木墀地桥头忽然升起一股黄绿色的烟雾，一辆装甲车坏了，停在那里堵住了路口。而市民设置的两辆公共汽车的路障仍在。那些赶来清理路障的坦克和装甲车，只能在桥前挤成一堆。这时，只见一名青年（这个人身份不鸣）突然往一辆装甲车里扔了个东西，然后飞快地跑开，只过几秒钟，那辆装甲车从里往外四处冒烟，就是那种黄绿色的烟雾。随即士兵们从装甲车里跳出来，蹲在马路上用手扯着喉咙十分痛苦。有人说这是吸了毒气。（这种武器是非普通市民、学生所拥有的，而且扔的如此准确，像是经过训练的）一些官兵对此非常气愤，但还是保持了较大克制。一些市民见状，则进行了调解和劝说。事态没有因此扩大。

部队的军车被堵，进不得，也退不得。两边的自行车道上，骑车的人们川流不息，路过军车旁时，一些人指着士兵怒骂，还有一些人向军车扔砖头。木墀地、北蜂窝、公主坟一带，朝人群开枪，八人被打伤。

太平桥大街，有八辆被拦截后烧毁或丢弃的军车。只有一辆军车没有焚烧，这辆未被焚烧的军车正好停在一条架空电线下面，车头上有一块大纸板，上面写着：上空有电线，请不要放火烧车（如果是“暴徒”所为，还会有如此理智吗？）。自三日晚就被堵的北京煤炭工业学校西侧的三百多辆军车，仍有一部分被围困之中。

许多六四受难者死于国际禁用的俗称“炸子”的达姆弹。最近北京军医蒋彦永大夫证实当时军队使用了达姆弹。

从劲松到东长安街，约有一百多辆坦克车、装甲运兵车和载满士兵的军用卡车队，由东向西驶去。每辆坦克车顶，有三名士兵手端冲锋枪，分别注视着不同方向。车辆驶过时，只要有人起哄、嘲笑、或呼叫，士兵们就进行还击，在南池子，就有一位市民被坦克车上的士兵枪击致死。

流血的六月四日

六月四日 ，虽然是星期天，但北京所有的高校都沉浸在悲愤之中，几乎所有的师生都在议论着昨晚发生的事情，互相讲述着所见所闻，各高等院校的气氛既紧张又恐怖，笼罩着一派不安气氛。北大、清华、人大、北师大、政法大学、北航、北京科技大学等院校”自治会”广播站不断播放”血洗天安门广场上”,”北京大屠杀真相”。各校广播大都发布了以下消息：”长安街上血流成河，据北京红十字会统计，死亡人数为二千六百人”。一些死里逃生的目击者在各大学广播站进行控诉。北京各高校全都一遍又一遍地播放哀乐，在校门口摆花圈、挂挽联，为死难者哀悼，中国人民大学、北京大学、清华大学、北京师范大学等学校，还下半旗为死难者致哀，向人们发送黑纱，一些学校老教授也自发参加了悼念活动，很多市民涌到北京各高校参加悼念活动，幷与学生一起抗议政府”暴行”。一些学生自发地抬着死难学生的尸体在清华大学、北京大学、中国人民大学、北京语言学院等校游行。在政法大学主楼大厅，一张大桌子上停放着一具身材高大的学生的尸体，周围用冰块围着。教师和学生以十分悲愤的心情守卫着。一些学生和教师说，”现在的政府发疯了，我们也几乎要被逼疯了。”

方政是在六四凌晨和同学们撤出广场时，为救一女生而被坦克压断双腿的。六四后他曾获两项全国残疾人运动会冠军，但因六四而被取消参加国际比赛资格。

在北大、清华、人大、政法大学、北师大等院校，一些党员贴出了退党声明，一些团员贴出了退团声明，幷有一些大字报公开呼吁集体退党或集体退团的。北大、清华、人大、北师大、政法大学的一些系都发生了以集体为单位开始收集团员证，集中焚烧的事情。

全国爆发抗议“六、四暴行

上海：北京的消息传到上海后，自清晨起，复旦、同济、交大和华东师大等部分高校的大学生上街游行，幷先后在全市几十个交通要道口拦军车、设路障、堵交通，表示抗议。

哈尔滨：今天，哈尔滨九所高校七千多名学生先后游行到省政府门前，对北京平息反革命暴乱表示”抗议”。上午十时许，哈工大、哈船院、东北林大、黑龙江大学、哈中医学院、哈科技大学、哈建工学院等五千多名学生，胸佩白花，抬着花圈，打着标语牌先来到省政府。他们呼喊：”李鹏是刽子手”、”血债要用血来还”等口号。学生们一路散发”告哈市市民书”、”北京最新消息”等传单。十一时三十分，哈师范大学等院校的二千多名学生接着来到省政府，在这里举行对北京死者的”悼念”，幷要求省政府向中央转达他们的抗议。昨天深夜，”北京消息”已经传到哈尔滨各高校校园，晚二十二时许，哈工大、东北林大数千名学生，连夜上街游行。

长春：上午，吉林大学、吉林工业大学等院校的四千多名学生走出校门上街游行，他们沿着人群较多的斯大林大街到长春火车站，行程约二十公里。游行的学生打出的标语、口号主要有”六四惨案，骇人听闻”、”讨还血债”、”反对镇压”、”反对暴力”等，沿途，有数万名市民围观。游行队伍过后，沿途的电线杆、阅报栏、大街上，张贴了许多传单，有很多群众争相观看。

沈阳：上午，有三千多名大学生抬着花圈，放着哀乐上街游行。学生们排着整齐的队伍，举着”向我们开枪吧”、”反对镇压”、”严惩刽子手”等横幅，向市政府广场行进。沿途有数万名群众围观，街上不时有一堆一堆的人群聚集议论。

太原：今天早晨，电台广播了北京平息反革命暴乱的消息后，太原四千多名大学生上街游行。他们打着的横幅有”民众的血不会白流”、”反对武力镇压”、”还我同学、还我人权”、”血债要用血来偿”等。游行队伍中一名教师说:”学生们对游行本来有点厌烦了，但是，包括教师在内，绝大多数人对北京的镇压想不通。到底谁是暴乱的制造者？”

呼和浩特：今天，以内蒙古大学为主的五千多名高校师生上街游行。参加游行的人们抬着十二个花圈，打着几十条横幅，缓步行走，沿途不时呼喊”为今天在北京死了的学生、市民报仇”、”血便要用血来偿”、”严惩人民公敌”、坚决反对镇压”等口号，当游行队伍到达市中心广场时，有数万名群众围观。

兰州：凌晨二时许，一则北京来电称，”北京军警强行进入天安门广场，向学生开枪，装甲车冲入人群，压死不少人”。兰州大学、兰州商学院、兰州医学院的部分师生听到后情绪激愤，遂汇集三千多名学生、教师，于三时许上街游行，抗议”北京军警杀人的暴行”。

山东：在济南，上午，以山东大学为主的四千多名的大学生抬着花圈上街游行，抗议北京发生的”六四血案”，呼喊着”反对镇压”、”反对暴力”、”打倒独裁政府”、”推翻法西斯统治””李鹏放下屠刀”、”血债要用血来还”、”还我同胞”等口号，在市区的一些公共汽车、电车车厢上，被写上了大字标语。在青岛，上午十时，有千余名举着”海洋大学”旗号的学生上街游行，他们打着数十块临时赶写的标语牌、横幅，上因写着”李鹏下台”、”还我战友”、”以血还血”等口号。游行队伍穿越中山路，途经市委、市政府门口，高呼口号后离去。

南京：上午十时起，南京大学、东南大学、南京艺术学院、南京农业大学等高校的五千多名学生，冒雨上街游行。游行队伍前面，学生抬着花圈，录音机播放着哀乐，举着”向北京遇难同胞致哀”的横幅，在南京闹市区缓缓前进。南京大学学生队伍的横幅上写着：”血债要用血来还”、”军队用坦克和机枪证明，军队进驻北京是用来镇压学生和群众的”、”徐帅、聂帅，诺言何在”等。

杭州：上午，有七千多名高校学生上街游行，游行队伍打的横幅有”捍卫正义”、”血债血还”、“以血洗血”、“讨还血债”、“还我同胞”、“声讨国贼”、“打倒李鹏”等。下午四时许，游行的六百多名学生到省政府门前，准备递交“请愿书”。“请愿书”的主要内容是：要求承认学生的行动是爱国民主运动；要求省委和省政府认定杭州不是搞动乱；要求省政府致电中央制止流血事件；要求省委省政府配合高校做好安全保卫工作。最后，学生认为不必要递交，在抗议声中继续游行。

南昌：平静了多日的南昌市，今天又有约二千名大学生冒着大雨上街游行。当中央人民广播电台重要新闻发布后，江西财经学院有近一千名学生从八一桥外赶到市内游行。一路上，他们高唱国际歌，呼喊”为国难者报仇”的口号。不少学生戴着黑纱，挂着小白花，扛着花圈，不时向围观者传递”美国之音”广播的有关北京学生死伤新闻。在人民广场，这支游行队伍汇集了其他几所大学的部分学生，在烈士纪念碑张贴了一些标语，放了哀乐。

成都：上午九时许，四川大学、华西医科大学、成都科技大学和四川教育学院等高校二千多名学生，打着”血债要用血来还”、”北京七千名学生遭镇压”、”还我同学”等横幅，游行来到距人民南路广场三百米的警戒线同警察组成的人墙对峙。十时许，当学生试图通过警戒线时，警察用电警棍向学生和市民乱打，当警察退回警戒线时，学生和市民又涌了上去，幷开始扔砖头石块，警察用催泪瓦斯和电棍追打学生和市民，有一些小孩和老人也遭惨打，现场至少有一百多名头部被打得鲜血直流的学生送进医院。警察的这一行动，触怒了很多市民。下午三时许，人民东路派出所被纵火，大火不仅将派出所化为灰烬，左侧的一些商店、饭店也被烧掉。

长沙：中午十二时十分，约五百多名湖南大学、中南工业大学的学生治市区主干道五一路游行，队伍到达五一路东端的长沙火车站时，学生们冲了进去，他们高举旗帜、花圈和标语，呼喊口号，站在或坐在铁轨上，有的把花圈挂在火车头上。在五一路，不时有三百人一组的游行队伍经过，每一支游行队伍都打着”敢死队”等标语，沿途高呼”反对镇压”、”还我同胞”等口号。下午二时四十分，车站候车大厅门口聚集着二千多名学生和市民。学生们试图冲进去，被几十名铁路公安人员阻拦。二时五十分，学生冲破防线进入站内，与站内的学生会合。学生队伍迅即进入铁路线，堵住了各个道口。三时许，一辆满载武警的卡车开进车站广场，被学生和市民哄走。公安人员和铁路部门负责人劝说学生不要卧轨，己劝不动。一些学生大吼：”李鹏都敢开枪镇压群众，我们为什么不能卧轨？”

武汉：上九时多，武汉大学、华中师范大学等十四所高校一万多名学生上街游行，他们打出的横幅和呼喊的口号主要有”抗议军政府镇压学生”、”血债要用血来还”、”为死难烈士报仇”。 下午二时四十四分，约有三百名学生冲到长江大桥武昌桥头下的京广铁路线上，在那里举行”追悼会”。

广州：清晨开始，广州市部分高校学生和工人上街游行、演讲和静坐，人数约四五千人。凌晨四时，华南理工大学、华南师范大学等高校的六百多名学生和几百名市民走上街头，到省政府门口进行抗议，他们呼喊的主要口号是”抗议镇压”、”血债要用血来还”等。上午十时许，中山大学约一千多名学生，头缠白布或臂系黑纱，簇拥着两个大花圈，打着”向为争取民主而牺牲的烈士致哀”等横幅，走出校门游行示威。学生游行队伍沿途用扩音器向市民们演讲，市民三五成群议论。游行队伍呼喊的主要口号有”爱国无罪”、”六四惨案”、”讨还血债”等。队伍行至海珠桥”，静坐、演讲约一个半小时，又继续向市内游行幷演讲。截止下午六时，又有二千多名高校学生和市民队伍在陆续上街游行。

贵阳：清晨，北京戒严部队平息反革命暴乱的新闻广播后，贵阳市近千名学生、群众聚集在人民广场，发表演说，散发传单，表达他们的抗议。学生抬着两个花圈，打出一条白色的横幅，放在人民广场的台阶上。横幅和花圈的挽联上没有一个字，洒上象征血迹的红颜色，一些学生进行演讲。

世界各地都爆发“六四”惨案的游行

”六四”惨案发生后，激起了全世界海外华人的强烈抗议。

美国：三千多名中国在美留学生、访问学者及旅美华侨，今天中午在华盛顿举行示威游行，幷在中国大使馆门前集会，抗议六月三日在北京发生的流血事件。

此外，今天在纽约、洛杉矶、休斯顿、旧金山、费城、芝加哥等地也举行了类似的示威抗议活动。

英国：来自英国各地的华侨和留英学生二千五百多人今天下午举行游行。游行队伍抵达使馆前，

已经有近三百名华人在使馆对面举行集会。组织者说，这是针对解放军六月三日进驻北京发生流血事件而举行的。”集会”华侨和留学生大多黑衣素花，持香点烛，幷演讲募捐。

法国：六百多名我留法学生、学者四日上午在中国驻法国大使馆门前示威，要求”严惩杀人凶手！””还我爱国同胞！””坚决反对屠杀！””偿还血债!”等。示威者受到军队在北京血腥镇压消息的强烈刺激，他们高举拳头呼喊强烈反对邓小平的口号。中午，约五十多名法国人响应人权委员会的号召加入了示威游行的抗议队伍。

意大利：四日上开始，来自意大利各地的中国留学生、华侨三千多人在中国大使馆门前举行长时间的静坐和示威活动，其中包括五名中国和香港的学生在内的三十人同时举行绝食活动。静坐和示威者时而呼喊口号，时而高唱国际歌。他们当中的许多人拿着标语，扛着横幅，使馆门前和马路对面挂满、贴满了用中、意两国文字写成的大标语。这些标语和横幅上写着”强烈抗议中国政府对无辜人民的大屠杀！””军队必须立即停上对无辜人民的镇压！””打倒暴君、杀人凶手邓小平！””打倒杀人犯李鹏！””血债要用血来还”等等。

加拿大：四日下午，约一千五百多名中国留学生、华人和加拿大人士在中国驻加拿大大使馆门前举行示威游行。示威者或头戴白花，或臂缠黑纱，他们在使馆门前摆了三个花圈，上面写着”民主斗士永垂不朽”。这是自五月份以来，中国留学生和华人在中国大使馆门前举行的第三次，也是规模最大的一次示威。示威者情绪非常激愤，在向死难学生致哀时，许多人哭得泣不成声。他们呼喊着，”还我同学，还我兄弟，还我姊妹”。加拿大议员麦克．哈布发表演说，表示”坚决支持中国学生民主运动，抗议武力镇压学生。”

当天，在加拿大最大的城市多伦多，有二至三万名华人、中国留学生和加拿大人士在中国领事馆门前举行示威游行；在温哥华，也有一千多人在中国领事馆门前进行示威抗议；另外，在加拿大的其他城市，如蒙特利尔、温尼伯、圣约翰斯等地，中国留学人员和当地华人、加拿大人士都举行了规模较小的示威游行。

日本：四日，在东京涩谷举行了由旅日中国人团结联合会主持的”抗议北京天安门惨案”的集会和游行。下午一时三十分开始，来自东京各区和仙台等地的中国留学生、日语学校学生、学者和华侨约二千二百人（东京警察厅数字）参加了集会，参加集会的还有许多来自香港、澳门和台湾的人士。许多参加集会抗议的人臂带黑纱，愤怒地不停地呼喊”坚决反对镇压！””严惩杀人凶手！””讨还血债！””抗议北京大屠杀！”民主运动万岁，”一为死难同胞致哀！”等，对戒严部队用武力镇压表达了异常的愤怒。集会之后，示威者按规定的路线进行游行，游行过程中，有数百名示威者到中国大使馆门前进行抗议。

瑞士：四日下午，近三百名来自瑞士各地的我留学生在日内瓦集会游行。他们打着”血债要用血来还”、”救救中国”、”严惩刽子手”、”停止屠杀人民”等标语，先在联合国万国宫门前的草坪上举行了一个多小时的游行。

瑞典：今天中午，我在瑞典的留学生和少数瑞籍华人一百多人，再次到我驻瑞典大使馆门外示威，对北京发生的流血事件进行抗议，对事件中的死难者表示哀悼。他们举着许多横幅的标语牌，上面写着”还我同学”、”泣我中华”、”镇压学生运动决没有好下场”、”学生无罪，严惩凶手”、”争取人权”、”反对独裁”等口号。

墨西哥：十九名中国留学生今天在我驻墨西哥大使馆门前静坐，抗议在北京发生的流血事件。他们向大使递交了一封抗议信，幷要求转交中华人民共和国全国人大常委会，坚决要求”严惩杀人凶手”、”罢免李鹏、杨尚昆”。留学生们流着眼泪唱着国歌。他们打着的标语上写道：”哀悼倒下去的兄弟”、”大屠杀”、”暴行”、”打倒独裁专制”、”军队滚出北京 ”等。静坐持续了四个多小时。

香港：约二百万身着深色或白色服装的香港市民今天在香港最大的跑马场参加”黑色大静坐”，然后参加环岛大游行。这次活动由”全港市民支援爱国民主运动联合会”组织，旨在抗议昨晚在北京发生的流血事件及声援北京学生运动。

香港各界人士、男女老幼下午两点就一队队陆续来到跑马场进行静坐。队伍中打出许多白底黑字或黑底白字的横幅、标语牌和花圈。许多人头戴黑纱或手持小黑旗。横幅及纸牌上所写的有：”中国人为何残杀中国人”、”痛心疾首，欲哭无泪”、”反对暴力”、”重写基本法”、”抵制大陆货，挤提大陆银行，不往大陆旅游”等。静坐的人们群情激昂，不断局呼口号或唱歌，幷陆续有人上台讲演。香港立法局议员司徒华在讲演中声称要暂时退出基本法起草委员会，幷因情绪激动而晕倒。

静坐完毕，人们分成两路进行环岛大游行。今天新华社香港分社的门前及邻近马路游行的人流不断。还有人在分社对面设立了一个灵堂，路人为昨晚在北京的死难者献上了一束束鲜花。

在今天香港与印尼举行的足球比赛开赛前，全体起立为北京的死难者默哀，许多商店前都挂上了黑色标语和海报。

全港市民支援爱国民主运动联合会还号召全港市民在”黑色大静坐”结束后，立即在新华社香港分社前进行草色马拉松大绝食”，以二十四小时为一棒，直至六月二十日全国人大召开会议为上。也有人号召在六月七日举行全港罢工、罢市、罢课。大游行于晚上十一时结束。

各国政府严厉谴责中国政府暴行

六月四日，美、英、法、德、意、瑞典、加拿大等国政府的强烈抗议和谴责中国政府镇压学生的暴行。这是自一九七八年中国实行改革开放以来世界一些主要国家前所未有的在几乎同一时间里进行的最强烈的谴责。

美国布什总统：在缅因州肯纳邦克对中国动用军队平息争取民主的示威表示遗憾。布什说，”中国政府显然已经决定对以和平方式要求民主的中国公民使用武力。我对中国决定对和平示威者使用武力以及随后造成的人身伤亡深表遗憾。我们一直在敦促幷且继续敦促不采取暴力、实行克制和进行对话。悲惨的是，现已选择另一项方针。”

美国国务卿詹姆斯．贝克在华盛顿说，”我们认为，如果使用人民的军队镇压人民，那确实是不幸的。不幸得很，中国的局势正在变得险恶和混乱。那里的局势不是愉快的。这是一件美国极其关注的事情。这是使美国人民感到不安的事情。

英国首相撒切尔夫人发表声明，对在北京发生的”不加区别的枪杀手无寸铁的人民深为震惊”。她说，鉴于英国对香港负有的责任，她因此感到”尤为关切”，幷支持香港人民面对”最近一系列悲惨事件所采取的坚定立场”。这一事件”还提醒人们，尽管东西方紧张关系得到了一些缓和，不同社会之间依然存在着非常巨大的鸿沟”

英国外交大臣杰弗里．豪说：”我对中国局势对中英关于香港问题的联合声明的影响表示担忧。”

英国外交部发表声明，对中国北京事态的发展表示关切。外交部发言人说：我们对暴力冲突和生命损失感到严重关切。我们重申我们早些时候敦促温和克制的呼吁。这一呼吁在目前事态下显得更加重要。我们希望进一步的暴力将得以避免。”英国外交部再次告诫英国公民推迟对中国的访问。

英国反对党工党领袖尼尔．金诺克今天在围彻斯特举行的一次集会上发表讲话，说”北京的枪杀事件是对人类的犯罪”

英国社会自由民主党领袖帕迪．阿舒发表讲话，说”中国正处于恐怖悲剧的边缘。西方政府应站出来讲话，以避免悲剧的发生”。我国政府应明确表明，英中关于香港问题漕□钗]北京的对和平抗议的血腥镇压而不再有效。”

法国总统密特朗发表讲话对北京发生的流血事件深感震惊。密特朗说：”一个政权为了维持下去而不惜向它培养的、为争取自由而反对它的青年开枪，这个政权就没有前途。”他特别强调：”使用暴力解决不了任何问题。我希望中国领导人最终通过对话寻求解决中国危机的办法，从而满足人民的愿望。”

法国国民议会主席洛朗．法比尤斯在蒙塔尼亚克说：”天安门广场的学生必然是有充分的理由反对士兵向他们开枪。”

法国前总统、法国保卫共和联盟—法国民主联盟党团首脑吉斯卡尔．德斯坦说：”天安门广场的”天安”这个字的意思就是天上的和平，现在就是在这个和平的广场上，在昨晚留下了几百个或者上千个年轻人的尸体。我为那些拥有对宽容和自由的理想的在天安门广场遭到杀害的年轻人的命运而感到激动。”他还说，”富有象征意义的现在出现了两场大的运动，一方面是北京的镇压，另一方面是波兰的选举，这两件事发生在同一天，都以它们的不同方式标志着共产主义的终结。”

法国共产党总书记乔治．马歇对”来自北京的消息感到震惊和愤怒”。马歇在一项公报中说，”军队干预，发生伤亡，这是极其令人遗憾的。世界和中国本身最黑暗的文化大革命时期的社会主义经验证明，不可能通过武力解决问题：可以制止提出问题，但同时也使这些问题恶化。在中国这个伟大国家面临的新考验中，我们支持中国人民，支持所有相信无论在中国还是在其他国家社会主义只能走人类解放之路的人，无论他们是不是共产党员。”

德意志联邦共和国总理科尔说：”北京发生的事件令我十分震惊，我对争取更多的自由和人权的中国学生表示由衷的同情。”外交部发表声明：”对中华人民共和国内部斗争的激化表示巨大的忧虑，幷对武力的使用已导致生命的牺牲感到深切的遗憾。”同时，”呼吁中国领导人不要离开和平与政治解决冲突的道路，幷恢复受到所有人欢迎的改革与开放政策。”

德国外交部国务部长伊姆加尔德．亚当——施韦泽在布鲁塞尔说，”我们不能干涉中国的内政。”但是，她强调，”军队不能向自己的人民开枪。欧洲共同体国家由将进行相互协调，确定共同的立场”

德国基民盟总书记海涅．盖世勒说：”历史的未来属于中国的大学生和工人。”他暗示了”考虑联邦共和国与中国关系的必要性”，幷说，”中国的流血事件同时清楚地表明，苏联和东欧的改革势力有多大的危险。”

德国自民党主席奥托．格拉夫．拉姆斯多夫说：”如果用大规模谋杀来回答为自由做出的努力的话，那么自民党人只能表示严厉的谴责和极大的蔑视。”

德国社民党联邦议会党团外交政策发言人卡斯滕．福格特说：”这是使人感到羞耻的行为。我们应该清楚地表明，民主和自由的先驱获得我们的支持。”社民党议会党团副主席霍斯特．埃姆克代表社民党发表讲话，说：”改革过程中的社会紧张是无法避免的，但是通过武力是无论如何解决不了的。我们对改革运动受挫以及军队行动所造成的大量牺牲表示遗憾。我们希望中国领导迅速恢复不动武，不偏离改革方针。”

德国绿党发言人拉尔夫．菲克斯认为，”这是当权者对自己的居民进行的一场战争。”

意大利政府发表声明，”谴责中国政府对学生使用暴力，幷呼吁同学生进行对话”。外交部长安德烈奥蒂说：”我相信存在着足够的具有民主信仰的力量，以便通过外交途径干预，使中国重新走上对话的道路。”

意大利上议院议长、受命”试探”组阁的斯帕多利尼发表声明说：”我以整个参议院及参议院中所有政治力量的名义对中国学生表示深切同情和支持，特别是他们遭到的不分青红皂白的镇压和暴力令人毛骨悚然。”

意大利自由党书记阿尔蒂西莫说：”西方民主国家不能只是表示愤慨和对中国人民表示同情和支持，面对如此野蛮的行为自由党要求政府根据事件的严重程度采取特殊措施。”

意大利无产阶级民主党全国书记处发表公报、部分议员提出建议，要求立即停止对中国的援助和经济关系。目前，至少已有三个政党明确要求政府中止同中国的经贸关系，幷要求外长立即召回意大利驻华大使。

自由党主席马拉戈蒂、意大利无产阶级民主党全国书记斯佩纳、著名的对华友好人士卡洛以及许多议员、知名人士等纷纷约见中国驻意大利大使杜攻，”对军队疯狂屠杀要求民主、自由的学生和示威游行者的罪恶行径表示强烈谴责，幷对这场大屠杀中的死难者表示深切哀悼”。

意大利共产党总书记奥凯托向中国大使递交了一封以其个人名义致中国领导人的信。信中说，”中国正在发生的大屠杀不是共产主义运动的组成部分，不仅因为这个共产主义运动已不复存在，而且因为在我们与中国那些必须对其犯下罪行负责的人之间毫无共同之处。””我们作为欧洲民主和社会党力量，负有一种建立在采明非暴力原则基础之上的义务，在任何地方它都要求充分地尊重人权、民权和自由。一个为社会主义宗旨而奋斗的力量是从来也不会脱离民主和自由的普遍社会原则的。”意大利共产党人站在近几周来举行游行示威要求民主、自由和公共生活正常的中国青年及劳动者一边。我们必须对中国当局这次极其严重的大屠杀表示谴责，这是一个全面而强烈的谴责，同样也是我们应尽的责任；因为这样，改革和民主力量也才能在中国占上风。”递交信件以后，奥凯托等人参加了人们在中国驻意大利大使馆门前静坐和示威游行活动。

瑞典首相卡尔松发表讲话，”谴责北京使用军事暴力对付示威者”。卡尔松说：鉴于这种令人震惊的使用军事暴力的做法，必须毫不犹豫地予以谴责。如果中国现在要以朝着更加封闭的社会发展取代其积极的变化，那将是极其可悲的。”我在两年前访问中国时，得到的印象是这个国家的发展是积极的。中国社会明显地朝更加开放的政治气候发展，对外交流也在增多。但是，中国现在的发展却完全是另一副样子。天安门广场表达出的意见受到赤裸裸的暴力的对付。要求和平改革的愿望被极残酷地镇压了，这种残酷性可与大屠杀相提幷论。示威者被坦克和机枪无情地粉碎了。从瑞典方面来说，我们仍然要呼吁北京的当权者不要继续使用武力。我强烈希望，无论如何，对话和谅解的时机不致己不存在。”

瑞典外交大臣斯滕．安德松就北京事件发表声明：”北京今晚（瑞典时间）发生的事件是一特大悲剧。对于使用军事暴力必须予以谴责。现在发生的事件，对中国此前很有希望的发展来说，显然意味着很大的倒退。”在过去数年中，我们一直以巨大兴趣注视着这种发展。我们特别注意到七十年代末以来经济的迅速增长。我们本来希望，这种发展也会使扩大民主自由权利的要求得到满足。一场人民运动北京天安门上长时间的和平示威是其表现之一，现在被无情的暴力镇压了。””我仍然相信，为了避免在中国进一步流血，对话是唯一的出路。”

加拿大政府发表声明指出：”对中国军队对主张民主的抗议者的镇压感到震惊，幷敦促北京停止愚蠢的屠杀”。外交部长克拉克说，”中国政府不分青红皂白和野蛮地使用武力对付北京的学生和市民。我们对这种愚蠢的暴力行为和因此而造成的悲惨的死亡表示强烈震惊。””我们要求中国政府立即采取措施停止它的军队的这种野蛮的屠杀。”

济南市爆发越南战争阵亡将士遗属示威游行，游行原因：“同是济南军区的士兵阵亡，越战阵亡将士的家属的抚恤金仅为300元人民币，而在镇压学生运动死亡的士兵家属不但得到10000元抚恤金，而且其兄弟姐妹国家还包分配工作。”如此不公平的待遇引起越战阵亡士兵家属的强烈不满。

北京秦城监狱

秦城监狱位于北京郊外的昌平县，秦城监狱背面依山，两侧是果园，前面是农田和鱼塘，监狱围墙有五公尺高，三重大铁门隔绝与外界的联。牢房只有五到十平方公尺，让囚犯压力更大。房门的上方与厕所马桶齐腰部位都有“窥孔”，供管理员对犯人24小时监视之用，犯人没有任何个人隐私。一般牢房有一扇小窗户，位于比人还高出一只手的高度，向外开启，天气好时只能看到云彩、天空，看不到楼下院子的状况。水泥地潮湿冰凉，床离地只有七寸高，用不了多久就会得关节炎和风湿病。一个水泥的抽水马桶，水管的总开关在外面，如果看守人认为有必要熏你一下，只要悄悄地将总开关关上，里面就一滴水也没有，牢房内将会臭气熏天。是真正的人间地狱！

曾关押过满清要员、国民党元老、刘少奇、四人帮中的江青等，重要政治犯。

1989 年这个人间地狱迎来两百多六四学生，北京当局全面逮捕学运领袖，刘刚、熊焱、魏京生等开始送进秦城监管。这些学生将在这度过漫长的黑夜……

直至如今，江泽民仍然继承其主子邓小平的遗风，学习其垂帘听政的方法，把握军权在幕后操纵国家事务。

（部分内容摘自黎安友的《中国「六四」真相》）


?言愚民唯我?尊 ???利血雨腥?

【红朝谎言】

谎言愚民唯我独尊 争权夺利血雨腥风(七)
──评新华社的谎言

作者：凹凸

人民日报评论员文章（1999年6月21日）崇尚科学破除迷信：“我们党的历史，是崇尚科学破除迷信的历史。从中国共产党诞生到新中国成立，到五十年的社会主义建设历程，是我们党坚持用马克思主义的科学世界观领导全国人民不断破除迷信（用迷信马克思主义破出他人的迷信），解放思想，艰苦奋斗，振兴中华的过程……科学和迷信是对立的。崇尚科学，就要破除迷信。”

何谓迷信？

迷：高级汉语大词典上解释说：“其本义:迷路;分辨不清，盲目。信：会意。从人,从言。人的言论应当是诚实的。本义:真心诚意。迷信：迷信：信仰鬼神等不存在的事物，也泛指盲目的信仰崇拜。”如果按实际意义来讲，迷信是人或人们相信本不存在、而且无法达到的传说境界。共产党一再宣传的马克思列宁主义、毛泽东思想、邓小平理论、江泽民的三个代表思想，难道就不是迷信吗？本身自己在宣传迷信，而又说要破除迷信，真是自己打自己的耳光。

我本不知道“法轮功”是何物，当时只知道公园内众多人在一起练功强身健体。后来中国政府进行打击，我方知原来大家练的就是法轮功。可又怎么也悟不出政府镇压其的道理，法轮功的练习者既不欺骗他人也不干扰社会治安。江泽民政府为什么偏偏和法轮功过不去？百思不得其解，便请教共产党内知名人士，他告诉我两个数字，共产党发展了七十多年，共产党员总人数是八千万。而法轮功仅仅五六年其练习者总人数就有一个亿之多，如果任其发展下去，对共产党的统治及江泽民的统治将是巨大的威胁。目的明确，所需要的就是铲除法轮功的借口；可法轮功练习的首要条件就是“真、善、忍”（这也是政府镇压法轮功以后，笔者才有幸拜读法轮功有关书籍而领悟到的），想找到将其消灭的理论借口还真是困难！但是“再大的困难，也难不倒共产党人”，才有了以后本不该发生的事……

评新华社2001年2月28日的文章《邪教的罪恶──李洪志实施精神控制造成天安门广场自焚悲剧》文章中写道：“新世纪第一个除夕，在李洪志“放下生死”、“升天” 、“圆满”妖言蛊惑下，几名“法轮功”痴迷者在天安门广场制造了一起骇人听闻的自焚事件。公安机关初步查明，这起自焚事件完全是李洪志对“法轮功”痴迷者进行蛊惑、唆使和直接精神控制的结果，是一起有组织、有预谋、有计划、有步骤的罪恶活动。 ” （本不相信迷信的共产党人为什么此时反而说李洪志能直接用精神控制蛊惑、唆使他人自焚。此时的共产党人怎么又唯心起来。而自焚者一、没有反对共产党。二、没有支持李洪志当国家领导人。其所谓的有组织、有预谋、有计划、有步骤的目的何在呢？）

“疯狂痴迷“法轮功”的刘云芳，将心思全部投入对“ 师父”李洪志的顶礼膜拜，沉溺于其歪理邪说之中，编造了子虚乌有的痴言梦语。他经常炫耀，“‘师父’的书籍是我修炼的重要内容，几十遍几十遍地学，每个字都很珍贵，我做什么事都是为‘大法’做的。”吹嘘自己亲受“ 师父”召见，悟得大法精髓，还谎称“要想跟随师父走，请找一个人。”实际上在暗示此人就是刘云芳他自己。周围的“法轮功”练习者听得如醉如痴，不知不觉间陷入了一种病态的执著和疯狂，以能接近刘云芳为荣。” （文章中叙述了刘云芳练习法轮功已是如醉如痴，这说明什么？只能说明法轮功给予人们的是，大家人人都需要的、极其渴望的东西。）

“２０００年５、６月间，已成“过街老鼠”的李洪志连续抛出多篇“经文”，煽动中毒较深的练习者“顶著压力走出来”，充当其与政府和法律对抗的“炮灰”和牺牲品。”（政府镇压仅仅练功强身健体的法轮功练习者，不但不感觉羞耻还大言不惭的说对抗的“炮灰”牺牲品。所谓的法律，不过是江泽民自己独裁制定的，保护只是其自己的皇权）“在《走向圆满》的“经文”中，李洪志甚至赤裸裸地叫嚣，只有“真正地将整个生命溶（融）于法中”（这话并非李洪志所发明的，在共产党的宣传文章上不是经常可以看到“溶人滚滚的革命洪流之中”所谓革命从字面上解释不就是杀人吗？而李洪志的“真、善、忍”和共产党的“革命”正是对立的，所以江泽民才要剿灭法轮功），才能 “走向圆满”。

“李洪志的险恶用心，刘云芳自然心领神会。同年５月，刘云芳在自己打工的油漆店，对同在开封的“法轮功”痴迷者王进东、郝惠君、薛红军等人兴奋地说，“我悟到‘ 圆满’了。‘圆满’就是什么都要放弃，人‘圆满’后能白日飞升，直奔‘天堂’。”（人都是自私的，即使是不自私也没有人去做损人不利己的事。而李洪志为什么偏偏处心积虑的让崇拜者都去“圆满”【中共解释为自杀也就是自焚】，可所有的崇拜者都“圆满”了，而李洪志又能得到什么？其得到的只能是本已是亿万人崇拜的气功大师变成了光杆司令。我想别说是李洪志，就是智商不健全的人也不会做这样的傻事）“与李洪志“升天”、“圆满”的煽动遥相呼应，刘云芳“悟”到的“层次”也不断攀升。不久，刘云芳突然神秘宣称，“练功时进入了状态，悟出‘元神’带著点火工具和汽油来到北京天安门广场自焚。著火后，我的‘佛体’ 就出现了，口里喷著火，一瞬间光芒万丈。”（到现在为止，也没有任何材料和言论证明，李洪志蛊惑、唆使他人到天安门自焚。）

“ 受李洪志不断“上层次”的诱导，王进东也亦步亦趋。去年１２月下旬，他公开宣称自己“悟”（这里不也是说是王进东自己“悟”出来的吗？为什么一定强加在李洪志的头上？不也是新华社记者“悟”出江泽民的意图了吗？）到了必须以最高形式──到天安门广场自焚，才能“圆满”。并明确提出， “自焚‘圆满’的最佳时刻应选农历除夕。”

在人类欢庆新世纪之际，李洪志却抛出《忍无可忍》的“经文”，（如果别人已把刀架在了你的脖子上，你还说忍，那就不是有生命的人，而是石头人。江泽民已把刀架在了法轮功练习者的脖子上了，还能忍吗？）煽动痴迷者为“大法”而舍尽一切。这一“ 经文”，令刘云芳、王进东等人更加狂热。２００１年１月１０日，刘云芳、王进东、薛红军、郝惠君等人再次聚集，争相表白自己又上了一个“层次”。他们共同表示，１月２３日农历除夕这天，到北京天安门广场自焚“圆满” 。（如果没有任何政治目的，自焚一定去天安门广场吗？那1989年大学生们为什么不去海边绝食呢？他们在天安门广场，是为了让独裁者和腐败的政府看到人民的呼声。所以，如果在天安门自焚的人真是法轮功练习者，那只能说明政府已将法轮功练习者压迫的无路可走。他们不再愿意看到丑陋的腐败的世界，他们不愿意以暴治暴抵抗政府的镇压，他们宁可忍受烈火的熔炼，也不愿意再忍受身心的摧残。他们以牺牲自己的生命来抗议政府的暴行。）

“薛红军还提出，“要多组织一些人去天安门广场自焚，人越多‘法轮功’‘气场’就越强。”这个建议当即得到了这些痴迷者的赞同。”（既然这么认为，那他们在以后的自焚时为什么没有在一起点火，而是分散自焚，这不是前后矛盾吗？）

“按照分工，刘云芳、王进东分头通知了“法轮功”痴迷者刘葆荣，以及刘春玲、刘思影母女；郝惠君打电话给正在北京上学、（一个女孩子，如果已经痴迷到可以自焚自己地步，还可能继续在大学读书吗？）同样痴迷“法轮功”的女儿陈果，动员她一起“圆满”。

“按照李洪志“经文”的暗示（新华社记者处处不忘，栽赃李洪志，难道不是受到了某种暗示吗？恐怕已不需要暗示了，江泽民已是明火执仗了），在确定了“圆满”的方式和日期后，刘云芳、王进东等人紧锣密鼓地开始了准备。

“１９日，王进东、刘云芳等７人在藏匿的住处，将长塑料袋剪成一米多长的小段，扎住口后注水做试验。第二天上午，王进东与刘云芳又到“天畅轩”买了４０米塑料袋。期间，他们还发给每人两个用来割塑料袋的刀片和打火机。”

“为了不暴露自己的行迹，他们深居简出，吃的大都是从开封带来的方便面、饼、咸菜，偶尔到附近超市买一些方便食品。即便是开封的“功友”打来电话，郝惠君也严厉斥责：“以后别往这打电话了，如果被发现我们就不能成功了。”（既然是秘密隐藏，甚至不让“功友”知道，那么开封的“功友”又如何知道电话号码的？）

“即使是在手忙脚乱的准备期间，这伙痴迷者仍念念不忘醉心交流进“天堂”后的“美好滋味”。刘云芳对刘思影说，“天堂里全是金子”；“‘天国世界’可好啦，（谎言编造的如此粗糙，天堂里何以需要金子？愚蠢的新华社记者！）你这么执著，修炼好了到‘天国世界’肯定能当‘法王’”。

“ 在北京市公安局看守所，当记者提出这个问题时，刘云芳讪笑著为自己的言行不一做著辩解”。

“我不自焚，那是因为‘师父’想要留下我，留下我这张嘴来说话。”

“你为什么不事先告诉郝惠君他们？”

“他们都比我的‘心性’高，他们自焚是真正‘圆满’ 了。我的层次还不够，所以打消了自焚的念头。”（如果说刘云芳欺骗他人有情可原，可她连自己的女儿也欺骗吗？任何做母亲的人都知道，子女的利益重于自身的利益。新华社记者编造谎言时连这个起码的常识都不知道，谎言、谎的实在是可笑！）

“得知李洪志一伙不承认自焚者是“法轮功”练习者时，薛红军激动得双手颤抖，“他们是睁眼说瞎话，李洪志想推脱责任天理难容啊！”（看来想留下张嘴的不是师父，而是江泽民政府，为留他给政府说话！大家想想，如果这些自焚者真是法轮功练习者，他们已是痛恨政府恨的已到了宁可自焚，也不愿偷生，怎么轻易相信政府说的话？）

“世上只有妈妈好，有妈的孩子象个宝……”这首歌三岁的孩童都会唱。人区别于动物就在于人有思维、人有智慧，人首先掌握的是谁亲谁近，知道好与坏，知道什么是利于自己的，什么是害于自己的。如果李洪志的法轮功宣传的都是如何“圆满”、如何“放弃肉身”、如何“杀妻杀父”的理论，那么怎么会在几年的时间练习者就达一亿之众。一亿的数字是什么概念?也就是说连同70岁以上及10岁以下的孩童在内，每12人中就有一名法轮功练习者。一亿这个数字不是李洪志自己说的，而是中国政府中央电视台新闻报道的，所有说数字应该是可信的。如果去掉老人孩童所占的名额，将是中国境内每七人就有一名法轮功练习者。而我们看到中国中央电视台新闻报道的法轮功痴迷者事件中没有一起是发生在我们身边的，如此众多的法轮功练习者，为什么单单就那么几个人痴迷的发疯了？如果李洪志真的能用精神控制法轮功练习者的行为？那他为什么不控制一亿之众将暴君江泽民拉下天安门，用共产党的话来说将他“批倒批臭、踏上一万只脚让他永世不得翻身！”


江姐在国民党时期的“渣滓洞”里可以保住自己的清白，今天中国劳教所、看守所里的妇女遭共产党干部强奸屡见不鲜。图为山西省太原市女子劳教所。(图片提供：中国宗教迫害真相调查委员会)

【红朝谎言】

报告文学：追踪调查魏星艳遭警察强奸案
缩写版本

作者：郑剑

电话声划过夜阑人静的深夜。睡意朦胧中，我顺手提起床头柜边的电话。

“喂？”

“五哥吗？”电话的那一端传来一位中年男子的声音。

我一下醒了，低声说：“表弟，是你啊？这么早！请你等一下，我去书房和你说话。”我看了一眼熟睡的妻子，拿著电话，迅速轻轻起床，走过客厅进了书房。

“五哥，我妈身体有了点问题，但她不相信这里的医生，所以请你看能不能帮忙问一下你的那些当大夫的朋友们，帮助诊断一下，看有什么办法能治，尽快给开个处方过来。”表弟的声音焦虑而紧张。

“没问题！如果寄药给你，地址还用上次的，是吗？”

“是！快搬家了，我会告诉你新地址。记住，别记错了号码，67253写在前面。”

“知道了。你别著急，我会尽快找我的朋友咨询姨妈的病。”

“越快越好！谢谢了。”对方电话断了。

这是一个极不寻常的电话，“表弟”代表总部在美国的“追查迫害法轮功国际组织”；电话中他妈，意味著目前有重大事件发生了，需要我立即配合调查。

我立即打开电脑，进入一个特别设定的电子邮箱，输入人名和刚才告诉我的密码，里面有一个邮件，我打开邮件，迅速将半页内容打印。然后又迅速离开网站，并从“菜单”删除一切记录，一切都在半分钟内结束.我拿起那了那半页纸，黑体方块字赫然映入眼帘：

“魏星艳,重庆大学，28岁女研究生，于5月11日被抓进沙坪坝白鹤林看守所，5月13日晚，在两名女犯人的共同挟持下，看守所的警察当众强奸了魏星艳，魏遂以绝食抗议，看守所以灌食为名，插伤了她的气管和食道，失去说话功能，生命处于垂危之中。据举报，魏星艳就读于重庆大学的”高压输变电“专业，是法轮功学员，“追查国际”需核查上述涉案人，以便追究一切犯罪行为。”(附：七天前法轮功海外明慧网已报导这一消息。)

我的血一下冲上了脑门，尽管文革中我已见过各种惨案，“六四”作为记者目睹全过程，可是此时我还是难以自持，愤怒使我胸口发紧，我下意识闭上眼使自己镇静下来。

仿佛过了一个漫长的世纪,当我睁开眼时，一抬头，妻子正站在书房的帘子前默默看著我，似乎有一会儿了，我指了指那半页纸，妻子迅速拿起，“天啊！比禽兽还不如，怎么干得出来？！”妻子的脸一下子霎白，妻子的无助、惊恐、害怕，使我一下清醒过来。我走过去，小心而有力地抚著妻子肩头，和她一起走到客厅沙发坐了下来。

“我们得帮助调查真相”我沉思了一会儿说。

妻子微微点头，又担心地说：“这太棘手了，她是炼法轮功的。”

“是,也正因为这样，核查当事人就更重要了，如果不赶快让它在国际社会曝光，恐怕那位女学生性命难保。事情太恶劣了，受害人又是高等院校的，当局一定会想到要销赃灭口，因为一旦消息走漏，事必激起民愤，我们得赶快。”我喃喃地象是自言自语。

好长时间,妻子没讲话，只是默默地望著我，微微冰凉的手，仿佛黑夜中失落的孩子。

我下意识搂紧了妻子，“怕什么?有我！有三尺头上的神灵”我以大丈夫的威严一字一句。

静静的夜，空气象凝固了一样。寂静中只有墙上的钟，哒-哒-，哒-哒-，还有我们的心跳声。

到早晨6点，我很快冲了个澡，又坐在了电脑前，找到重庆大学的网址，打开，首页前面弹出一个小窗口，上面有几行用红字写著：

校长办公室严正声明(2003-06-03)

保卫处公告(2003-06-03)

进入到校长办公室严正声明（2003-06-03）：

“近日,某些别有用心的人在境外明慧网站上散布谣言,编造所谓重庆大学XX学生受迫害的骗人故事。

校长办公室严正声明:明慧网站上有关重庆大学的消息纯属恶意诽谤,学校将保留用法律手段维护本校声誉的权利。”

这XXX是指谁呢？无名、无姓。何以“保留用法律手段维护本校声誉”。

再打开保卫处公告，内容大同小异，是保卫处与重庆大学研究生院和电气工程学院的联合公告，多了一条内容，即本校无“高压输变电”专业，这又是一头雾水，无“高压输变电”专业?也要如此兴师动众公告？

妻子端过一杯茶。我指了指电脑上的声明，妻子凑过来，看过后说：“真要没事，出什么声明？”我点点头：“但这告诉我们，公安局和重庆大学已有设防了，他们知道，6.4将近，如果此事扩散，结果必将难以收拾。但如此做贼心虚，恐怕受害人的处境更危险了。”

吃了一顿食不知味的早餐后，我心事重重去上班。一路上想：难道这一切都是假的？难道重庆大学根本没有一个叫魏星艳的人？难道……?

车流如水，我机械地跟在车流后面......

到了单位，一头扎进报社的图书室，在一个安静的角落，我继续上网搜查，仔细浏览重庆大学网页。“高压输变电？！高压输变电？！”进了电气工程学院网页，十分醒目的是6月6日界面刚刚更新过，找到“院内单位”下列六个系，可是没有一个系可以看到下设的专业，全部都打不开，再去看看“学院设置”栏目，除了硕士、博士授权点，更没有详细的专业介绍。

手机响了，我走到门外，是妻子打来的。她告诉我：“上班后，我往重庆大学的研究生院打了一个电话，刚说出“魏星艳”三个字，对方马上说：哦，我们学校没有这样一个人，有人造谣诽谤我们。”“你怎么看？”我问。

“太有鬼了！我什么都还没说呢，一个名字就可以引起他们这么敏感的反应，一连的造谣诽谤一大段呢？”“此地无银三百两！”妻子又说了一句。

接完电话后，我继续回到重庆大学电气工程学院的网址，一无所获，好几个栏目都打不开，是不是重庆大学的网站就是很瘪三呢？试试别的专业，包括人文专业，不得了，里面都是丰富多采，不但有科系介绍，更有其详细的专业说明。连“体育学院”都是如此。

我再回到重庆大学电气工程学院，右上角的“研究生院”跳入眼帘，点击“招生办”，“招生简章”出来了。真是妙！我的心跳了一下，因为考过研究生的人都知道，招生简章里不仅有专业、学科、指导教师，连招生人数也有。看到“重庆大学2003年硕士研究生招生简章及专业目录”，赶快进入，可惜没有想像当中那长长的列表，顶多就一两页。啊哈，在最后一行写有“详细内容请在WORD文档下载。”原来是这样，赶快下载。

打开WORD文件一看，找到电气工程学院，它下面第12号专业，赫然就是“高压直流输电及仿真技术”，导师“牟道槐”。“高压直流输电及仿真技术”这么长的专业名，叫它“高压输变电”太合情合理了。但凡是在大学读过书的人都清楚，科系、专业因名称太长，太学术化，平时人们口头上谈起来都是一个缩写，如，“计算机技术及信息科学”专业，口头上叫“计算机”专业，“原子核科学与应用技术”叫成“核物理”，所以把“高压直流输电及仿真技术”叫成“高压输变电”太正常不过了。保卫处的联合声明和电气工程学院在网页上动的手脚只能说明一点：欲盖弥彰！可是它们万万没有想到这个下载的文件里留下了马脚。哈哈!

我走回办公室，正打算著下一步的行动，同室的小马看我疲惫不堪的脸，说：“哎，老郑，哪儿不舒服吗？”

我说：“昨晚受了凉，有些不太舒服。没事。”

小马接过话：“你干脆给自己放一个小假算了，主任回来，我告诉他一声，反正这一周的活都干完了。”

我说：“那感情好，有事打我的手机。”

我收拾了一下就出了报社门，直奔民航售票处。一看，本市去重庆的航班每日两班，我毫不犹豫买了第二天的机票。

回到家，妻子正等著我。

(2)

一上飞机，未等起飞我就睡著了。……

空姐通知系上安全带的声音打断了我的回忆。一出机仓，又闷又热。久违了，心里一沉，这将是一个怎样的开始，又会是怎样的结局？

走到外面，我要了一辆出租车，司机是一个中年人，是建设机床厂的下岗工人，就住在沙坪坝，闲聊中告诉我不少关于沙坪坝的消息。

我在重大外附近的一条商业街下了车，观察了一下行人，便在大蓬车般的店里买了件得体的深灰色衫衣，同时买了一个包，样品因搁久了看上去已不象新的，这样的装扮使我看起来不象陌生的外省人了。

走过街口，我从学校的侧门进了学校，重大的变化真大，她已不是那个古沉沉的旧大学了，许多新的现代化的大楼平地而起，学生更是今非昔比，原来那种工科大学生的学究味已经被现代时髦的风格所代替。

很容易问上了一个学生带我上了招待所，－－松林坡招待所，我们又说又笑进了里面，很快住了下来，填事由时我写－－看侄子，因为我是被一个学生带进来的，一进房间，电话及校内电话薄、市内电话薄一应俱全，我抄写了些有用的人名及号码，赶紧去了图书馆，那里人最集中，最容易碰面,我的线索将以此为切入点。

重大民主湖的湖畔餐厅很有特色，古色古香的中式建筑依水而建，十分优雅，就餐的学生也不少。我在夕阳的流光下慢慢和“侄子”饮著山城啤酒，眺望著窗外湖水，在这看似随意的闲谈中，我得到了关于魏星艳个人的信息。

回到招待所已有些晚，我再次认真研究了一番那两本电话薄，明天的计划已胸有成竹。

第二天七点多钟我便醒了，洗漱了一下，趁去要开水时和招待所值班的聊起来，闲聊之中了解到不少那些当官人的内幕。到上班时间快到时，我回到房间，定了定神，提起电话：““我要找你们所长接电话”，”我以一种不容置疑的坚定的口吻。

“我是负责昨晚的值班员，所长还没来，有什么事？”对方有点不耐烦。

“我是重大党委书记祝家麟办公室，我校学生魏星艳的情况怎么外泄得这么惨，我们被动之至。”我以更加深沉的责备的口吻。

“我不知道，这里也不好过。”对方说。

“你们怎么还能对她灌食，人命关天，闹起学潮来，我们一个也跑不脱。”我开始有点不痛快了。

“灌食的事我不清楚，她不吃东西总要让她吃一点嘛。”对方悻悻地，突然有些警惕：“我们上面已有交待，一切由沙坪坝610办公室掌握，我不应该能回答你任何问题。”

“你是说魏已不在你们那儿了？她死了吗？火葬场还是医院？”我突然提高音量，气势一下压住了对方。

“不晓得。你找610去，他们管送医院。”对方突然气极败坏。我趁机挂断了电话。

一切真相大白。白鹤林看守所抓了魏星艳，强行灌食，沙坪坝的610办公室现已直接插手，魏的生命危在旦夕。

我翻开电话流览了医院，注意到在沙坪坝区只有一家医院规模庞大，占有好大版面－－西南医院。我心一机灵，记起来了那年聚会，来了一个朋友的朋友，就是一位西南医院的护士，记得她说过她工作的医院是当地的最大的医院，且是军队的医院。

我马上又拔了一个电话去校长李晓红办公室。

“我叫王一波，国家教委的，我今晚飞抵重庆，请校长接电话。”我的声音傲慢而冷漠。

“请问有什么事找李校长？他上午去市委开会去了。”象是一个办公室秘书之类的声音回答我。

“你知道你校的魏现在情况怎样了？已转移，目前国际舆论极大，教委极不放心，出了人命就麻烦了，李校长……”我未讲完，对方马上就接过话茬，低著嗓音说：“校长今天去市委开会就是研究此事，但我们知道她已脱离生命危险期。”

“是西南医院报告的吗？”我以一种坚决的口吻。

“嗯－－，你到了以后再说吧。电话里不是太方便。”……,

哼!再狡猾的狐狸也有露尾巴的时侯，什么叫“以毒攻毒”，你们这帮为虎作伥的东西!我暗自得意了一下。

(3)

我赶紧退房，离开重大。我直奔西南医院，要利用这个上午深入虎穴。

沙坪坝区的高滩岩，有一座西南地区著名的医院—解放军第三军医大学附属医院。沙坪坝的610办公室把魏星艳送进西南医院显而易见：一、如果不是生命危险不可能送医院，魏星艳的情况显然非常不乐观；二、急诊一定是就地解决，所以选择了离看守所最近的医院；三、虽然西南医院不是公安系统的医院，但隶属于军队，容易与看守所达成保密协议，掩盖事实。想到这里，我禁不住浑身发紧，感到沉重。难道还有更大的黑幕有待揭开？

我走进一幢四层的门诊大楼，一个中年女人问：“挂什么科？”我犹豫了一下，“上午哪个科人要少一些？”“你不懂看病是分科的？”那女人不耐烦的问。“知道，但我有好几种病”我说。对方似乎听明白了，“哦，那你就一次性多挂几个号吧”中年女人建议到。于是我一下挂了三个号。

走进第一个诊室，医生看上去瘦小而疲惫，有些机械，我知道这不是我要谈的对象。等他给我做完检查，我问：“医生，消化道损伤归那个科管？”他抬起正在写诊断书的头，毫不理会地说：“普外”。我接著又来一句：“那如果是女性受到性暴力，应该送哪个科呢？”他愣了一下，怀疑的眼睛在薄薄的镜片后注视著我。我忙解释：“我是公安局的，审查的案子有些细节犯人提供的怕拿不太准。”“哦，”他轻轻一声放出一句：“妇产科”。

接著走到第二个诊室，有不少人坐在走廊等，不觉就和人聊起来。一位病人告诉我：这位医生为人诚恳，看病很细心，也很耐心，是难得的好人。我听后有主意了，轮到我时，我一进门见到医生的那一霎那，我心里知道，就是他了！

这是一位上了年纪的老医生，花白的头发，戴著一副略显过时的老花眼镜，中等身材，依旧笔直的腰杆，隐隐地带著那种这些年少见的正直和坦荡，一看便是属于老辈中有修养和学识、有可能在文革中受到过冲击或者迫害的那一类。

我对人的第一眼直觉很准，这一点曾使妻子佩服至极。发现我开始有这种能力是插队的时候，后来在大学期间更是屡试不爽，这种直觉多半来自于天生，也跟这么多年上山下乡、走南闯北的阅历有关。我和老医生简单的寒喧与交流后，开门见山，用诚恳的目光看著医生：

“医生，我远道而来有急事相求”。

医生：“什么病？”

“我的表妹魏星艳，重大研究生，5月13号被沙坪坝公安分局抓走，关进沙坪坝白鹤林看守所，在看守所两名女犯人扒光了她的衣服，一名警察当众强暴了她，表妹遂以绝食抗议，被强行灌食，生命垂危，下落不明……”我接著说。

话音未落，医生一下站了起来，示意我坐到侧面一个小屋的病床上，拿起了听诊器，走过去将门诊室虚掩著的门关上，然后用震惊而关切的眼光示意我讲下去。

“据校长办公室透露，她现在在西南医院。”我接著：“可是现在消息全部封锁，打听不到任何消息”

医生瞪大了眼，惊愕地望著我。“这是真的，消息确实吗？”

我掏出一张字条：四川郫县九州青曲洒厂，魏明伦（工人）。

医生问：“这是谁？”

“表妹的父亲”，我回答说：“你可以现在就拔个电话证明”。

我沉重而严肃地望著老医生的眼睛说：“我刚刚从重大党委那里打听到的消息，应该是非常确凿的，人是派出所、公安局和610办公室送来的，因为她练法轮功，被公安局从重大抓走。小艳是家里很争气的孩子，各方面都很好，家里都快急疯了。”

老医生听我说完后，在小屋内来回踱步，气愤地说：“这太无法无天了！”然后突然回过头来，郑重地对我说：“那我能为你作点什么？”

听了老医生的话，我有些激动地站起来，紧紧握住老医生的手说：“谢谢！谢谢！我最主要的是查到小艳现在在哪里？我不想给您本人带来任何危险……”。

我与这个有正义感的素不相识大夫如是耳语了一番，低声告诉了老医生一个与我联系的办法。

从老医生那里出来，我激动地一个人在大街上走了一站地，感觉这位老医生简直就是上天派来助我的，我基本没费力就找到他了，这年头这么正直的人可不多了。

利用等待消息的时间，我试图以找人的名义去妇产科，普外科等走了一下，很难闯进去，直觉发现这里真的已严加防范了。因为科室守门的不是军警，不是公安，而是便衣。

隔天我与老医生在约好的地点见了面，他告诉我说：“我从一个朋友那里知道，院内已有很多便衣，有人已知道发生的事，很气愤。”他更凑近我耳朵低声说：“有些人收到了法轮功的传单，是从信件里收到的。”我一听，知道了，纸包不住火，但我们在这里呆太久会有麻烦，尤其可能给他惹麻烦。老医生看出了我的担心，说：“你现在呆这儿也没什么用，如果你留个联系方式给我……”好主意，我心头一亮，随即写了一个email地址，告诉他密码和代号，他只需把得到的消息存放进去，这样既安全又简单。

告辞时，我再一次紧握他的手，那一刻我知道他将尽最大努力帮助魏星艳。

离我回去的航班还有几个小时，我找到一家网吧，把所得到的信息况迅速放进了一个电子邮箱，我深知这是“追查国际”急迫等待的：

魏星艳，1997年西南政法大学毕业生，后就职于四川省星球律师事务所，1999年-2001年，就职于河南许继集团公司（位于许昌市）。许继集团为较大的电力设备生产企业，在那里她自学了与电力相关的许多知识，2001年考入了重庆大学高压直流输电与仿真技术专业，攻读硕士，其专业是重庆大学的王牌专业之一。和魏星艳同届同专业的同学有20多人，现任导师叫牟道槐，其他指导教师有：周家启、孙洪波、王官洁、熊小伏、蔡德礼、卢继平、陈刚、刘和平、杨顺昌等。

5月前后，重庆市沙坪坝区610组织大面积抓捕法轮功，先后在西南政法大学、重庆大学抓了数十名法轮功学员，大多是学校的教职员工和学生。重庆大学保卫处（电话：023－65102654）伙同沙坪坝公安分局于2003年5月13号逮捕了魏星艳,将其押于沙坪坝白鹤林看守所(23-65313586)，强奸属实，灌食属实。现已被转移至西南医院（待最后查实）。

重庆市沙坪坝区610办公室：023——63755224
重庆市沙坪坝区610政委：虞斌
重庆市沙坪坝区610队长：刘伟，家庭电话：023——63755335

为了掩盖其罪责，重庆大学已把魏星艳档案和所在的专业封锁；威胁各位老师、学生等，说魏星艳的事“到此为止”，一概不准谈论和打听。“对外一律不承认有魏星艳这个学生，不承认有高压直流输电及仿真技术专业（或高压输变电专业）”。

魏星艳身高1.65米左右，身材好，美丽而善良。

母，黎晓英，四川省内江市资中县双河镇人，现就职于广东省鹤山市雅瑶增兆鞋厂。父，魏明伦，四川郫县九州表曲酒厂工人。

涉案人重庆大学保卫处三人：处长加上俩王姓和梅姓保卫处人员。重庆大学校长、书记，研究生院等在职领导有不可推卸的责任，他们是：

重庆大学校长：李晓红（０２３－65102347）
副校长：唐一科,陈德敏，孙才新，罗国源，张四平
重庆大学书记：祝家麟（２３－65102314），
副书记：赵修渝，郑平生。
重大研究生院院长：方祯云
副院长：郑小林，刘东，刘清才
研究生院办公室主任：冯斌（023-65111640）
梁源（023-65111640）

不到十分钟，我将这一切资料输入并存入了“追查国际”的电子邮箱。

(4)

我怀著沉重而无奈的心情登上了回家的飞机。遥想当年青春结伴，明月当歌，重庆这个名字曾是我人生旅途中的一个大写意；而这次，那沧桑和忧愤令我感到窒息。

在震耳欲聋的发动机的轰轰声中，飞机离开了跑道升空。无意之中从窗口俯瞰下面，只见在苍翠的树丛中，有一组大型的雕塑。旁边坐著的人指著那雕塑对我说：“文革时搞的，歌乐山渣滓洞的《红岩》英雄群雕，手法学的苏联的现实主义，现在再要搞这么庞大造型、占这么块地方宣传革命英雄恐怕没戏了”。

一句话提醒了我。那年在重庆为了儿时的那份真诚与敬仰，我们还去了著名的渣滓洞、白公馆，看了许云峰、江姐饱受酷刑的地方。我还清楚记得，当严醉（真名沈醉）使出一切招数让江姐招供都失败了时，突然使出了对女性最残忍的一招：他喝令两个宪兵进来要扒下江姐的衣服。江姐义正严词告诉他们：“你的母亲、妻子、女儿都是女人，你侮辱我就是在侮辱你的母亲、你的妻子、你的女儿！”江姐的大义凛然喝退了那些“国民党暴徒”，这也说明那些人至少还有廉耻之心。相比之下，更显出那些白鹤林看守所的暴徒们是真正的衣冠禽兽！当年国民党时期重庆闹学潮，为了保护学生，重庆大学校长亲自去见蒋介石求情；而今天的重庆大学的校长、书记们为掩盖其罪竟删改学校专业，为流氓警察掩盖罪行，助纣为虐。

江姐“牺牲”了，仍带著她的清白之身和高呼口号的自由；而重庆大学女研究生魏星艳“消失”了，带著她被当众强暴、被插伤的气管、食道和不能讲话，奄奄一息的青春之躯。这是何等黑暗的一个变异社会，何等扭曲的病态的刽子手们。

(5)

妻子开车来机场接我。刚一进车，妻子就急切地问，“怎么样？”

我疲惫的摇了摇头：“沙坪坝白鹤林看守所的强奸犯及知情警察已全部调离原岗位，去了永川监狱，参与抓捕的沙坪坝公安局和610办公室部分人员也被调走了，以避风头。”

“嗯，我还有更坏的消息。”妻子说，“收到一个电子邮件说，重庆大学女生宿舍，有半层楼女生们不知去向，这些人与魏星艳同住一层楼的同半侧。”

我无可奈何地摇了摇头：“这一点也不奇怪，从学校当局发表所谓‘严正声明’否认有魏星艳其人和就读的专业，在网页上删除专业露馅，到否认这一事件，谎越撒越大，漏洞也越大、越多，最后就只好以更愚蠢的方式来掩盖。欲盖弥彰，天网恢恢，重庆大学、沙坪坝白鹤林看守所、公安局和610办公室罪责难逃！”

妻子点了点头。我心疼地望著忧心忡忡眼圈黑黑的妻子，想起几天来我们一起承担的压力。

到家进门后，看到可口的饭菜已在桌上，但是我一点胃口都没有。为了安慰妻子，我强制自己吃了一些。

第二天上班前，接到老医生的电子邮件：几天前，急诊室收到公安送来的一名年轻女子，后转入“普外科”。食道、气管呈严重机械性创伤，据说这是她绝食后的第九天，惨绝人寰！尽管监视极严，但大家都知道了她叫魏星艳，重庆大学的研究生。目前暂无生命危险，但生命安全堪忧，因为今天已被转移。保重！

同一天“追查国际”在国际媒体上公布了魏星艳被强奸案调查报告，公布了第一批涉案单位及涉案人员，矢言将进一步追查所有涉嫌此案的罪犯和有关嫌犯，将此案追查到底、将所有罪犯和包庇犯绳之以法。“追查国际”（联系电话：1-617-325-3481，传真：1-617-325-8729）呼吁所有知情人和广大正义人士提供罪犯线索。

我知道我将义无反顾！(


【红朝谎言】

揭开中国艾滋黑幕

作者：田园

艾滋病，是一种名副其实的世纪瘟疫。发现20多年来，它已传遍全球，直接造成2,200万人的死亡，成为仅次于中世纪欧洲黑死病的最具杀伤力的传染病。由于交通手段的长足进步，艾滋病的传播速度超过了有史以来的任何一种传染性疾病。

**艾滋病在世界20年的发展及后果

非洲大陆是艾滋病感染的重灾区。2003年9月举行的第13届非洲艾滋病与性病国际会议发布的公告表明，目前非洲撒哈拉以南地区约有2,940万艾滋病患者和艾滋病病毒携带者，约占全球艾滋病患者和艾滋病病毒携带者人数的70%。其中博茨瓦纳大约有38%的成年人感染艾滋病毒，成为世界艾滋病传染率最高的国家。而两年前，博茨瓦纳的艾滋病感染率还仅是36%。2002年7月，联合国艾滋病总署非洲部主任桑布预言，在10年之内，非洲将会有至少4,000万人死于艾滋病。这个数字超过两次世界大战死亡人数的总和。联合国艾滋病总署同期发表的报告指出，除非扩大防治措施，今后20年之内，45个感染艾滋病最严重国家将有6,800万人死于艾滋病。报告说，在大部份严重感染艾滋病的国家，艾滋病患者的人数会继续上升。

没有人会预想到艾滋会在20年间肆虐到这种程度。艾滋病使发达国家付出了沉重的代价，并给发展中国家带来灭顶之灾。且不说治疗艾滋病的昂贵费用，单就主要受害者是青壮年这一事实来看，因艾滋病而造成的劳动力丧失，就可能给一国经济带来沉着的打击。另外，艾滋病治疗费用平均为每年6,000美元，更新更有效的治疗方案甚至达到每月6,000美元，对于人均年收入低于1,000美元的大多数发展中国家来讲，这一医疗费用简直是天文数字，绝大多数受染者只有坐等死亡，而穷国也因此变的更穷。这一趋势在不少非洲国家已初露端倪。比如，非洲能得到抗逆转录□病毒药物治疗的患者不足4%，能够得到鸡尾酒混合疗法治疗的患者不足1%。一些亚洲新兴工业国家也担心一旦艾滋病流行，辛苦累积数十年的经济成果将毁于一旦。

**历史的巧合: 江的窜升和第一例本土艾滋病例

在世界各国艾滋疫情山雨欲来，黑云压城之时，中国大陆却是“风景这边独好”。1989年以前，中共一直不承认中国大陆存在中国籍艾滋病患者，并在宣传中有意地把艾滋病说成是“西方资产阶级腐朽生活方式”的“恶之花”。言下之意，中国人民正在党的光辉雨露下欣欣向荣的成长，奔向四个现代化，绝无可能得这种“堕落病”。

中国人难道偏偏具备了艾滋病免疫力，可以刀枪不入吗？近代以来中华民族一直命运多蹇，步履维艰，经历了豪强入侵，割地赔款，民国乱政，日军侵华，国共内战，共党建政，以及随后不计其数的政治运动。难道中国人这次受到了上天的垂青，可以避过这场祸患吗？

遗憾的是，美好的期冀总是取代不了残酷的现实。1989年，北京协和医院发现一例本土艾滋病例，证实“堕落病”已经在中国大陆生根发芽。但是，艾滋病统计数字在有野心，腐败或者胆小怕事的中共官员面前，又一次成为任人打扮的小姑娘。即使在确认有艾滋病患者后，他们一直遮遮掩掩，以至统计数字和实际出入很大。甚至中国官员都认为关于艾滋病人及其病毒携带者的统计数字不可靠。许多地区拒绝上报艾滋病真实数字，阻止中国研究人员进行试验或者进行防止艾滋病的活动。

历史总有许多巧合。这一年，正是江泽民登上中共权力巅峰，接过独裁权杖的第一年。

没有人意识到这背后隐藏的危机－无论是愚弄者还是被愚弄者。愚弄者高兴地看到，中国人民很听话，他们很快的淡忘了“64”的惨烈，兴高采烈地奔向“钱”景。艾滋病问题本来就捂得很紧，现在就更不会有人关心了。对一个经受了无数次洗脑，以至在重压之下可以轻易淡忘血与火的民族，你还能指望什么？被愚弄者们盘算：艾滋病？我党说了，那是“西方腐朽生活方式”和“全盘西化”的必然结果。我们不会得，发财要紧。

地火也许不为人所知，但却不会停止燃烧。一旦爆发，却可能吞噬一切。当时，“西方腐朽生活方式”还只是党官儿们的专利，平民百姓根本没有金钱美女来挥霍驱使，可是艾滋病照样在中国传播。愚弄者算尽机关，最终愚弄了自己。但是，他们只是愚弄了自己一把，给自己开了个不大不小的玩笑，什么代价也没有付出－官照样升，财照样发。真正牺牲的却是无辜的被愚弄者。当中国人在党锢松动后刚刚获得一些喘息的空间时，艾滋病的巨大阴影却又笼罩了他们，最要命的是，他们并没有意识到这种危险 － 他们的境况，正像一句古话所说的：“盲人骑瞎马，夜半临深池”。

看到这里，有的读者可能会说，不会呀，我周围就没有艾滋病患者，艾滋病怎么会这么严重？一方面这是因为中共刻意封锁消息，有意造成一种“形势一片大好”的假象；另一方面，中共的医疗机构遵循一种十分荒唐可笑的“隐私”原则，以至于前一段时间有丈夫得了艾滋病，妻子竟不知情的报导。

**中国的艾滋病问题到底有多严重？

让我们通过中共官方，民间和独立第三方的不同视角，来探究黑幕之后的真相。

中国人群对艾滋病的免疫力究竟如何？1999年，中共军队302医院的研究表明，中国人并非对艾滋病毒刀枪不入，恰恰相反，中国人属艾滋病极易感人群，对艾滋病毒的易感性甚至超过了非洲黑人。

中国艾滋病毒的种系是如何分布的？艾滋病病毒“原产地”并不在中国。但是，自发现以来该病毒在中国迅速本土化。截至1999年，中国大陆共发现两大类（HIV-1和HIV-2），共9种亚型的艾滋病病毒，是世界上艾滋病病毒类型最多最全的国家之一。在HIV-１类型的8种亚型毒株中，B'亚型占47.5%，C亚型占34.3%，E亚型占9.6%。从地区分布看，不同亚型病毒在各地呈不平衡分布。来源于泰国吸毒人群的B'亚型流行区域最广，几乎见于所有被调查地区；来源于印度吸毒人群的C亚型主要分布于吸毒者较多的云贵川和西北地区，并随新疆流动人口传至华东、华南；来源于东南亚地区的E亚型主要见于西南边境和东南沿海地区；少数非洲回国劳工感染的非洲A、D和G亚型，散见于劳工输出较多的内陆省份；主要见于南美的F亚型则仅见于广东。从感染人群分布看，吸毒人群感染的主要是B'、C亚型；血液感染的主要是B'亚型；在性传播人群中，所有亚型均有发现，并以E亚型为最多。HIV-1型病毒是引起艾滋病全球流行的病毒，而HIV-2则呈区域性流行，在西非感染率较高，目前在美洲、印度、欧洲已发现少数感染者，中国也已经发现病例。全国各省市都已发现艾滋病患者，已经没有一块净土。

**中国艾滋病患者和艾滋病毒感染者到底有多少人？

2000年3月27日，在珠海举行的第二届非政府组织防治艾滋病工作联席会上，中共卫生部疾病控制司提供的报告显示，从1985年至1999年底，全国累计报告艾滋病毒感染者17,316例，其中艾滋病人647例，死亡356例。

2001年8月23日，中共卫生部副部长殷大奎宣布，截止到该年6月底，全国累计报告艾滋病病毒感染者26,058例，其中艾滋病病人1,111例，死亡584例。

在西方记者问及中共卫生部是否一直在试图封锁河南等地民众大量感染艾滋病的消息时，殷大奎则坚决否认。他同时威胁说：“说话要有证据，没有证据是要负法律责任的”，并质问记者：“你有什么证据说卫生部在封锁这个消息？” 但在铁的证据面前，他又不得不变换了口径。他说经卫生部经过多次调查和统计，因采血而感染艾滋病病毒的人数大约在“3万到4万人”，也有专家认为是8万到10万人，但决不会超过这个数字。

2002年8月26日，中共卫生部副部长高强在北京表示，截至2002年，中国大陆累计报告艾滋病病毒感染者已达4万多例，确定感染者共2,639人，已死亡1,047人。请注意，高强发布的数字中，显然不包括殷大奎提到的因采血而感染艾滋病病毒的“3万到4万人”。高强同时在报告中指出，中国大陆被世界卫生组织(WHO)列为艾滋病病毒感染人数“亚洲第二位、全球第十四位”。正是这个高强，在一年之后的SARS大爆发时，又一次出现在前台，当着全球记者的面硬着头皮力顶“撒谎部长”张文康。说他们是“一丘之貉”，大约是不过份的了。

让我们先来看一看艾滋病病毒感染人数“亚洲第一位”的印度有多少艾滋病人。据印度国家艾滋病控制组织(NACO)公布的统计数字，2001年，印度艾滋病病毒感染者和携带者为397万人；2002年，这一数字暴增到458万人，增长率为15%。即是通过直觉也能感觉到，如果高强发布的数字是真实的，中国何以能够以区区4万人排名“亚洲第二位”？

据中共新华社报导，2001年2月28日，“中国－欧盟性病艾滋病防治培训项目”举行了总结会。与会专家报告，艾滋病在中国呈加速流行趋势，最新测算显示，到目前为止，中国大陆实际艾滋病病毒感染者已超过60万人。

**江13年中国艾滋病发展 一斑可窥全豹

2002年6月27日，联合国艾滋病总署公布了一份长达89页，措辞强硬的谴责性报告，题为《HIV/艾滋病：中国的巨大危险》(《HIV/AIDS：China’s Titanic Peril》)中指出：“中国的艾滋病毒感染者和艾滋病人数量难以准确估计……目前，国内对当前的估计和对未来的预测数据不能做到完全的科学和有效，许多国内和国际专家估计在2001年中国就已经超过了100万人。”报告警告说，中国正濒临艾滋病泛滥成灾的边缘。如果中国政府继续采取不合作态度，中国将面临大量人口感染艾滋病的威胁，而这将导“难以想像的人民苦难、经济损失和社会动荡”。报告坦率地说，中国艾滋病感染者人数的增长简直“令人难以置信”。假如不迅速采取有效措施，中国的艾滋病感染者数目将在2010年前上升到1千万人，后果不敢想象。

2002年11月29日，在北京召开的“全国第四届性病艾滋病宣传教育研讨会”上，中国艾滋病专家曾毅说，中国大陆实际艾滋病病毒感染者已达100万人。并且，农村感染者占到总数的80%左右。

2003年8月16日，北京民间机构“爱知行健康教育研究所”执行所长胡佳在纽约法拉盛图书馆演讲时说，中国大陆实际艾滋病病毒感染者人数大约为100万到600万人。胡佳举例说，仅河南就有好几百个“艾滋村”，“艾滋村”里感染上艾滋病毒的人就有上百万。

2003年9月3日，人权组织“人权观察”发布了一份关于中国艾滋病问题的报告。报告指出，艾滋病毒通过中共政府经营的采血站在中国的至少7个省份中进行传播，这7个省份的总人口数达4亿2,000万，而卖血者的艾滋病毒感染率在4~40%之间。该组织认为，中国艾滋病感染者人数要远超过中国官方所承认的100万。

也是在这一年，中共独裁者江泽民以退为进，“退居二线”了。在他“在位”的13年中，中国艾滋病感染者的人数从零变成了数百万。又一次巧合？在这种巧合之后，暗示了什么样的真实呢？

写到这里，我想起了一句非常“酷”的电影台词：“You can’t handle the truth!” 翻译成中文大概意思是“你承受不了真相。”把上述材料综合起来，即使是最愚鲁的人都能得出结论：江共企图掩盖中国艾滋病日渐深重的危机。这种在事实面前仍然能够面不改色心不跳地撒谎的本领，真是令人叹为观止。

有病当早治，宜速不宜迟。但中共的反应再一次让人们大跌眼镜。当中国的艾滋危机渐渐露出冰山一角，引起国际社会不安的时候，中共并没有着手普及防艾知识，却在集中精力宣传江泽民的“三个代表”。成百上千草民们的性命，并不比一个独裁者的几句毫无意义的陈词滥调更重要。这个命题，曾在中共的历史上得到一次又一次地印证。

**中国艾兹病的三个高发区

中国的艾滋病发展情况在地球另一端引起了关注。2002年9月11日， 美国国会中国委员会举行听证，请中国艾滋病问题专家介绍中国艾滋病蔓延的情况和中国有关当局的对应措施，并就中国应付艾兹病蔓延提出建议。专家们说，自从80年代中期艾滋病毒开始进入中国以来，中国三个地区的艾滋病问题特别严重。第一个地区是和东南亚的毒品金三角相邻的中国西南边境省份。由于毒品走私猖獗，云南、广西、贵州等省份的吸毒者感染艾滋病的人数日益增多。第二个艾兹病多发地区是新疆。自从国际刑警当局大力打击从金三角经中国西南省份向香港送海洛因的活动以后，越来越多的毒品转由新疆流向西方，导致新疆吸毒者人数急剧增加。第三个艾滋病多发地区是河南。在这个中国省份，卖血最为普遍，由于抽血设备未经彻底消毒，导致大量卖血的人感染艾滋病毒。

河南是农业大省，人多地少，农民非常贫困。把无辜省民推向了死亡的深渊的，正是河南省中共高官的“血浆出政绩，血浆出经济”的血腥梦想。为了创收，官员们绞尽脑汁，最后终于决定开发河南的“人力资源”。河南卫生厅大办血站，采血后收集血浆，然后把红细胞注回卖血者体内，把采到的血浆买给制药公司。一时间，数百家血站破土而出。这些血站缺乏最基本的卫生条件，有些就是一台小拖拉机上放一个离心机和几个反复使用的胶皮管子和针头。在河南某些地区，卖血成为了一种职业和流行趋势，甚至发展到了有的农户不卖血，就被村民们看不起的地步。艾滋恶魔就这样在一次次地卖血交易中降临了。

农民们悄无声息的感染了艾滋病，然后是发低烧，腹泻，全身无力，最后悄无声息地死去。当初他们卖血正是为了得到一些微薄的收入，又怎么舍得用这些卖命的钱给自己治病？没有人关心他们，没有人理会他们。但是，通过买卖他们的鲜血获利的那些中共吸血鬼们却大发利市，官运亨通。

** 高耀洁(艾滋病的“蒋彦勇”医生) 受到的报复和迫害

中共漠视人民的生命并不代表着人民群众也同样麻木不仁。当退休医生高耀洁和医学教授桂希恩挺身而出，向当地人民传播艾滋病知识，关心艾滋病人疾苦时，江泽民“中共代表人民根本利益”的谎言立即原型毕露。

湖北医科大学一附院传染病教授桂希恩是第一个发现河南省上蔡县艾滋病人群的人。他的一个学生是当地一个医生。大约在1999年6月左右，上蔡县文楼村有青壮年接二连三死于一种怪病，普遍症状为低烧，腹泻，全身无力。他给桂教授写了一封信，央求老师亲自来一趟，好弄清原因。

1999年7月，桂教授第一次来到文楼村。他的发现让他十分不安，于是他找到上蔡县卫生局。在承诺无偿为村民体检，并对体检结果守口如瓶之后，卫生局还是拒绝了他的要求。他又找到一些部门和地方官员，依旧是拒绝。桂教授只好无功而返。但两个月后，一个医生的责任感和使命感让他再次来到了文楼村。他偷偷进村，没敢通知任何官方部门。他采了一些血样。化验后，他震惊不已，他的猜测被证实了。他惊慌失措地向河南省有关部门反映，但根本没有人理他。不得已，桂教授只好“越级上访”。他带着调查报告去了北京，把报告呈送到中共副总理李岚清手中。李岚清做了“尽快处理”一类的具有中共特色的官样文章后，把该报告发还河南省委。

令桂教授震惊的事情还在后头。他频频向河南省提出警告，希望有关部门能接受他的建议，赶快通知有艾滋病毒携带者，患者和他们的家属，建立爱心医院，收治艾滋病人，否则艾滋病患者还将继续增加。他告诉他们，河南基层政府以前没有管住非法采血导致了艾滋病的出现，基层官员是有责任的。如今，应该作些弥补。可是根本没有人接受他的建议。河南省省委甚至专门派一名处长去武汉找到桂教授，告诉他那是河南省的内部事务，希望他以后不要再插手。据说，河南省一怕艾滋病事件影响当地投资环境，二怕河南农民出去打工会没人接受，三怕上面追究起以前放任非法采血的责任。因此，希望他能闭嘴。

桂教授因此被河南省“买断”，高高挂起，不再被允许进入上蔡，更别提看病人了。这时，高耀洁出现了。

高耀洁是河南中医学院教授，河南中医学院第一附属医院主任医师，妇产科、妇科肿瘤专家，九三学社成员。在此之前，这位河南老太致力民间性病防治宣传已有５年时间。她的足迹几乎遍及河南各地区，为此个人出资10多万元，而她却生活在冬天连暖气都没有的简易楼里。在中共地方官员拒绝对艾滋病患者提供任何治疗和医药援助的情况下，高耀洁不得不用她那一点微薄的退休金买药，送药下乡，同时向社会大声疾呼河南的艾滋病问题。她先后接受了法新社，BBC和News Week等国际媒体的采访，让全世界都来关注中国的艾滋病问题。

在世界上任何民主国家或稍有人性的集权国家，高耀洁的行为肯定会受到欢迎，她将成为一个民族英雄。可是在中共治下的中国，高耀洁的行为却立刻招来了报复和迫害。如果说中共为保住权力和既得利益而逮捕和迫害异见人士是独裁者和偏执狂的典型症状的话，那么骚扰和阻挠医生救死扶伤就只能是精神病人和杀人犯的典型行为了！

不幸的是中共官僚集团正是这么做的。

1999年的世界艾滋病日，高耀洁准备接受记者的采访。河南卫生厅厅长的夫人，同时也是河南中医学院第一附属医院院长的李真威胁高耀洁说，必须说“河南省没有艾滋病”。她毫不犹豫地拒绝了。她数次接到恐吓电话，声称“再捣乱就干掉你”。河南省一份名为《大河报》的报纸公开报导河南艾滋病流行情况后，卫生厅立刻向中共河南省委宣传部告状。最后，河南省委宣传部下达文件严厉批评《大河报》，并称，艾滋病在全国各省都有，为什么别的省不报导，偏偏河南要报导。河南省卫生厅党组曾为艾滋病问题召开过一整天的会议，最后的结论是，只要解决了高耀洁和桂希恩，河南就不再有艾滋病问题。高耀洁的小女儿因为她受到牵连，被河南一家医院无故辞退，最后不得不远走加拿大。2000年8月，News Week对高耀洁的采访激怒了一个中共高干，该高干先后两次在不同的场合威胁高耀洁本人不准再接受任何媒体采访。中共还一直禁止或阻拦她去各地做预防艾滋病的演讲，理由是她有政治问题。2003年8月，河南一名李姓药商竟以诽谤罪将高耀洁告上法庭。据说，高耀洁写的一份艾滋病防治宣传品中曾不点名地指责某些药商编造与扩大药品的艾滋病防治效果。

但是，高耀洁的业绩却受到了秉持人道和正义的人们的一致赞扬。她被中国报纸“南方周末”评为“2001年十大传播突破奖”的得主之一，该报纸赞扬她在艾滋病宣传方面所做出的努力“超越任何媒体”。她还被授予世界卫生理事会2001年度“乔纳森．曼卫生及人权奖”。全球卫生理事会在其网站上发表的颂词中表扬高耀洁因“正直和勇气”而获奖。2002年7月，高耀洁被美国杂志Business Week评选为“亚洲之星”。Business Week说，这些亚洲的领袖人物代表了亚洲的重新燃起的希望和热情。2003年7月，她又被授予“拉蒙．麦格赛赛”公共服务奖，以表彰她在中国推广普及艾滋病防治理念方面作出的巨大努力。

尽管她的成绩受到了中国和国际媒体的关注，她仍不断受到中共当局的警告，让她不要对记者发表讲话，并从此不再被允许进入农村地区。在她得知自己获得“乔纳森．曼卫生及人权奖”后，中共官员拒绝批准高耀洁提出的护照申请，担心她此行将进一步暴露河南省出现的艾滋病危机。全球卫生理事会不得不请一位在美国的中国艾滋病活动人士代替高耀洁领奖。参加颁奖仪式的联合国秘书长安南表示，对于中共禁止高耀洁前往美国领取全球卫生理事会颁发的“乔纳森．曼卫生及人权奖”表示遗憾。他说，高耀洁这样的妇女是一个具有启发性的例子。安南赞扬了像高耀洁这样为了对抗艾滋病而牺牲个人利益的人士。

**掩盖下的中国艾滋疫情如何解决？

高耀洁曾说，她觉得一个人活在世上应该为别人作一些好事，不能光为了自己生存，如果光为了自己生存，那跟禽兽没有什么区别。不知那些中共高官们看到这句话，会有什么感想。他们的第一念头也许会是，要解决中国的艾滋病问题，要首先解决象高耀洁这样的人，然后中国就不再有艾滋病问题了。

“人权观察”在其报告中称，中国对艾滋病疫情的掩盖是世界上最大的艾滋病丑闻之一。由于中共不正视和不重视因献血引起的艾滋病疫情，大量患者没有得到治疗和补偿，也没有任何一个官员因为渎职而被处罚。“人权观察”亚洲部执行主任布莱德．亚当斯说：“现在是中国正视血站传播艾滋病丑闻的时候了。北京应该全面公正地调查地方官员卷入丑闻的情况，并追究他们的责任。如果中国做不到这一点，就应该让联合国或其它独立的组织来收集事实。”

事实上，由血液制品引起的大规模疾病传染事件在国际上已有很多先例。1985年，法国全国输血中心主任加雷塔等将明知带有病毒的血液输给3,200名病人，共造成1,900人感染艾滋病毒。加雷塔本人被判刑4年，罚款10万美元，法国卫生部部长因此丑闻辞职。1979~1989年，日本以“绿十字”为首的五大制药公司进口的血浆共造成约1,800名血友病患者感染艾滋病病毒，其中近400人因患艾滋病而丧生。1989年起，大阪和东京因输血而感染艾滋病病毒的受害者相继向法院提出起诉，但诉讼一拖再拖。原因是日本厚生省从中作梗－1983年厚生省就已认识到这种血液制剂有感染艾滋病病毒的危险，但却没有采取任何中止使用的措施。经过5年的斗争，东京、大阪两地地方法院分别作出判决，日本和出售血液制剂的五大制药公司向因输血而感染艾滋病病毒的受害者谢罪，赔偿每一位受害者4,500万日元，并负责解决受害者的治疗问题。

把中国的艾滋病丑闻放在任何民主国家，必将导致该国政坛大地震和政府垮台，当时政客必然一蹶不振，以后也休想翻身。但是在中国，独裁者们非但没有垮台，而且还坐得很稳 － 当然，不是在龙床上，而是在历史的耻辱柱上。大大小小牵涉其中的中共官员，每人制造了多少艾滋冤魂？当正义的审判到来之时，历史一定会给他们正确的宣判。


清秀娟麗的张志新

【红朝谎言】

杀人者为何为被杀者平反？昔日的英雄为何在消失？
──张志新疯了变英雄有多少秘密，就有多少谎言

作者：李建平

张志新离开我们已经28年了，在我们更加真切地呼唤民主和法制的时候，我们却不得不面对这样一个现实，1979年中共曾引以为荣的英雄张志新，却逐渐在从中共的英雄谱中消失。这为什么？任何有良知的人都应当注意这种变化。几年来，我一直在图书馆、阅览室、英特网上整理研究这方面的资料。在有限的有关张志新的报道中，都好像被一只无形的手笼罩著，尽管如此，它们还是或多或少地透露了一些秘密。每接触一次，我总有一些新的发现。在我眼里，一个张志新不亚于一本《红楼梦》，张志新冤案有多少秘密，就有多少谎言。

一九七五年四月四日，一声凄惨的声音划破沈阳，划破辽宁，划破中国。在沈阳一个普通的办公室里，一个已经疯了的女人，被监狱的管理人员强行按倒在地，在颈背上垫上一块砖头，一把普通的刀子就刺向女病人的喉管。女病人挣扎呼嚎，凄厉的声音还没发出几声，女病人便痛苦地咬断了自己的舌头；女病人的喉管被割断了，伤口绽裂；“他们惨绝人寰地切割了她的喉管，又把一段三寸长的不锈钢管插进气管里，再用线将刀口缝上”（陈少京 ）。一个女管教员，一个向女病人实施割喉的行凶者，看著，听著这惨不忍睹的暴行，经不住惨叫一声，昏倒在地。

女病人的喉管被割断了，女病人的舌头被自己咬断了，四溅的血液抛向空中，留在杀人者的手上，留在那块沉重的砖头上，留在早春四月凛洌的风中，血腥弥漫在空中，生命停止了，时间停止了，此时此刻，东北记住了沈阳，中国记住了沈阳，世界记住了沈阳。外面还是那么平静，仿佛能听到流动的空气；除了她，昏厥在地的女教员，被拖了出去，其余人员都视死如归地站著，互相对视著眼光，平静而又自然。

这不是在奴隶制的屠宰场上，这不是在日本法西斯的监狱里，也不是在德国法西斯的纳粹集中营里。这是一九七五年的四月四日，中国沈阳一个普通监狱里，一把普通的刀子在人类的中国，在中国的沈阳，在施行对行刑犯人割喉管，这个超越人性的“创举”；尽管这是一个莫须有的犯人，尽管这是一个精神失常的犯人，尽管这是在人类的中国，尽管这是在公元一九七五年的四月四日。

一个正常的人就是屠杀一条狗也不会无休止地增加它的痛苦。

为人类不齿的暴行，纳粹集中营都忘尘莫及的暴行，在这个普通的监狱里，强行割管，这已经司空见惯了。女病人可能是第一个精神失常的割管者，但这不是第一个，这只不过是三十多个强行割管者中较特殊的一个。

特殊是因为她已经疯了。整天在只能一个人坐的“小号”里，一个人只能坐，不能躺睡的特殊小牢笼里，她用窝窝头沾著月经血吃，在小床上大小便，虽然已经疯了，但她都没有做疯子的权利，“上面”不允许她疯，监狱工作人员将女病人的情况向上报，上面没有任何司法调查，就回答：“装疯卖傻。”　1975年2月27日。辽宁省高级人民法院遵照省委常委扩大会议决定，给沈阳市中级人民法院下发文件：

你院报省审批的张志新现行反革命一案，于1975年2月26日经省委批准处张犯死刑，立即执行。希遵照执行，并将执行情况报给我们。

1975年3月6日，监狱工作人员提出，张志新“是否精神失常”的问题，并向上级报告。

1975年3月19日，上级批示：“洪XX同志不考虑，她的假象，本质不变，仍按省委批示执行。”

疯都失去了权利，强行割管，这根本不算什么。在这个光明的世界里，就是疯也不能逃脱这罪恶的一刀。一个军人，一个中国人民大学的优秀毕业生，一个出生在大学音乐教员家庭的思想者，虽然疯了，当权者还是不能容忍她真实的声音。大家记住，这个被强行割管的疯子叫张志新。曾经是英雄，曾经是《关于建国以来党的若干历史问题的决议》胜利出笼以前的英雄。现在，尽管她还挂著英雄的美名，但已经很少在官方媒体上听到她的声音了。

据李镇西记述：“1998年8月7日，我意外地从当天的《南方周末》上读到了《张志新冤案还有秘密》，进一步了解了这位英雄在狱中的惨景：她被轮奸，她被逼疯，临刑前割喉管时她的脑袋被几条大汉强按在砖头上”。虽然张志新在狱中屡遭轮奸，但至今我没有找到更详细的披露。张志新冤案到底还有多少新的秘密，我们至今无法知晓，如果没有党的许可，也许我们永远也无法知晓；尽管这样，我们还是努力揭穿这秘密。

其实，这所谓的秘密，不过就是一连串的谎言。因为党的需要，才称其为秘密。

张志新这个已经精神失常的疯人，虽然死了，但杀人者还不想让他得到安宁。在当权者手里，死去的疯子还有利用的价值。

一九七九年三月二十日，下令为张志新强行割管的辽宁省委为张志新平反昭雪，并授予革命烈士。

杀人者又成了救人者。疯子又成了英雄。

“我们辽宁省委出了个张志新，这是我们辽宁省委的光荣，这是我们辽宁的光荣。”

岂止这是辽宁的光荣，这是中国的光荣，这是世界的光荣，这是人类的光荣。

疯了，却不能做疯子，疯了，却被强行割管，疯了，却屡遭强奸，疯了，却难逃一死。

这难道不是中国的光荣？这难道不是人类的光荣？

一九七五年张志新虽疯却不能疯，一九七九年张志新虽死却死不宁。

活著逃不出杀人者的魔爪，死了也逃不出杀人者的追讨。张志新，不论生于死，不论上天还是入地，灵魂和名分都在这魔爪之中。

一九七五年杀人者因为杀人而光荣，一九七九年杀人者因为与被杀者公处一地而光荣。

杀人者为被杀者致悼词，杀人者为被杀者平反昭雪。

被杀者的血液又成了杀人者胸前的红花，被杀者凄惨的呼喊已变成杀人者义正词严的壮举。

这里我禁不住问上一句：杀人者为什么为被杀者平反昭雪？！

杀人者是出于忏悔？还是出于怜悯？

下面我们就看看李镇西无意透露的秘密：

两年以后的今天，我又读到了《南方周末》上发表的《张志新冤案还有新的秘密》一文。文章披露，张志新之所以被杀，并不仅仅是"反对林彪、四人帮"，而是对毛泽东同志的功过提出了自己的看法。文章摘引了一段张志新原话："中国共产党从诞生以来，以及在新中国建立初期前的各个历史阶段中，毛主席坚持了正确路线。尤其是1935年遵义会议以后，树立了毛主席在党内的领导地位，结束了第三次左倾路线在党中央的统治，在最危急的关头挽救了党。毛主席在当的历史发展中的丰功伟绩是不容否定的。但我认为，在社会主义革命和社会主义建设阶段中，毛主席也有错误。集中表现于大跃进以来，不能遵照客观规律，在一些问题上超越了客观条件和可能，只强调了不断革命论，而忽视了革命发展阶段论，使得革命和建设出现了问题、缺点和错误。集中反映在三年困难时期的一些问题上，也就是三面红旗的问题上。张志新还对"文革"提出了自己的看法："这次文化大革命的路线斗争是建国后，1958年以来，党内左倾路线错误的继续和发展。并由党内扩大到党外，波及到社会主义的经济基础和上层建筑的各个方面，各个环节。……它造成的恶果是严重的。它破坏了党的团结，国家的统一，混淆了两类不同性质的矛盾，削弱了党的领导，影响了社会主义革命、建设事业的正常进行……"她对当时普遍存在的个人崇拜提出了批评?无论谁都不能例外，不能把个人凌驾于党之上。""对谁也不能搞个人崇拜。" 可以毫不夸张地说，张志新于1969年8月写下的这些文字，等于是提前10年就用自己的生命起草了《关于建国以来党的若干历史问题的决议》中有关对毛泽东同志评价的部分！说她是"思想解放的先驱"，她当之无愧。

…… 这才是张志新案件最大的秘密。

用死去的张志新，用疯了的张志新，用被割喉管的张志新，用屡遭强奸的张志新，为《关于建国以来党的若干历史问题的决议》鸣锣开道，占据舆论制高点，呼唤社会力量的支持。这才是张志新案件平反昭雪的秘密。这才是张志新案件最大的秘密。

陈禹山在《任仲夷绕过“禁区”平反张志新冤案 》谈了张志新案件的平反经过：他说张志新案，最初由原办案人、沈阳市中级人民法院法官王□复审。王□认为，张志新案，是“没有什么可改的 ”。她“反对毛主席，事实确凿”。粉碎“四人帮”后，中央下发的文件规定：反对林彪、“四人帮”的要平反。但反对毛主席的，仍定为反革命。　辽宁省委要原办案人王□回避，改由赵文兰复审张志新案件。赵文兰认为要翻这个案，须从两个方面考虑，一是看能否冲破“禁区”，即指所谓反对毛主席；另外是张志新在狱中被逼疯。１９７９年３月９日。辽宁省委召开常委会听取了对张志新复审的汇报。省委第一书记任仲夷绕过了“禁区”，为张志新平反昭雪。这在当时是需要很大勇气的。因为当时，在中国政治舞台上，又刮起一股极左思潮的逆流，要否定刚结束不久的中共十一届三中全会确定的路线。……

这个经过讲的很明白，一个是毛主席有错，张志新可以反；第二个是为反击否定刚结束不久的中共十一届三中全会确定的路线的极左思潮的逆流。

李镇西、陈禹山都在文章中回答了张志新案为什么得以平反。

其实没有中央的指示，十个任仲夷也绕不过“禁区”，更不用说平反张志新冤案。据陈少京介绍：《一份血写的报告》带回北京后，陈禹山先交给部主任卢云审，而后由副总编殷参和总编杨西光审，但考虑到所披露的是发生在新中国的极其残忍的法西斯罪行，又有“好像是揭露无产阶级专政、揭露党的领导、太血淋淋、影响不好”等反对意见，稿子最终送交胡耀邦审阅。据杨西光传达，胡耀邦一字未改，准予发表，但是说了一句话：把行刑前割喉管的那句话去掉。……

当《关于建国以来党的若干历史问题的决议》胜利出笼以后，张志新在当权者手里已经完成了她的历史使命。所以，在中央电视台新闻联播为五十周年国庆开设的"共和国英雄"栏目中，却没有他们的名字！当所有媒体在回顾雷锋、焦裕禄等"共和国英雄"时，都无一例外按照上面的意思地将张志新们"遗忘"了！1999年以后干脆不再有勇气承认或者是不敢承认1979年承认的英雄。

不敢承认1979年承认的英雄这说明什么？

这说明当时为张志新平反完全是中共政治斗争的需要。

尽管这样，张志新还是大大促进了思想的解放，社会的进步。

在这个稳定压倒一切的时代，在当局眼里，张志新应该谢幕了。

因为张志新已经不能更好地为政治服务，因为张志新 已经影响到稳定。

就是在当时，张案报道讨论在３个月后也奉命停止。

自己树立的英雄，为什么不敢继续宣传？自己树立的英雄，为什么授意"遗忘"？当然这又是一个秘密。张志新的家人、亲属对辽宁省委平反张志新冤案至今认为还不是完全实事求是的。他们希望有一天有个实事求是的说法，还历史本来的面目。

这恐怕要让张志新的家人、亲属永远失望了。因为张志新已经完成了她的历史使命，暴露的越多，越影响稳定，在这个稳定压倒一切的时代，“历史本来的面目”，恐怕要永远盖下去。

在这个伟大光荣正确的社会，有多少秘密，就有多少谎言。

被杀者光荣，被杀者疯为英雄，这都与被杀者无关；被杀者的悲与乐，生于死，这都与被杀者无关。张志新疯了，却不能做疯子，张志新成了疯子，却又成了英雄，这都与张志新无关。张志新虽疯却不让疯，张志新虽死却不让你死，思想者成为疯子，英雄的名分又为杀人者做伥，这都是杀人者需要和喜好，与张志新无关，于正义无关，与人性无关。

杀人者把英雄变疯，杀人者把疯子又变成英雄。杀人者上天入地无所不能。

杀人者控制阳关大道，也不放过阴曹地府。

杀人者伟大。杀人者万岁！

2003年8月26日于山东

参考文献：

张志新冤案还有新的秘密/陈少京张志新冤案还有秘密/朱建国 《南方周末》1998年8月7日

张志新蒙难之后/陈少京面对张志新同志的遗像/李镇西小草在歌唱──悼女共产党员张志新烈士/雷抒雁《一份血写的报告》孙钧、苗家生、陈禹山


【红朝谎言】

十二信访案例纪实--中国社会的缩影

作者：何震东(旅美作家)

编者按语：中国政府一直标榜自已法律不断健全，法制不断完善，然而，关于「党专政」的体制所致，吏治腐败，早就向纵深发展，中国的法律正在他的法院与法官们的手中丧失了它固有的逻辑与功能，成为强势利益集团的走卒。喊了多年的与「休闲一族」的「清谈」与「笑资」，民间流传着「法院永远是赢家」。单去年，上海一个城市法院收案 23万件，诉讼标的金额达546亿人民币，净得额为17亿人民币，为上海GPT最高的创收大户。

旅美作家，著名吉他演奏家何震东因他的畅销书《青少年学吉他》一书，知识产权被「共产」而回大陆交涉，一不小心踩入了上访者的队伍，使他有缘深入到民间最低层；在游走于上海公、检、法、市政府、市人大、司法局之际发现了一个庞大的被官方称为「弱势群体」的人群，幷与他们零距离地进行交流与沟通，感受了苦难与无奈。他们背负着多年的屈辱，上告无门；他们花大钱打官司，买得一纸败诉的空文；他们有的生活无着落、问题久拖不决，对前途失去希望。

以下是一组何震东先生采集到的一些案例，他称那仅是「冰山一角」，许多第一手的原始资料拚命「塞」给他，尽管何震东先生一再对那些上访者声明自已也是「泥菩萨过河」。十二个信访案例，件件惊心动魄，折射出中国政府标榜的「依法治国」、「依德治国」以及「三个代表」，只是美丽的谎言。

大纪元为各类「冤、假、错」案和呼吁申诉提供发表平台，欢迎大家投稿。

=======================

2003年6月17日下午，上海市政府新闻发言人为上海农凯集团周正毅一案中央纪委立案侦查举办新闻发布会。这是上海市建立「新闻发言人制度」后的第二次亮相。提前到达的中外记者比第一次发布会更多。设在人民大道200号市府大楼东侧厢的「广场办」公安干警百余名一早出警，将「可疑的上访者」驱散的驱散，押送的押送，留置的留置。「整治」周边环境（俗称「拉网」），是干警们的例行公事。然而他们此时此地对付的那些「对像」几乎都是名符其实的「老弱病残」者。笔者目睹此情此景，百感交集，因为此举与「执政为民」相去甚远，那些「老上访」多是怀着对党、对政府的无比的信赖才走到这里来的。他（她）们遭遇了种种屈辱，「上访」是走投无路的最后一站。上海市委书记陈良宇笑容可掬地称：「民有所呼，我有所应」；然而，钳制人民发出声音的也正是他。

6 月18日，上海《新民晚报》以《「题外话」一再提及-----市政府新闻发布会侧记》为标题发表了一条不起眼的短讯，称《南华早报》记者的提问比较「尖刻」，问新闻发言人如何看待到市政府上访抗议的动迁居民？新闻发言人焦扬第一句回答就是：「公民有向各级政府反映自已意见的权利……」。如此「胸有成竹」真是「妙不可言」，好象当天上午这里什么事都没发生-----新闻发言人竟成了谎言代理人，大伏天令人不寒而栗。

6 月27日，上海《解放日报》颁发了《上海市信访条例修订草案》，其中第五章「信方秩序」第三十一条针对上访者「禁止行为」第五款写道：「不准向境内外媒体或者各类组织发布有关信访事项的虚假信息」。什么是「虚假信息」呢？-----就是那些如实报道了「法律不保护弱势群体的合法权益」的那些个案，报道了美丽大上海的滴滴辛酸泪，房老虎疯狂地作恶的内幕。这个修订草案等于堵塞了国内外媒体的自由采访，封住了上访者的嘴巴。当中国「拒绝谎言」，呼唤「信诚」回归之际，此「草案」显然是不适时宜的，是有悖于「依治国」的。每个有良知的海内外中国人都要责无旁贷地挺身而出，为弱势群体呼唤公义，不能再让中国的法律丧失固有的逻辑与功能，不能再眼睁睁地看着法律成为强势利益集团的走卒。

6 月20日，最高人民法院要求全国30万名法院工作人员（20万名法官）行动起来，认真开展「公正与效率」的自律自查，但是如果拒绝社会舆论的监督机制，此次「司法大检查」很难达到预期的效果。笔者发表这十二个「上访」案例，旨在希望国际社会进一步关注中国的「依法治国」。这些「老上访」的所在管辖的涉及到上海的8个区级政府，他们的遭遇几乎相似：（1）有法不依；（2）执法者伪造当事人的档案，篡改案卷材料；（3）提供假证言甚至假法官；（4）纠错不赔偿。件件皆是执法犯法，触目惊心的「冤假错案」！

因此，笔者向北京人民政府，向全球华人呼吁：救救「可怜天下'上访者'」。

案例（一）

《公安「拉网」，无故被拘-----个体户王巧娟依法状告上海市公安局长》

王巧娟，女，45岁，个体户。管辖地：上海市徐汇区。（1999年上访----2003年矛盾激化）。

案由：动迁，强拆迁，属营业用房，造成无法开业影响生机。当事人上访市政府，市人大，多年未果。2003年元月被徐汇公安分局以「在市秀委办公厅大门口闹访」为由处以治安拘留十天。其实当事人是在地处居民区的康平路市领导居所附近被「拉网」而抓（「拉网」即有外事活动或「状况」时采取的临时封街）。在拘留期间被欧打虐待，公安又在「行政处罚事先告知笔录」上伪造当事人「无异议」的三个字迹。王巧娟不服处理，于3月10日向市公安局提出「行政复议申请」。

4 月25日，市公安局作出[（2003）沪公法复决字第27号]「行政复议决定书」，决定撤销上述处罚，但在「决定书」上又保留了「犯有扰乱机关秩序行为」的不实之词。故于5月1日向黄浦区人民法院（市公安局所在的管辖区）提出「行政诉讼」：诉被告上海市公安局（法人：局长吴志明）。「王巧娟被公安敲打伤害案」于6月11日开庭审理，因主体不明（应该告徐汇分局）而当庭驳回。王女士于6月17日上午8时在市政府边门外举行抗议静坐示威，「美国之音」报道王巧娟一案的新闻曾在6月22日的《大纪元时报》「两岸三地」版上刊出，她是当天在市政府门口被警察强行带走的35名「上访者之一」。

这是一件错误行政，「纠错」不赔偿的典型案例。据悉近五年中，上海在审理的5394件行政案件中只有21件是予以赔偿的。执法者的深层心理即是：「关你十天又怎么样！」然而，21世纪的中国人民已经懂得拿起法律的武器来捍卫自已的合法权益。尽管「武器不灵」，「使用不当」，但千里之行始于足下，人大委员长吴邦国说「把法律交给人民」。中，只有「法律思维」普遍形成，中国的「法治化」才不会是「纸上谈兵」。

详见：（1）「行政复议申请书」；（2）上海市公安局行政复议决定书；（3）行政诉状。

席地红衣女，

群访后排座。

欲问为何事，

房子被拆适。

(何震东摄于2003.6.17)

案例（二）

《开发商撬民宅劫民财------下岗工人彭蓉琴投诉无门》

彭蓉琴，女，40岁，下岗工人。管辖地：上海市普陀区。（1996年上访----2000年7月矛盾激化）。

案由：动迁，强拆迁----动迁组与开发商联手威逼彭女士交出新装修的位于长桥四村的一套「一室户住户」。强迫「民方」必须将财产（包括不动产），按照「官方」所「折算」的价值与之「成交」。这不是新鲜事，上个世纪五十年代「公私合营」，共产党就是这样对付资本家的。如今「与时俱进」用老办法来对付老百姓，自然驾轻就熟。彭女士被拳打脚踢，这在动迁中的大上海已经习以为常，因此上告无门，她的一百多封「人民来信「石沈大海」，不足为怪！

因为有三不准「内定」政策-----凡涉及「危房改造」拆迁纠纷的：「人大不准讨论，法院不准受理，新闻媒体不准报道」------这就是中国城市居民「奔小康」的写照-----长桥四村的一室户被的撬开，辛苦一生的家财被洗劫一空------如此拔掉「钉子户」！狼要吃羊终是能找到借口的-----老百姓声声长叹：共产党呀共产党，你究竟在干什么！三个代表啊，你到底在哪里？

详见：2003年4月26日，下岗女工彭蓉琴给上海市领导的《上访信》全文。

案例（三）

《农民金长涛四亩土地被强占，三百平方私房被强拆-----法院内定：保护房产商利益为重》

金长涛，男，66岁，农民。管辖地：上海市宝山区。（1999年5月始---2000年7月矛盾激化）。

案由：动迁，强拆迁----当事人有4.3亩土地，建有283平方里的私房，本来就是「小康」。1992年宝山县撤县改区后，开始在时任副市长的夏克强的指示下宝山区吹响了炒卖土地的「招商引资」------当时流行着一句政治名言「政府抬台，房产商虽戏」。不入宝山区宝昌房产地产开发公司围地占用了包括金长涛的田与房子。后因资金没有「到位」，在夏副市长的关注下加价炒卖给宝山区区土管理局。土管局背靠政府，随即限期拆迁，动员居民「配合」。宝山区「高价」收进地块，「堤内损失，堤外涌」。在动迁中便不按标准落实安置款项。当事人老金诉诸于法院，幷举报宝山区土管局克扣动迁专用款，中饱私囊，区土管局向法院提供「缩水」置换面积的勘测报告，质证时发现那是一份「伪证」。然而，官官相护，原告败诉，开始上访。各有关部门接待室对「上访者」一视同仁：「上访者，刁民也」，于是老金成了全市闻名的「老刁民」，经常被公安车「接送」回家……年复一年。

详见：2001年8月金长涛亲笔所写的《我的申诉》以呈读者。

案例（四）

《派出所、动迁办、地方恶势力「三结合」「综合修理」拆迁户-----林老太30万元人民市货物不知去向》

林继亮，女，70岁，小业主，管辖地：上海市匣北区。（1999月8月遇劫----2000年7月矛盾激化）。

案由：强拆迁，营业用房被非法侵占，价值达30万元人民币货物被非法侵吞。

当事人为「上海明华机电产品经营部」业主。曾与当地「通联运输实业公司」有些业务上的经济纠葛，然而北站地区警署（派出所）公安民警赵某等二人于97年9月8日深夜，以「查户口」为名，将林太经营部仓库值班雇员带走，是为「调虎离山」，随即由区动迁办丁志祥等三人组织联络「通联运输公司」数辆大卡车将林太仓库价值30多万元的货物洗劫一空，连个生活用品也统统掠走。林太的经营部地处动拆迁范围，但拆迁期限为1997年4月2日到10月1日（半年），而林太遭劫是9月8日，尚未过期限，「动迁办」此举可谓「先法制人」，「趁火打劫」。

以「打、砸、抢」对付动拆迁户，尤其是发展起来的合法经营个体户业主，以及他们「占用」的马路门面房，市政府似乎默许「有限暴力」。为了高效烫平地块，40顺位的覆带式翻斗吊车，浩浩荡荡开进尚未撤离搬空的居民区，这种不顾人身安危与财产损失的野蛮行径，上海人无奈地把它与「文革十年浩劫」相提幷论，称之为」动迁十年浩劫「。「文革」时把资本家、知识分子扫地出门，「动迁」是把城市居民赶往市郊、远郊，剥夺城市居民的迁徙自由，完全违背宪法、民法的以「自愿公平，等价有尝，诚实信用」的基本原则。无视「房地产管理法」、「土地管理法」、「城市规化法」的相关法律，以强权造成既成事实，甚至政府官员出面用「上山下乡」敲锣打鼓上门的老办法，扰乱居民正常的逻辑思维，挖空心思地施加政治压力，把这种「上海经验」推广到全国，乃至「联合国」。然而，居民生活在地铁规划尚未完成、水电煤没有到位、学校、医院、邮政、超市、警署等社区要件尚不齐全的远离市10公里以上的郊外，这种「心狠手辣」的动迁！怎么与「奔小康」挂钩？谁不知道搬空了市中心，不就是为了「二老」（老外与老干部）住得更舒服一点吗？人民就是「不敢讲」，但心里却都有一杆秤。林老太的遭遇是为「法制阳光下的罪恶」，我们应该追查发生这种罪恶的背景。

详见：2003年6月16日当事人撰写的题为「法制阳光下的罪恶」的《控告状》。

身穿上访“广告衫”，

洗手间里把衣换，

来去谁自由，难免被非礼，

暴打寻常事，押途免费行，

几年如一日，今日祥林嫂。

(何震东摄于2003.5.29)

案例（五）

《强制离异夫妻合幷动迁新房》

黄志兰，女，42岁，待业人员。管辖地：上海市匣北区。（2000年----2002年矛盾激化）。

案由：动迁，强拆迁，强制离异夫妻合幷动迁新房。

从当事人提供的「匣北区房屋土地管理局」于2002年10月20日发出的「房屋拆迁裁决书」[匣房地拆重裁字（2002）第344号]来看-----(1)这一年该区已经有三百四十四个家庭遭拆迁裁决；(2)裁决书第三条不仅无法可依，而且杀气腾腾：「黄志兰，自收到本裁决书之日起，四天内迁出大统路10号……如不服本裁决，可在接到本裁决书之日起六十天内，向上海市房屋土地资源管理局或匣北区人民政府申请复议，但在复议或诉讼期间，不停止拆迁的执行」-----事隔4天，即10月24日，匣北区人民政府发出「强制执行通知书」[匣府强执（2002）第103号]，该通知书首先「通知」你：「你已经是本区第一百零三户被强拆迁的了，我们是决不会心慈手软的」。

强拆迁勒令四天内迁出----「还有二天」-----这句话很熟，就是台湾民选总统时，朱熔基曾经对2300万台湾人民发出的警告！------黄志兰灭顶之灾顷刻临头，一个栖身小家就一下子给吞了：「革命不是请客吃饭」。在这场动迁革命中，上海有200多万人被「别无选择」地赶出了城市中心（内环线），把上海最好的地段让给了「二老」-----（老外与老干部）。可怜的黄志兰在这场「动迁革命」中，比别人还多了一层苦难：政府硬是要把她与已经在1999年离了婚了丈夫郁海龙捆绑在一起」动迁「到新居。这种慌诞、野蛮、猥亵、丑恶，致使黄志兰见官就骂，因为这无异于向她不幸的婚姻伤疤上不断地散盐，还奢谈什么人权，什么人身自由权，什么迁居自由权，什么隐私权，压根儿是把老百姓于遭受动迁迫害，上吊自尽于2003年2月14日。你说」逼死你「-----「不承认」-----「小家为大家」、「大家为小家」这个道理还不懂！刁民一个！一个刁民！

从黄志兰收到的匣北区人民政府发来的「强制执行通知书」上还可以发现（「国家机密」）强制执行的参与者：（1）区房屋土地管理局；（2）区公安局；（3）「等有关部门」（未知数）-----自已发文，自已执行，无法无天，恬不知耻，见利忘义到欲罢不能。这就与上一案例林老太经营部被「□」掉的牵头人就是派出所民警，「对上号」了：「借用」警察参与非警务活动，使中国警察成为「动、拆迁」的「打手」，警察也能从中得益，事情发生就是这样赤裸裸！------今日上海（乃至全国）城市居民正在遭受着又一场「专政」，只是「专政者」从无产阶级摇身一变成了「红朝老板」，那么当今中国谁是房地产的老板呢？有一数据供参考：10%是大腕、大款，如刘晓庆、周正毅之流；20%是外商（主要是港、台）；30%是各级政府城建办包括原房地局，以及各类国营企业、事业单位（一套班子，二块牌子，政、企不分）；40%是各级党政领导干部子女或其兄弟姐妹。民间有传言：「老子一批条，银行资金到，地皮有的是，百姓赶勒跑」-----然而，当人们以生命来捍卫自已的尊严时，当悲壮的故事不断发生时，笔者真诚地提醒一下忘乎所以的腐败分子，你的末日近唉！

详见：2003年5月4日黄志兰的《诉讼书》

案例（六）

《「上访北京者：关你30天」------杜阳明不报贴，执意讨还公道为》

杜阳明，男，58岁，无业。管辖地：上海市匣北区

案由：2003年4月24日，杜先生被上海市匣北区公安分局以「涉嫌聚众冲击国家机关」为由，处以刑事挽留30天。起因是因为他为「动迁」上访北京，返沪后由区政府《信访办》叫去「谈话」，随即按上「冲击」的帽子，这是对所有上访北京的上访者处罚的「统一尺寸」-----关你10天到30天.事实上剥夺了「公民有向各级政府反映自已意见的权利」。「法律」，在很多状况下是中国特色社会主义的一种「摆设」。辟如有人拿了「游行法」去申请游行，「领导级」的接待人员，会耐心的对你说「其实我们国家不提倡游行，你是明白人，不必我们讲，你也应该明白的，你把《游行法》拿回去再看看仔细。」

杜阳明被拘后即在看守所内被踢打与虐待，他绝食8天，至5月2日才「觉悟」-----「死了，不如死条狗」。

中国警察的处罚权之大为世界之最，不用通过法院，可以先关你30天的「刑事挽留权」。「公安」自行决定剥夺公民自由30天，这是否有利于社会「稳定」呢？实事证明，恰恰相反，这种毛泽东时代的「以阶级斗争为纲」的极左的逆流正像胡锦涛所指出的是「官逼民反」、「党逼民反」。当今，警察必须彻底改变极左状态下专政工具的不良形象，辟如，上海火车新客站，广场前长期停着「一辆」公安警车，专治「上访北京」者，怎么能算是「中国人权」达到历史上最佳状态呢？

详见：2003年6月2日当事人提供的《申请确认公安违法》的书面材料。（多数案例发生在匣北区，那是因为这是一个劳动人民集居的老工业区）。

上訪北京？

公安等著！

送你回家，

派人看看。

上海車站大門口，永遠等著一輛車，送走一個，再補上一輛。怎麽能算是「中國人權」達到歷史上最佳狀况呢？(何震東攝于2003.6.3)

案例（七）

《得罪领导，死路一条，民警也不例外！-----七旬两老为亡儿雇剑蔚四处奔走，谁人惜，哪个帮？》

卓承英（女）、雇鸿根（男）夫妇均65岁，卓为医务工作者，雇为化工研究员，儿子为虹桥派出所民警。管辖地：上海市长宁区。（1994年案发-----1998年矛盾激化）。

案由：女儿举报邻居违章造楼，触怒儿子单位领导，因为违章建楼者是儿子派出所上级领导、局长的亲戚。1994年7月5日局长亲戚洒后滋事，女儿被当街撕衣羞辱，地区民警到现场取证，但久拖不决，民警儿子写信给市政法委主任雇念祖，9月底在待处期间，儿子丧身于一场「车祸」！白发人送黑发人，到处鸣冤。上访过程中发现长宁区公安分局伪造了一份有关他们儿子的没有案号的「道路交通事故责任认定书」，顺藤摸瓜，发现此案幕后人程九龙已经从长宁区公安分局局长升任为上海市公安局副局长。由于儿子「车祸」造成儿媳新寡(刚结婚80天）的痛苦，给处理「善后」更带来了一层「难度」，且长宁公安局局领导人换了二任。「权、情、法」交织成一团「麻」。母亲卓承英，成了21世纪的「祥林嫂」，隔三差五出现在上海市公安局、上海市国家安全局、上海市国家保密局的大门口大鸣冤，围观群众细断详，纷纷议论说：给我们国家抹黑的不是「卓老太」，而是「消极怠工的当官者」。市局局长吴志明每天在大门口进出-----你没能力解决你下级单位里的「事故」（还是「故事」），你还当什么局长，长得人高马大的也正是不害臊！

详见：2003年5月2日的《申诉书》，级卓承英在上海市公安局大门口的示牌抗议，要求吴志明局长接见的照片

公安门口大鸣冤 围观群众细听摘

公安门口大鸣冤

围观群众细听摘

民警死于局长手

老母上街天天游

官行怠工不怕丑

国家政府放脑后

(何震东摄于 2003.5.29吴志明公安局长接待日)

案例（八）

《85年22岁光荣入党，96年33岁开除出党-----虹桥机场职工孙健被控涉嫌协助偷渡，执法民警趁机敲诈当事人钱财》

孙健，男，39岁，上海虹桥国际机场职工。管辖地：上海市匣北区。（1996年被处理----2000年矛盾激化）。

案由：1996年因故被开除共产党籍，当事人对处理过度表示不服，开始「上访」（民间流传党内开除「党籍」处分，相当于三年刑期，如果此说成立，那么孙健的「处分」是否「过度」就更难衡量了）。

七年「上访」，孙健沦为「城市乞丐」，变成另类「三无盲流」：「无房子，无工资，无妻子」。2002年10月他上访北京，反映在接受单位处理时民警敲诈他的钱财。他又因此而被例为地区「重点控制对像」，他以一份「管控力量安排」民警，社保人员名单的复印件为凭证，依法向上海市公安局提出名誉损毁赔偿，幷向市检查院举报，民警在执法中的贪污行为。「警风不正」是民间最高的呼声。而「有关部门」官僚主义「不作为」的惰性,致使「上访者」得出一条消极的「经验」：「大搞大解决」，「小搞小解决」，「不搞不解决」-----中国是一个「搞革命」、「搞运动」的大国，所以一个「搞」字，「文章」永远做不完……。国家投入大量资金于「信访部门」，社会收效却甚微，可谓「上对不起党，下对不起民」！

详见：2003年21日孙健撰写的《申诉》题为《举报路上遭迫害》

案例（九）

《复员军人、专利发明有证书，兼职律师有执照------朱忠华遭遇假法官，篡改出生年月，逼其提早退休，令其一愁莫展！》

朱忠华，男，59岁，上海电业局沪车供电所职工。管辖地：上海市黄浦区。（1999年5月矛盾激化）。

案由：当事人因一件专利发明，遭到单位报复，篡改劳动合同上的出生年月，引出一件怪诞的「退休争议纠纷案」。

朱忠华1959年入伍当兵，1960年入海军航空军校，1962年复员进入市供电局。1963年即发明了高科技性能的IC卡电度表。1995年11月5日获国家专利局颁发的「实用新型专利证书」（证号218415号），专利号为：ZL94-2-39731.2。同年获「人民大道律师事务所」执业律师执照幷兼任电业局法律顾问。可谓得改革开放之春风而得意。

好景不长，1999年5月，朱忠华赴北京上访国家电力公司，介绍自已的专利产品，希望能在电业系统中推广。不料无意中踩了「地雷阵」，自此之后便遭到了所在单位党委领导的一连串打击报复！-----为什么呢？国为IC卡「自控多功能抄收合一电度表」断了各级领导的「财路」。------怎么讲呢？辟如一位主管工业的副市长，要免去一家「企业亏损户」拖欠的几百万元的电费，只要那个副市长批一个条子给电业局党委，就「OK」了，而该副市长可以从那个亏损单位得到多少好处呢？可想而知，权钱交易，「操作简单」。

朱忠华的专利发明得罪「众官」。于是从篡改他的劳动合同上的出生年月开始。把1995年12月20日签订的无固定期限的劳动合同上的出生年月从1944年20日改成1939年6月20日。这样，也就是他上访北京电力公司时1999年5月后就可以退休了-----接着，朱忠华凭借自已是律师，精通法律的优势，开始打官司，又不料，「道高一尺，魔高一丈」，供电局可以凭他的「电业」的优势，「调度」法院，「调度」「人大」。2000年8月二中院在终审时「演出」了一幕「人大」接待人员冒充审判丑剧。朱忠华再向市高院提出再审申请，于2001年10月22日又被驳回------法律顺序「走完」了，开始上访……。此案佐证了当今中国社会」一党专政「下的无法无天。任何一个企、事业单位的党委领导，若是」贤者「，国家额骨头（幸运）；若是」恶者「，大家触霉头（倒霉）。为了达到打击报复的目的，一个人的出生年月都可以任意篡改，而且这个人是为了一项有利于国家的专利发明才遭此打击，被搞得走投无路……。

详见：1999年11月10日，朱忠华写的《一项专利发明惹来30年麻烦》。他写的《一到五论》「法院不依法判决导致的信访信」与《「一到五论」关于上电99年8月事件的情况报告》长达数万字，限于篇幅不能一一刊出。他作为一个精通法律的律师，常被称为「体制内」的人物，现在因为踩了「腐败」的「地雷阵」，「党领导」为了「顾全大局」就只能叫他成为「体制内」的「流浪汉」。

案例（十）

《六百万夫妇共有家产断送亲生女儿死于非命，年轻后娘涉嫌策划行凶抛尸，金钱面前「公、检、法」误判凶杀案》

一个母亲（陆春华）为被害女儿呐喊，一个母亲（陶佩芳）为枪毙儿子叫屈，扑朔迷离-----必有隐情。

陆春华，女，47岁，业主，管辖地：上海市浦东新区（1996年9月26日女儿被凶杀----1999年上访中央七常委）

案由：「孤访、集访、老上访，冤案、错案，一连串」

一篇刊在法制文学杂志《法庭内外》上的题为《弱女告前夫，离婚六年后夺回巨额财产92万元》的文章，被多家媒体转载「炒得沸沸扬扬，标榜上海市黄浦区人民法院的「公正判决」，「明察秋毫」，宏扬「司法公正」的主旋律，该文以「李秋华」为化名，以陆春华为「原型」，编织了一个以「钱」字为中心的市井故事，现摘录小标题四则：

（1)贫穷时，夫妻俩相亲相爱艰苦创业----她倍感幸福
（2）富贵了，丈夫变心-----她肝肠寸断
（3）爱女惨遭杀害-----她痛彻心骨，拍案而起-----要夺回前夫隐匿的巨额财产
（4）法院明察秋毫，依法判决夺回属于她的92万财产-----她悲喜交加

面对这样一篇落俗套幷掩饰真相的文章，陆春华淡然地说「那不是我！」-----因为，她根本不为92万元巨款心动。在「全民向钱」的今日中国，不爱钱财确属少数「另类」。她以朴质的语言说道、写道：「我是中国母亲，我死也要知道杀害我女儿的真正凶手」。她追求公义的决心，令一切向钱看寒惭，令一切做恶的人胆颤……，于是，她向笔者陈述了属于她自已的真实版本：一个锲而不舍的「上访」故事。

-------1999 年，陆春华39岁，离异二年，她的独生女18岁，叫张妹。是年9月26日，张妹被凶杀，幷被移尸越过三米高墙抛弃河塘，此案震惊当地乡里，因为第一现场是张妹的生父与后娘在4个月前住过的「新房」，随即被擒的「行凶者」是一个自幼重病缠身的青年：后娘的外甥。显然，杀人越墙，移尸不可能一人所为。上海市浦东新区公安局于1996年11月28日向浦东新区人民检察院发出[（96）捕字第2059号]「提请批准逮捕书」，请求批准逮捕另外二个重要嫌犯，即被害人张妹的后娘陶引红的小阿妹与小妹夫（陶菊芳与朱连明夫妇），也就是凶犯肖志强的另一个阿姨姨夫（肖志强母亲的另一个妹妹、妹夫）。半年后，1997年5月7日，上海市公安局局刘云耕（刘云耕时任市政法委主任，统管「公、检、法」）向上海市检察院第一分院发出[（97）沪公预起字103号]「起诉意见书」，坚持该凶杀案为肖志强一人所为，意见书称「犯罪嫌疑人肖志强，作案后将被害人张妹的尸体移至该公司西围墙外，抛于河塘内企图逃避法律制裁」。对此，全村上下包括各级组织议论纷纷：张妹父亲拥有600百万家产，「开后门」放走了浦东公安分局在押的二个嫌犯，怕追究下去「咬出」张妹的后娘-----市公安局长刘云耕涉嫌受贿，传闻行贿是通过刘的包车司机引见的。

一个月后1997年6月10日，上海市人民检察院第一分院驳回了上海市公安局的「意见书」------向市公安局复函[沪检一分诉（1997）第77号]称：「本案尚有事实不清，证据不足，需退回你局进行补充侦查，具体根据如下：（1）本案的《物证检验报告》；（2）本案的《现场勘查笔录》；（3）肖志强到案后的供述不稳定（笔者按：以上三条内容省略）（4）被害人家属（张妹父亲），向本院反映……」

其中第四条被害人家属（张妹父亲）的反映至关重要，因为特别可疑-----摘引：「曾有一叫张永贵的南汇人，系本地打工的木匠，于发案日前一天的1996年9月25日，从银行冒用张妹身份证取走了张妹人民币1300元为了储蓄，而且发安当晚有人发现张永贵到过现场，27日（即发案当日）上午，下午被害人父亲张文祥在张妹书桌上二次见有张妹的身份证，30日之后又不见了。根据张妹父亲反映，张永贵在发案日后曾外出20多天，后由他带路陪同公安机关将张永贵抓获，在其身上搜出」作案工具「与1300元资款，但张永贵在押时又带铐打伤看守人，跳楼逃跑……」上述摘引检察院一分院复函的这一段颇似电视剧《情迹》，最大的可疑点是提供情况的被害人家属：张妹父亲本身；几乎是人为的「扑朔迷离」，像迷魂阵一样，印证了他花钱「找替死鬼」。因为检察一分院的这份报告中指出，「本案材料中未见有任何幷于张永贵的情况记载……」，这句话的「潜台词」很有份量，明显地指认了市公安局长刘云耕涉嫌「开后门」，对案件卷宗做了「手脚」……。

原犯家属陶佩芳于1997年1月19日与上海市郑传本律师事务所签订了「聘请律师合同」[（97）沪律刑字第19号]，幷当场支付了办案费3000元，同年6月3日，双方又签署了「授权委托书」与「刑事诉讼委托辩护协议书」，由郑传本律师事务所指派二名律师出庭担任「强奸杀人」案件的被告人肖志强的起诉，审判阶段的辩护人。陶佩芳又支付了2000元人民币出庭费与1000元小费共6000元（未包括请律师吃饭的750元），陶佩芳向律师提供了肖志强自幼重病缠身的医疗记录，其中有92年入住市六医院的出院小结及95年6月旧病发作的门诊病历卡，均记录患有「肾病综合症I型」，这些病历卡可以佐证肖志强无杀人（强奸）能力，更无抛尸体力。

1997 年11月6日，上海市第一中级人民法院开庭审理此案。收取了当事人6000元人民币的二位律师，一个也没有到庭，显属故意行为，因为郑传本大律师是沪上著名刑案律师权威，以他命名的事务所拥有20多位律师，其中不少是法院退休法官，他们对于一件性命交关的凶杀刑案的辩护，采取拿钱不出庭，这不仅是对委托人的极不负责，也是对法律、法庭的嘲弄与轻漫。

1998 年4月2日，陶佩芳经第一中级人民法院同意让他们与在押儿见上最后一面，儿子表示他根本不知道父母为他请过律师，陪同见面的审判长赵肖正平也再次表示他没有收到律师授权委托书-----1998年5月8日，陶佩芳向上海市司法局律管处写了一封「人民来信」，题为《天下竟有这样的律师》，反映上述违纪缺德律师的劣迹-----律师业，是中国十大暴利行业，那些「吃了东家吃西家」、「律师搞定法官」、「法官摆平律师」的「传闻」均是中国光怪陆离的司法腐败的「小菜一碟」，律师与法官间以「利」字为超动的那种「超新型关系」也早就全民皆知了。因此，陶佩芳的一纸「人民来信「石沈大海」亦不足为奇。真正的苦难是，她的儿子，那个只有45公斤体重的病患者就这样不明不白的被枪毙了。肖志强死后，肖母与陆春华，二个母亲组成了一个奇特的「联盟」，2000年8月11日，凶犯之母写了「委托书」给被害人之母，向最高人民法院提出「申诉」，春华身兼「二任」。一次次上访北京，不顾个人安危「扑」向中央首长的官邸，一次次被遣送回上海，终于「引得重视」-----2002年1月18日，黄浦区人民法院「判」给她92万元人民币，叫她「息事宁人」-----不要再提凶手冤枉，不要再提「刘局」开后门，要知道刘云耕同志现在是上海「老三」，仅次于市委书记陈良宇、市长韩正。但，陆春华没有偃旗息鼓-----因为，她是一个中国母亲，她的伟大，非比官场上的「大人物」！

详见：

（1）2003年5月26日陆春华写的《刑事申诉状》
（2）1997年11月12日陶佩芳写的「我要控诉」
（3）1998年5月8日陶佩芳写的「天下竟有这样的律师」

上访北京归来者在上海火车站的合影，右一为陆春华(何震东摄影)

案例（十一）

《医疗事故双亲归天，独行孤女朱瑛上访北京-----医院院长身兼市卫生局副局长，与原中央卫生部张文康部长私交甚笃-----自古「刑不上大夫」……》

朱瑛，女，49岁，待退休。管辖地：上海市徐汇区。

案由：二起医疗事故夺去双亲，医院毁证，致使无法科学鉴定，医疗事故未予确认。

朱瑛母亲钟毓珍75岁，因跌伤后四天，臀部疼痛，于1998年4月20日下午3时去市六院门诊，经骨科医生诊后，发现患者有严重的心脏病史，即转入心脏内科，体检：神清----在输液中，于同日下午6：10死亡。期间当事人朱瑛发现幷向医务人员提出用药有误，输液过快，但被恶言相加幷被院方推出住院病房。

母亲亡故后半个月，父亲因严重打击得小中风。为母亲之事朱瑛与六院交涉，1998年6月22日市六院开具「医疗事件处理意见书」，结论为「不属医疗事故」。1999年5月10日「上海市医疗事故鉴定委员会」结论为：「根据目前医、患双方提供的资料，认定上海市市六人民医院钟毓珍医疗事件的性质缺乏客观证据」。------即市六院不愿向该「鉴定委员会提供全套症断病史资料。朱瑛后又发现，该「鉴定委员会」是一个属于上海市卫生局属下的「临时机构」------有「业务」就「搭班子」收钱，没有业务就「散伙」。如此「草台班子」自然是草菅人命。

1999 年6月17日市卫生局借口「缺乏急诊室病史」事故单位毁证，所以，难以做出科学、客观、公正的鉴定结论。该临时机构是有偿服务，拿了钱，称难以做出科学鉴定，岂不是一副无赖相：「建议当事人可以向人民法院上诉」-----当事人几经碰壁后「查到」市六院的院长何萝乔原来是市卫生局的副局长，幷与从上海调任的原中央卫生部的张文康部长私交甚笃，因此，医院草菅人命无所谓，赢利「创收」最重要。

于是父女俩上访北京，老父回沪后不久住进瑞金医院治疗胆中管结石，手术后开始剧痛，入院后一周内即死在病房。「祸不单行」，朱瑛上诉法院全属无用功，后求助于「自由亚洲电台」，又遭政治迫害……。她告诉笔者，现在二家医院对她父母强行火化，若她有「过激」反应，就有可能被「他们」往精神病院送去「打一针」-----许多上访者都曾遭遇到这种残忍的下场……。

详见：2003年6月5日当事人提供的「上访信」。

案例（十二）

《大学毕业进单位，不到半年座牢监，只因介绍「法轮功」-----一个纯情女孩梁施平，前途轻易被毁，教授父亲痛失独女，不敢申张暗自泣！》

梁施平，女，24岁，就职于上海长宁国际学校医务室。管辖地：上海市长宁区。

案由：因「法轮功」被送劳动教养强制劳动二年。

当事人毕业于上海第二医科大学，于2002年10月21日与长宁国际学校签有「劳动合同书」，固定期限于2003年6月30日，工资1300元。工作为医务室专业对口。因为梁施平外语能力强，与该校外籍老师以及美国校长非常沟通，引来种种「东方式的嫉妒」，于是揪住她向外藉老师以及美国校长介绍「法轮功」的行为向即公安举报。随即在她试用期内送去劳动教养，幷在「劳动教养决定书」上指明她「无业」。她的行为本属一个单位内部的事务，结果被处以二年的「劳动教养」。在梁父在给笔者的信函上所表达的无奈，这已经不是也个人的悲哀了。正像一篇文章所称：「麻木，笼罩着整个中华大地」；一切对社会不合理现象的麻木，一切对他人痛苦的麻木，一切对邪恶势力的麻木。这种「麻木」……，笔者也时有体感，只要以为不轮到自已（上海话叫做「勿搭界」）就是幸运。离开祖国时间一长又会生出「HOME SICK」的毛病，爱国之情油然而生。说话「唯唯诺诺」，唯恐得罪「亲爱的党」。如果看到「资料」：中国数以百计的「劳教所」首当其冲，监禁超过十万名法轮功学员，总以为是「宣传」-----及至此番回中国上海，才有了身历其境的切肤之感-----在中国，「法轮功」真的一点也不能「沾边」！但，笔者百思不解，为什么要如此小题大做……麻木的人，当然连这一点也不会去探究，上海话叫做「混身勿搭界」！上海市委书记陈良宇口口声声说「做一个可爱的上海人」-----上海人可爱呀？可悲呀？上海人不要「门坎太精」，聪明反被聪明误！（按：笔者也是上海人，因此对上海特别关心，如此而已）

详见：（1）梁父的信；（2）劳动教养决定书[（2003）]沪劳教审字第2174号]。

市人大来访接待室(106室)群访排队等候，每天名额有限，客满明日清晨，因此下午接待安上午排队，如有「状况」──排除者全部被驱散或押送(何震东摄于2003.5.23)

市检察院吴光裕检察长接待日，法警，检警，交通警大会师，防止「突发事件」──上访者被纷纷押上警车送走！(何震东摄于2003.6.10星期二上午8点)

烈士后裔毛恒凤因自由亚洲电台采访她，于 7月中旬被拘留，该台在上海为「半点名」的「反华台」。「半点名」即是江朝鲜的定性转述。(何震东摄于2003.5.29)


【红朝谎言】

杨银波：红朝十三年暴政抗击史(下)

作者：杨银波

大纪元编者按：此为中国大陆青年杨银波突破严厉的网络封锁从有限的来源收集整理的资料，实难能可贵。杨银波，中国大陆社会活动者，原籍重庆。自2000年起行走中国，调查、采访、记录、拍摄、写作、上书。主办《百年斗志周刊》。邮件：yangyinbocoming@hotmail.com。

【题记】这不是一部三百年也说不完的《红史》，而是一部把十三年“简略”说完的《红史》：它不管到底有怎样的谎言、怎样的暴政，只管到底怎样抗击谎言、怎样抗击暴政；它不管抗击谎言、抗击暴政到底有多少人被杀、多少人被抓、多少人被判、多少人被关、多少人被打、多少人被骂、多少人被吓，只管抗击、又抗击、再抗击、还抗击。只有将“抗击”持之以恒、不遗余力，才能把本文写就到红朝谎言与红朝暴政不复存在的最后一刻。

三、（海内）北京大陆、香港：1992年8月12日∼2003年7月1日

【NO.1北京大陆】：65项

1992年8月12日，民运领袖王军涛狱中绝食，抗议中共的种种迫害。

1993年2月16日，大约两百名首都钢铁公司退休的女性劳工聚集在中南海新华门前，向中共当局抗议，要求偿付她们的退休金。

1993年3月3日，八九民运主要参与者闵琦致书乔石，呼吁释放王军涛、陈子明、刘刚等。

1993年3月中旬，北京大学校园出现大字报，要求校内的选举进一步民主化，大字报张贴在校园中区“三角地”一带。

1993年5月4日，北京大学学生在北大“三角地”贴出一份醒目的大字报，内中有“这是一个追求真理的上帝，我们需要集中力量”等文字，提出了学生内心的强烈诉求。

1993年11月17日，北京大学法律系讲师袁红冰在校园内进行静坐示威，抗议官方政治干预北京大学这所全国著名学府的学术自由。袁红冰在静坐示威两小时三十分钟后，宣读了一份两页纸的抗议信。

1994年4月14日，劳动者权利保障同盟筹委会发出呼吁，要求当局释放魏京生等异议人士。筹委会并向中共当局递交一份申请书，申请罢工的权利。筹委会发起人之一刘念春说，该团体呼吁反腐败、稳定物价和提高薪水。

1994年6月15日晚9时，为了抗议中共当局违反法律、长期监视个人生活、使人身安全无保障，王丹开始进行四十八小时的绝食抗议行动。

1995年5月15日，许良英、林牧等四十五人，发表了致中共全国人大的公开信发起“迎接联合国宽容年，呼唤实现国内宽容”的签名运动，希望中共当局不再把有独立思想和见解的人当作“敌对份子”，重新评价“六四”事件，释放所有因思想、言论和信仰问题而被关押的人士。这份签名意见书迅速在国际上引起强烈反响，受到来自北美、欧洲、亚洲和拉丁美洲十二个国家的三百多名各界人士的积极签署。

1995年7月，刘刚向龙山区法院起诉，状告龙山公安分局对他十五天的拘留。

1996年7月，被中国政府押往黑龙江劳改的著名异议人士刘念春，向北京市朝阳区法院控告对他施加三年劳动教养的北京市劳动教养委员会和北京市公安局。

1996年8月，北京著名异见人士包遵信已上书人大，要就加快政治体制改革，制定《财产申报法》等相关法律，以长期有效地遏止腐败。

1996年12月，刘晓波向北京市宣武区地方法院提出上诉，要求法院推翻北京市劳教委员会未经审讯即判处三年劳教的决定。

1997年3月，被控以“泄露国家机密罪”而被判处九年徒刑的异见人士李海，向北京中级人民法院提出了上诉。同时，王丹的母亲王凌云，为王丹二度被判重刑向中共全国人大常务委员会议提出请愿。

1997年4月，邓小平逝世后，北京大学和清华大学出现了学生要求平反“六四”的行动的“小字报”。同时，因八九年“六四”期间组织游行示威，而在1990年被判二十年有期徒刑的唐元俊，向最高人民法院提出申诉，要求推翻对其的判决。

1997年5月，以敢言见称的中国著名戏剧家、全国政协委员吴祖光，在刚刚闭幕的全国政协八届五次会议的一次小组会上，要求政府为已发生近八周年的六四事件平反，称这一震惊海内外的重大事件主流是反对腐败；事件是由原中共北京市委书记陈希同等一批官员向邓小平谎报军情所致。因此，已涉及腐败的陈希同应当被判处两次死刑。

1997年6月，中国著名异议人士刘念春的妻子储海蓝致函第五十三届联合国人权委员会，还有参与此届会议的各国政府、各国际人权组织，为丈夫刘念春病情严重危及生命却得不到应有的检查治疗而紧急呼吁，要求联合国和国际社会为救援刘念春做些事情。

1997年7月1日，约两百名北京民众在中共中央和国务院所在地的中南海门外，进行一次罕见的静坐示威，抗议他们分不到新房，但最后遭警方强制驱离。数十名警察挡在中南海门外，阻止这批中老年的示威群众进入。这是1989年天安门广场大规模民运之后，北京市民第一次前往中南海进行抗议。而时机恰逢7月1日香港回归前中共大力营造社会安定的敏感时刻。

1997年8月，一群中共部级干部和军方高级干部十五大党代表，向中共中央提出一封公开信，明确指出当前经济体制改革面临的问题和腐败现象都和政治体制改革滞后有关，要求十五大推动政治体制改革，还给前总书记赵紫阳各项自由权利。

1998年1月28日，数十名中国民运人士联名致函联合国秘书长及联合国人权委员会，呼吁联合国对中国当局拘捕独立工会活动家李庆喜的事件表示关注。呼吁书认为，中国政府既然已经签署《经济、社会、文化权利国际公约》，就应付诸实施，允许中国工人组建能够真正维护自己合法权益的独立工会。南京、上海、合肥、长春等地的著名异议人士徐水良、杨勤恒、沈良庆、唐元隽等，以及流亡美国的中国著名作家刘宾雁和王若望，香港民主派刘千石和陈仕强，资深民运人士王希哲、王炳章、胡平、傅申奇、鲍戈，一九八九年学运领袖连胜德，民联、民联阵-自民党、自由民主党、《北京之春》杂志社的领导人吴方城、徐邦泰、郑源、倪玉贤、薛伟、林樵青等都参加了签名。参加签名的还有高寒、杨建利、黄翔、潘国平、赵品潞等。

1998年2月，正值美国三位宗教领袖访问中国西藏前夕，北京著名异议人士徐文立委托香港中国人权民运信息中心发布致中共当局的公开信，要求中共在民族问题上放弃鸵鸟政策，积极回应达赖和平解决西藏问题的呼吁。徐文立作出下三点建议：一、首先中共应公开确认达赖宗教领袖的地位，停止对达赖进行人身攻击；二、中共既然一再表示，只要达赖不谋求西藏独立，其它一切问题都好谈，那么就应兑现诺言，回应达赖的呼吁；三、中共应承诺在西藏实行“藏人治藏，高度自治”。另外，异议人士李海的母亲龚力文委托香港“中国人权民运信息中心”发布给中国政府的呼吁书，呼吁书揭露了李海现处的悲惨处境。

1998年3月1日，针对中共当局逮捕异议人士一事，在北京的著名异议人士徐文立发表致九届人大的严正声明。声明说：“如果一个国家能被公民的公开的不同政见所摧毁，那么，这个国家的安全程度岂不是太脆弱了吗？！如果一个社会的秩序能被公民的公开的异见所扰乱，那么这个社会的秩序还能称为正常的社会秩序吗？！”声明又说：“一个国家的议会召开换届会议，如果需要靠监视、软禁、拘押持不同政见者、异议人士，来保障大会的顺利进行，岂不是贻笑天下吗？”

1998年4月，中国科学院知名异议物理学家许良英抨击李鹏任人大委员长：“选举结果显示，人大代表不能代表多数人民的意志，竟然选举一名引起这么大民怨的人。中国已经达成的法治成绩将会倒退。”

1998年5月，北京、浙江、辽宁、福建、湖南五省二十一名异议人士委托香港“中国人权民运信息中心”发出致全国人大等最高当局的公开信，强烈要求平反“六四”，就“六四”事件公开向人民道歉，公布死难者名单，建造死难者纪念碑及抚恤死难者家属。同时，他们也要求当局开放言论自由，新闻及集会自由，制止农村乱摊派现象，同时他们要求现场电视直播审判陈希同，加大惩治腐败力度，同时呼吁欢迎流亡海外异议人士回国。

1998年5月4日，身处海外的方励之、陈一谘和王丹等十八名知名异议人士、北大校友，在欢庆母校百年校庆前夕，发出《欢庆北京大学百年校庆，请勿忘记狱中受难校友》的公开信，呼吁“不要忘记那些因为追求民主自由而至今身陷牢狱的校友们，包括胡石根、陆智刚、李海、郭海峰和李柏光等。”呼吁北京当局释放因政治原因目前在押的北大校友。

1998年5月13日，山东潍坊异议人士刘连军，在北京某收容所内，为抗议北京公安的非法行为，六天零八小时里绝食抗议。

1998年5月21日，刘念春八十二岁的老母亲吴惠芬和妻子储海蓝，因为要挽救刘念春的生命，到天安门西侧的人民大会堂静坐示威，随身带的大幅标语书写著“保障我们的合法权利”。

1998年6月28日，来自大陆二十多个省市的一百二十五名异议人士联名发表一封公开信，促请正在中国访问的美国总统克林顿，会见因同情八九民运而下台的前中共总书记赵紫阳。在这封公开信上签名的包括首次参加这种联署活动的原中共中央委员、赵紫阳政治秘书鲍彤、曾任胡耀邦秘书的林牧等前中共高级官员，任畹町、秦永敏等民主墙时期的资深民运人士，马少芳、杨海、刘贤斌等八九民运学生领袖，以及工人、农民、教授、官员、警察、律师、工商业者等身份的民运活跃人士和工运活跃人士。公开信说：“我们强烈要求克林顿总统在北京期间与赵紫阳先生见面。”同时促请克林顿对中共领导人施压，争取遭到软禁的赵紫阳重获自由。”公开信指出，“站在历史正确方面的赵至今还被软禁，其处境同1936年西安事变以后的张学良相类似。对于八九年的镇压是否有必要，当时中共总书记赵紫阳最有发言权，中国人民想听到他的声音。”

1998年7月12日，大陆九省市十二名异议人士就中国民主党事件致函江泽民、朱熔基，强烈要求立即释放浙江被捕的异议人士。这十二人分别是林牧、张鉴康、杨海、毛国良、余铁龙、王文江、王泽臣、田晓明、张友嵩、谢万军、林信舒和邓焕武。

1998年7月14日，当在逃的中国民主党创办人林辉被捕的消息传出后，大陆十九省市的一百位异议人士再度联名致函江泽民和朱熔基，提出强烈抗议。他们在信中说：“浙江公安当局的做法与我国政府承诺要‘改善人权，增进民主’的精神是完全背道而驰的。”他们还抗议中共外交部发言人多次指称中国“持不同政见者大多数是刑事犯罪分子”的污蔑和诽谤。

1998年7月19日，异议人士任畹町、林牧、江棋生、朱瑞七通过香港“中国人权民运信息中心”吁请魏京生、刘青加入海外抗议中共镇压中国民主党的活动，并进行实质性的支援。

1998年7月22日，许良英、林牧、徐文立、任畹町、秦永敏在国内组成“全国协调小组”，王文江、李文生、张鉴康、周国强、毛国良、程凡、王培剑、吴高兴、许健等亦成立“法律后援会”，开展营救中国民主党被捕成员的工作。

1998年8月2日，程凡、毛国良、黎小龙、任畹町、徐文立、秦永敏、周国强、金橙、林信舒、杨海、邓焕武、钱玉民、傅升、高峰、何冰、朱锐、汤致平、梁辛、张帆、胡卓毅、谭基石、何建其、樊百华等国内各地异议人士八月二日联名致函江泽民，表示愿意陪同王有才、林辉等人一起为民主而坐牢。同日，王有才之妻胡江霞亦致函江泽民，陈述丈夫组党理念，要求公正对待还王有才自由。

1998年8月9日，大陆二十一省九十位异议人士发表《我们的抗议》，再次呼吁释放王有才及张善光。

1998年8月10日，大陆一百三十六位异议人士再度致函江泽民、朱熔基，要求释放王有才。

1998年8月26日，鉴于长江水患造成无数民众生命和财产损失，江棋生、朱锐等大陆十九个省市的三百多位异议人士联名发表《善待中国的母亲河──长江》告全国同胞书，指出今年洪灾是近几十年来严重破坏生态环境的后果，中共当局难辞其咎。

1998年9月1日，湖南异议人士张善光因要求成立“下岗工人权利保障会”而被捕之后，国内二十一个省市的一百三十六名异议人士通过纽约“中国人权”发表公开信，要求中共当局立即释放张善光。

1998年9月4日，一百一十六名大陆异议人士联名致函罗宾逊女士，希望联合国敦促中共当局废除劳动教养制度。中共当局经常因为无法确定异议人士的罪名，而以劳教的方式变相对他们施刑。

1998年9月7日，当陕西汉中异议人士赵常青被判刑的消息传出后，包括王有才、林牧、秦永敏、徐文立在内的一百三十九名大陆异议人士，委托香港“中国人权民运信息中心”设法转交联合国人权专员罗宾逊夫人一封联名信，呼吁营救赵常青。

1998年9月20日，北京异议人士任畹町、马少华、周国强、江棋生、金橙、钱玉民、何德普、高峰、高宏民、赵欣、马强、何德普、徐永海、魏晓涛、金艳明、于青娇、储海蓝委托纽约“中国人权”发表《强烈要求立即恢复朱端女士的人身自由》之公开信。

1998年9月22日，大陆一百七十九名异议人士联名致函江泽民和朱熔基，抗议当局拘捕异议人士唐元隽。

1998年9月23日，中国民主党浙江、山东、上海、辽宁、吉林、黑龙江、湖北筹备委员会发表联合声明，强烈抗议长春市公安局在唐元隽案件中将中国民主党定性为“非法组织”。同日，姚振宪、周建和、林牧、任畹町、秦永敏、徐文立、冷万宝等全国一百二十名异议人士发表致江泽民、全国人大、国务院的公开信，要求尽快制订《政党法》，并修改《社会团体管理条例》。同日，安均、陈华杰、王宝军、张彭年、龚达福、银建国、戴平、辛声、焦春丽等大陆八个省的公民向国家民政部申请成立“腐败行为观察”民间小组，以监督腐败的中共当局。

1998年9月24日，马强、俞心焦、朱修阳、熊晋仁、林牧、任畹町等四十九名异议人士致函江泽民，要求释放“中国文化复兴运动”倡导者马哲、吴若杰、李曦、刘宪立，并赔偿他们的一切损失。

1998年9月28日，蒋培坤，江棋生、丁子霖、林牧、魏晓涛发表《自由与公民权利宣言》和《社会公正与公民权利宣言》，主张以公民权利运动来实现社会公平、正义。

1998年9月30日，中国民主党北京筹备会发出呼吁书，要求中共当局依照《公民权利与政治权利国际公约》的规定给予人民充分的结社自由，废除结社的“事前许可制”。

1998年10月7日，王有才、杨海、刘贤斌、冷万宝、谭力、高峰等大陆二十八个省市的一百八十名异议人士发表声明，呼吁全国人大尽快批准《公民权利和政治权利国际公约》，并要求各级政府大力宣传公约的内容，让人民知悉。

1998年10月14日，北京异议人士何德甫、高洪明、王志新致函全国人大常委会，抗议公安当局阻挠他们竞选人大代表，非法剥夺他们的“被选举权”。

1998年12月10日，周建和、许良英、林牧、丁子霖、蒋培坤、李国涛、吴义龙、祝正明、朱虞夫、刘贤斌、佘万宝、胡明君、陈忠和、肖诗昌、冷万宝、王泽臣、肖利君、江棋生、朱锐、王林建、高洪明、樊百华、张鉴康、高军生、杨海、谢长发、胡卓毅、谭力等一百八十四名大陆异议人士联名致函江泽民、朱熔基，要求立即释放王有才、王策、秦永敏、徐文立、林海、方觉、施滨海、李力、黄河清、陈光铭、张善光等持不同政见者。

1998年12月18日，中国民主党全国筹委会创建者吴义龙发表声明，严辞批判李鹏在会见德国《商报》记者时所表示的不容许中国有反对党存在的言论。同日，吴义龙、谢长发等十八位异议人士委托香港“中国人权民运信息中心”发表声明，指出中共不公开审判王有才和秦永敏，并拘留其辩护律师的做法显然破坏了司法程序。

1998年12月20日，周建和、王泽臣等大陆二十三省市二百零五名异议人士呼吁联合国秘书长安南、人权专员罗宾逊夫人以及西方各国政府与国会立即向中共当局施压，制止其镇压中国民主党的行动。

1998年12月22日，异议人士林牧、许良英、丁子霖、蒋培坤致函安南和罗宾逊夫人，要求联合国敦促中共释放王有才、徐文立、秦永敏等所有政治犯和良心犯。

1998年12月23日，周建和、任畹町、冷万宝、刘贤斌、佟适冬、王泽臣等二百一十四名大陆异议人士发表声明，表示他们将从1998年12月24日起直到1999年4月10日进行百日连环绝食，以抗议当局判处王有才、徐文立、秦永敏重刑。

1998年12月26日，北京异议人士高洪明致函中共当局，要求将毛泽东遗体从纪念堂移走，并卸下挂在天安门城楼上的毛画像。同日，韩立法、蔡桂华、林辉、刘贤斌等二百七十四名大陆异见人士联名致函江泽民、朱熔基、罗宾逊夫人以及全国人大和最高人民法院，谴责中共以“向境外敌对组织和人员非法提供情报”的罪名审判湖南工运人士张善光是“欲加之罪，何患无词”。

1999年1月1日，马强、熊晋仁、吴若梅、朱修阳、李珊时、里记、陈蔚等二十三名大陆文化界人士开始绝食，强烈要求当局释放“文化复兴运动”成员马哲、吴若杰、李曦、刘宪立等政治犯。同日，数十名下岗工人在中南海门外示威，抗议当局任意剥夺工人的生存权利。这批工人1998年8月也曾游行至中南海静坐，1998年10月又曾在新华社总社前示威。

1999年4月1日，北京、陕西、湖南、浙江等七省市的八十二人，包括林牧、任畹町、王东海、谭力等著名的异议人士，托请中国人权代为发表他们签署的呼吁书，为徐州警察郭少坤为民申冤遭诬陷判刑而抗议并呼吁。

2000年4月13日，在北京天安门广场及周边地区至少有两百名法轮功学员示威被拘。被拘的学员多数是北京海淀、西城两区的学员，他们今早九点开始分多批前往天安门。有的学员在天安门附近就被捕，而至少有六十人是在天安门打出横幅之后才被捕，被捕过程中有学员被殴打。这次学员示威的目的有三点：（一）中共当局布置在本周开始大规模在全国范围镇压法轮功以防“四二五”一周年法轮功有大规模示威，故学员表示与其听任在家中抓走，不如去护法被抓更有意义；（二）向政府表明学员维护大法的决心；（三）要求联合国人权委员会关注法轮功被迫害情况。

2000年5月20日，北大一名女生因为学校管理制度不善被人杀死，而学校领导人为在“六四”前维护稳定宣布不准学生举行悼念活动，校方的行动引发学生很大反感，一千五百名学生在北大三角地聚集然后在校园举行了游行抗议校方的压制行动。

2000年10月，中国民主党二十五省市组织协调委员会和中国民主党海外总部发表声明，抗议中国政府拘捕民主党浙江筹委会成员聂敏之。同时，西安、浙江、南京六十名异见人士发出致中国政府的呼吁书，要求中国当局允许高行建回国，同时解禁其作品，允许其作品在中国公开出版及发售。公开信表示，“中国作协”及“中宣部”对高行建获诺贝尔文学奖的言论是完全荒谬的，应立即予以纠正。公开信认为文学的繁荣同政治的自由是密切相关的，宽松的政治气氛才会带来文学的繁荣。公开信指责以丁关根为首的中宣部近年来压制文学创作，言论及思想自由是有违于宪法及国际人权公约的。公开信最后作出三点呼吁：（一）中国大陆应象香港一样允许欢迎高行建回国访问及与国人同庆获奖；（二）中国政府应允许高行建的所有作品在大陆公开出版与发行；（三）中国政府应遵从宪法及联合国人权公约给予人民的出版、言论、写作等自由。该信由原胡耀邦秘书林牧起草与发起，共六十名异见人士联署。

2000年11月10日，二百多名示威者聚集在北京市政府门前，指出中央高层官员及全国人大委员长李鹏之子李小勇要为“新国大期货诈骗案”负责。期间示威者高呼：“李鹏出来！李鹏出来！我们要拿回我们的血汗钱！”

2001年7月，大陆三十六名民运人士致信访问北京的美国国务卿鲍威尔，呼请关注被关押的著名异议人士徐文立。

2002年3月27日，北京汽车制造厂退休工人连续两天就医疗福利问题在厂外示威。

2002年8月20日，联合国人权高级专员罗宾逊夫人在北京发出由衷的呼吁，希望中国政府改善西部少数民族的人权状况。罗宾逊夫人说，西藏人和新疆维吾尔人所受到的对待“尤其”使她关切。

2002年9月10日，邓焕武等51人就牟传珩、燕鹏案发出致中共中央的公开信，呼吁中共停止政治迫害，释放牟传珩、燕鹏等所有政治犯，良心犯和宗教犯，还他们以清白和自由。

2003年5月28日，被判处重刑的青年知识分子徐伟，在他审判中抗议毒打虐待并撞倒在审判台下之后，即开始了以死抗争维护自己权利尊严的全面绝食。

【NO.2香港】：22项

1992年9月30日，九十多名来自香港专上学联及民间团体的代表聚集在铜锣湾市贸中心的香港新华社“十一酒会”场外，高呼：“高官吃喝玩乐，人民忍饥挨饿……”、“六四不平反，中国无国庆”等口号，而香港警方则出动了三百多名警员在场布防，气氛紧张，吸引了不少路人围观。

1993年10月1日，二十余名示威者，抗议“六四”事件未能平反。示威者于当日下午在世贸中心聚集，他们高喊：“人民在流血，官员在庆祝！”、“平反‘八九民运’！”、“释放所有民运人士！”等口号。1992年被北京当局释放的民运人士刘山青、四五行动的负责人刘荣锦等参加了抗议活动。

1994年4月17日，因《明报》记者席扬被中共以“窃取国家金融机密”的罪名判刑十二年，香港市民举行了有约二千人参加的拯救席扬大游行。“拯救席扬联合行动”发言人陈淇表示，示威人数远超过预料，显示出香港市民支持为席扬讨回公道，并决心维护香港的新闻自由。

1994年9月30日，在香港新华社举办庆祝酒会时，香港的一批市民及中、大学生在场外举行了抗议活动。

1996年2月，香港立法局通过一项动议，促请中方释放异见份子魏京生，并要求港政府立即修订现行有关叛国、煽动及窃取国家机密的范例，及制定禁止颠覆行为的法律，藉以保障香港市民的权利。

1997年3月，数百名香港市民日前参加由前线、民主党、职工盟、香港妇女基督徒协会、新妇女协进会等约二十个团体组成的“香港市民捍卫人权联合阵线”集会，举行“反对还原恶法大游行”。会上多位团体代表及市民发言，力斥筹委建议还原“公安条例”及“社团条例”不当。

1997年5月4日，超过一百五十名香港市民，在五四运动七十八周年之时集会游行，争取香港的民主自由。他们游行至行政长官办公室，抗议持区当局修订公安及社团条例、限制市民的结社和集会自由。纪念集会由民主党组织举行，集会人士头上绑上黄丝带，高呼口号和歌唱民主歌曲。示威者游行至行政长官办公室，递交了二千多份反对修改公安及社团条例的市民签名书。四五行动成员在特首办公室楼下示威时突然拿出一面塑胶小型五星旗及两面紫荆花区旗，并当场以打火机燃烧。

1997年6月，香港支联会主席兼民主党议员司徒华在立法局提出动议，要求平反八九民运及六四事件。动议在民主党、民协、前线、民权党及部分无党派议员支持下，以廿九票赞成、一票反对及四票弃权通过这项宣示性的动议。司徒华提出的动议是：“本局（立法局）认为八九民运六四事件必须平反。”

1998年3月，香港“中港民主促进社”致信中国政府，要求切实保障公民行使人大被选举权，停止镇压工运，保障组织职工会权利。

1998年6月1日，两千七百多名香港市民发动了一场纪念“六四”的大游行。

1998年6月3日深夜，在香港维多利亚公园内万点烛光在暴雨中摇曳，约有四万多香港市民冒雨秉烛赶来纪念“六四”，一些妇女在雨伞下泣不成声。

1998年12月21日，香港“支联会”、“四五行动”等组织前往特区政府总部高呼口号，抗议中共镇压中国民主党。

1999年1月1日，香港“支联会”在港岛中区举行一年一度的元旦民主大游行，得到民众热烈响应。

2000年7月1日，四千名香港居民以游行示威表达了对香港政府施政的不满。由香港大专学生联合会等三十二个团体发起的“声讨政府恶行，争取民主改革”游行，参与者超过预期一倍，多达四千人，成为香港回归以来除“六四”纪念之外的最大规模的示威活动。

2001年10月1日，在香港回归后第四个国庆日，民间出现多项示威活动。有的团体举行了大陆民主化的“反思集会”，发表“平反六四”声明；也有教会团体到大陆驻港特派员公署抗议大陆有些地方发生的杀婴事件；法轮功学员代表前往中央政府驻港联络办公室门外静坐及派发传单。在湾仔会展中心外的金紫荆广场一日上午举行的国庆升旗仪式上，四五行动等团体的成员在场外示威，要求平反八九民运。

2000年10月2日，为了抗议香港特区公安条例限制集会游行权利，香港专上学生联会（学联）及民主派团体三百多人游行示威，并拒绝依法事先向警方申请。

2000年10月8日，一千多名香港市民和前学运分子在港岛区大游行，抗议警方拘捕专上学生联会的七名成员，以及运用公安条例限制市民的集会游行权利。

2002年7月10日，香港职工会联盟、中国劳工通讯、香港基督教工业委员会、亚洲专讯资料研究中心联合呼吁，要求释放姚福信、庞庆祥、肖云良、王兆明等四名辽宁省辽阳市被捕的工人代表的国际行动日。在这一天，有27个国家的工会代表几乎同时地来到中华人民共和国驻这27个国家的大使馆、领事馆，举行集会，递交请愿书，要求释放上述被捕的工人。

2002年10月27日，香港30多个团体组成“民间人权阵线”，在旺角闹市发起签名运动，反对特区政府就基本法第23条立法。

2002年12月15日，共有约六万香港市民参与由四十多个团体发起的反对《基本法》第23条立法大游行，游行人数远远超过预计人数。支联会主席司徒华向记者说，这是“回归以来最大规模的政治性游行”。而美国、加拿大华人社区也同步（12月14日）在美国华盛顿、洛杉矶，加拿大多伦多、温哥华、蒙特利尔举行集会，声援香港的大游行。

2003年6月，近二百名香港法轮功学员冒著雷暴，浩浩荡荡的拉起横额，由湾仔游行到中环政府总部，向全港市民宣布中国前国家主席江泽民所犯下残暴不仁的“九宗罪”，以及海外法轮功学员正以“群体灭绝罪”把江泽民推上美国联邦法庭、法国法庭、瑞士法庭的消息。江泽民“九宗罪”第一宗罪，隐瞒疫情，SARS害世；第二宗罪，诽谤佛法，破坏道德；第三宗罪，群体灭绝，害法轮功；第四宗罪，窃踞权位，打压良民；第五宗罪，强权高压，扼杀良知。第六宗罪，独裁谋私，钜资残民；第七宗罪，谎言欺世，为患四海；第八宗罪，金权卖国，窒息公义；第九宗罪，私定恶法，祸国祸港。

2003年7月1日，五十万香港民众走上街头抗议23条立法，这是1989年6月4日“大游行”后，最多人参加的一次游行，声势浩大，远远超过预期，不仅令香港震动，也令全球震撼。七一游行前后，香港反23条立法游行获全球多国政府、团体、和华人声援支持。这次游行是由40多个组织组成的团体“民间人权阵线”发起的。反对23条立法的游行在下午3时开始，到晚上9时30分才结束。

四、（海内）四川、湖北、陕西、广东、浙江、辽宁、吉林、河南：1993年2月27日∼2003年5月22日

【NO.3四川】：21项

1997年6月下旬，四川省绵阳市的工人游行持续两个多月，参加游行的人数多达十万人以上，主要是绵阳市丝绸厂、绢纺厂、新编厂等大型国营工厂的工人。工人所以示威游行，是因为他们的工厂突然宣布破产，工人丢失工作，却很少得到救济，即使有极少的救济也会遭到贪官的层层盘剥，在工人难以活下去的情况下，自然爆发大规模的反贪官求生存的游行示威活动。

1997年9月7日，西藏恰扎强巴显列活佛为了抗议四川省大足县第三监狱对他的虐待和人权侵犯，开始绝食抗议，要求至少可以享有中国劳改法规定的犯人的最基本权利。

1997年11月16日，因积极参与四川绵阳工人游行而成为中共官方追捕对象的李必丰就魏京生被释放及被迫流放之事，致信中共中央，提出了抗议：“一、抗议你们继续关押王丹、刘念春、郭海风等数十位持不同意见者和成千上万的政治犯；二、抗议你们继续在中国搞一党专制；三、抗议你们对异议人士采取野蛮的流放政策；四、抗议你们掠夺民脂民膏大修土木而不顾人民的生存。”

1997年12月4日，四川省自贡市工人发生了一项持续两天的抗议游行活动。整个过程共有七十多人被抓，至少十几人头破血流，他们随后全都被塞进自贡市看守所及公安局小房间中，从白天到夜晚，警察都不让他们吃饭。

1998年5月，四川异议人士廖亦武发出两封公开抗议信，一封是《致中国成都市国家安全局》，一封是《致<成都商报>》，信中，廖亦武强烈谴责安全局威胁《成都商报》不准补偿他的行为，同时指出，安全局一再剥夺他的工作和生存权。

1998年6月16日，四川省逐宁市田丰摩托车厂二百名下岗工人，聚集在市政府门口示威，抗议该厂削减他们的生活补助费，要求市政府向该厂施加压力以利问题解决。

1998年9月2日，四川省三十一名异议人士委托香港“中国人权民运信息中心”发表致重庆市人大的公开信，要求释放雷风云、李必丰、王明、蒲勇、先勇军等政治犯。

1998年9月7日，四川省都江堰市岷江林业机械厂的五百多名工人打著“反贪官，要清官”、“我们要吃饭，我们要生存”等横幅，推倒了警方为阻止他们前进而设置的警戒路障，进入市中心的“一环路”游行。

1998年12月12日，四川省成都某报记者袁亚娟从十二月十二日开始绝食，呼吁释放王有才、王策、秦永敏、徐文立、林海等人。

1999年3月，四川省遂宁市机器厂七百名下岗工人由于领不到生活费，将遂宁市主要公路遂州中路堵住示威。

1999年3月15日，由于生活无著，每天二十四小时有二百个四川成都工人堵住市政府办公大楼示威。

1999年10月8日，四川攀枝花二千名市民因对公安见死不救不满而与约五百名公安武警发生冲突，一辆警车被烧。公安人员发射大量催泪弹，直接向人群上空开枪，市民则用石块及砖头还击。

1999年11月30日，四川省蓬溪县境内的洪江丝绸厂约一千名工人因一年没领工资而连续两天堵住四川的重要公路318国道示威。

2000年3月1日，四川省达川市约一千名出租车司机因不满政府每年要增多8000元人民币的税收，连续两天堵住该地区两条重要公路示威。

2000年4月1日，四川省六枝煤矿约五百名工人因煤矿破产不能得到安置，到煤矿附近的贵昆铁路上堵路示威。

2000年7月27日，全国最大的中草药批发市场四川成都五块石中草药批发市场，2000名批发商为抗议政府乱收费，而将位于批发市场附近的商贸大道堵住示威。

2000年8月，直属解放军总后勤部的四川成都3508军工厂一千多名工人连续五天包围厂部大楼示威，要求解决工厂将破产之事。

2001年4月2日，四川省遂宁市中区观音中学及观音小学近百名教师罢课。这些教师2001年1月至4月都没有领到工资，原因是遂宁市政府没有将款项拨到相应的部门。

2002年6月10日，四川成都一家大型兵工厂的数百名下岗工人，因遣散费太低而举行示威，导致该厂生产陷入瘫痪状态。成都市268兵工厂的下岗工人，堵塞了该厂的大门，抗议厂方以极低的遣散费强迫他们下岗。堵塞厂门的下岗工人有时达四百人。厂方管理人员吓得躲藏起来。

2002年9月2日，四川石油管理局位于重庆市川东石油钻探公司买断工龄的石油工人们自发的组织了起来，每天都有500-600名买断工龄职工连续三个星期聚集在公司大门前静坐，向公司领导提出了要求发放失业救济金，重新协定养老保险金缴纳标准，以及要求协助买断工龄的年轻工人就业或者重新上岗。

2003年5月22日，四川省遂宁市一间国有工厂的一千多名不满工人待遇，走上街头抗议，阻塞了遂宁市主要道路的交通。

【NO.4湖北】：18项

1997年6月5日，湖北武汉著名异议人士秦永敏无休止地遭到公安警察和政府部门的迫害，在万般无奈之下，秦永敏给中华人民共和国主席江泽民去信，请江泽民高抬贵手，给他留一条生路。他在信中说：“政府一再强调，生存权和发展权是最重要的人权。因此，我在饱受迫害无法生存的情况下，不得不请求您给我生存权。至少也应该让我在国内有一口饭吃吧？”

1997年8月，湖北武汉著名异议人士秦永敏委托香港中国人权民运信息中心向世界媒体发出致江泽民的公开信，要求十五大进行政治体制改革，逐渐实现由县至中央的普选，使中国实行民主宪政。

1997年11月，湖北武汉著名异议人士秦永敏散发了一封《就美中首脑会晤给克林顿的公开信》，强烈要求克林顿向江泽民释放1993年著名“和平宪章运动”三成员刘念春、李海及周国强，同时保障赵紫阳的公民权利，并促使中国签署《公民权利及政治权利国际公约》。

1998年1月8日，湖北省武汉市桥口区淼厂路段318国道发生大规模失业工人示威，约有1000名武汉综合制材厂工人从上午10：00起在该路段聚集示威，至中午时围观的群众多达三万人。

1998年2月，湖北省武汉著名异议人士秦永敏，强烈要求乔石调查1998年1月13日赵常青因参选人大代表被软禁一事，并立即释放赵常青。同时，秦永敏向全国政协主席李瑞环发出了《关于要求参加全国政协会议的申请书》，同时委托香港“中国人权民运信息中心”向海外发出《就申请参加政协会议向海外人士征集签名呼吁书》，秦永敏要求参加的是1998年3月举行的全国政协会议。1998年4月13日，约二百名已半年未领到工资的湖北武汉综合制材厂退休工人在汉口解放大道水厂路段318国道与107国道交汇处马路上静坐示威，要求补发欠薪。工人举著“工厂的土地是我们的命根子”、“解决我们养老保险及吃饭问题”等横幅与标语。

1998年6月16日，湖北省武汉市发生六天来最严重的示威事件，约两千名下岗及退休工人在武汉交通动脉和平大道上发起示威，导致交通堵塞。

1998年9月18日，数百名退休工人在湖北武汉第一冶金厂大门前静坐示威，要求厂方发放拖欠了数月的工资。这是该厂工人1998年第四次采取示威行动。

1998年9月24日，一百多名湖北武汉市民因该市金城开发公司在收钱后两年未给他们安装水电设施，终于忍无可忍，走上街头示威，阻断了大智路老通城附近的交通。

1998年10月4日，湖北武汉异议人士秦永敏致函江泽民，要求释放包括“六四”入狱在内的所有政治犯，实现“民主、自由、法治、人权”。

1998年10月9日，湖北武汉重型机床厂工人在厂门口聚众示威，抗议厂方数月未发放“下岗救济金”。

1999年1月4日，湖北武汉琴台家具厂一百多名退休工人聚集在江汉路和中山大道交界处示威。该厂被另一企业兼并后便停发退休工人每人每月一百五十元的养老金。

1999年3月22日，湖北省武汉市超过一千名投资者因政府整顿一信用社而聚集在湖北省政府示威。湖北省潜江市一个叫“幸福集团”的乡镇企业集团公司通过其属下的“幸福信用社”以高息的方式向社会吸纳约五亿人民币的资金，但“幸福信用社”被省政府通知停业整顿六个月，在此信用社的存户的钱全部被封存，不可领取。此事令信用社约五万名存户人心惶惶，担心会拿不回钱血本无归。

1999年9月17日，湖北省黄岗市毛纺厂及床单厂一千五百名下岗工人聚集在该市赤壁大道上示威，示威者将赤壁大道及唐丰公路堵塞。

2001年7月，湖北省荆州市约五百名司机在市府请愿，未有结果，故全市一千五百名出租车司机全都罢驶以示抗议。

2003年1月2日，湖北省随州市一千多名退休纺织工人举行示威，堵塞铁路交通两个半小时，抗议所属公司宣布破产后削减退休工人的生活补贴。

2003年4月28日，湖北省隋州市铁树集团六百多名退休职工聚集在市政府门前，要求市政府释放被抓走的两名工人，同时继续反对政府以企业破产的名义削减他们的退休金。

2003年4月26日，湖北青年孙志刚因为没有随身携带暂住证被广州警方收容后遭殴打致死的案件被《南方都市报》报道之后，在中国引起强烈反响。4月27日，浙江异议人士余樟法发起“废除收容遣送制度呼吁书”；之后，杨支柱等大陆学者发起另一场签名运动；三名中国年轻法学博士上书全国人大，提出作为收容法律依据的《收容遣送办法》违背宪法，依法向全国人大常委会提出对这一行政法规进行违宪审查。

【NO.4陕西】：18项

1993年7月初，陕西西安电子科技大学一千名师生进行了示威行动，抗议一条新公路紧靠校园兴建，严重影响了学校环境。

1993年11月14日，一批中国大陆民运人士聚会陕西西安，呼吁中国大陆人民挺身而出为人权而战。他们在一项联署声明中指出：“中国大陆的人权状况相当恶劣，我们认为全体人民应同心协力维护人权。”声明同时表示：“我们希望所有人民以理性而非暴力手段合力改变中国大陆人权状况。”声明并指出，这项在西安召开的集会是“一九八九年中共血腥镇压民运以来最重要的一次反对势力集会”。

1995年1月29日，新当选为中国人权理事的胡耀邦前秘书林牧对1995年1月27日深夜被陕西省西安市公安局搜查住宅，其电脑磁碟、信件和资料被扣一事表示强烈不满。林牧认为当局严重侵犯了他的公民权利，并致函全国人大常务委员会和联合国人权委员会提出申诉。

1997年12月上旬，陕西异议人士郑保和被推荐成为西安市莲湖区第四选区的人大代表候选人，但他的十名推荐人却被行政和教育部门的官员命令不准离校，每人必须书写交代他们推荐郑保和的经过情况，郑保和本人则被当地公安分局的警察从家中带走传唤，要他交代竞选人大代表的情况。郑保和对他依法参加选举，他和相关的人却受到警察及官员的威胁骚扰十分愤慨，因此投书全国人民代表大会常务委员长乔石，表达了强烈抗议，并向乔石要求：依法查处这起严重违反选举法的事件，违法的官员和干警要公开赔礼道歉，处理结果要向全国通报，并确实保障公民的选举权与被选举权。

1998年5月，陕西异议人士张鉴康、杨海等六名异议人士为湖北省汉中市赵常青鸣冤，发出致全国人大、国务院、最高人民检察院、最高人民法院的公开信，在这封信中，他们以掌握的选举文件为根据，指出汉中地区八一三厂公然违反选举法，在1997年12月底开始的基层换届选举人大代表中，限制和内定选举对象、范围。张鉴康、杨海等人呼吁立即调查该案并释放赵常青，追究迫害者的法律责任，维护宪法保障人权，将赵常青被迫害情况及处理结果在媒体上公开披露。

1998年6月2日，陕西西安建筑一公司二百多名工人在马路静坐示威。

1998年6月9日，陕西西安两批不同诉求的群众在西安市主要马路上示威，抗议政府不安置拆迁户及取消残疾人经营三轮车。6月10日上午十点示威又重新开始。两百多名经营三轮车的残疾人也加入了示威行列。

1998年9月28日，陕西西安油漆二厂的三百多名工人到陕西省府机关举行示威，要求调查企业领导与有关部门串通一气，巧立名目侵吞国有资产的问题。

1999年1月11日，陕西大荔县范家乡政府在统计雷北村村委改选的选票时舞弊，引起该村上千名村民到乡政府示威。县委调派一百名公安前来驱散示威群众，结果反被包围，村民们还推翻了六辆警车。

1999年3月21日，陕西西安钢铁厂四百名将被解雇的工人在西安市交通要道红光路靠近西安制药厂的十字路口堵路示威，要求政府解决生计问题。示威使红光路一带交通瘫痪，上千辆车被阻。

1999年4月29日，陕西西安市农业机械厂约二百名工人在工厂附近的长缨路十字路口聚集阻路示威，要求发放拖欠达四个月的工资。示威曾一度使长缨路附近的交通瘫痪。

1999年11月2日，陕西省渭南市纺织厂约一百名工人因无法维持生活连续四天将渭南的三条公路310道、东风路、朝阳路堵住示威。

1999年11月14日，陕西省合阳县境内的王林煤矿一千多名工人因四个月没领到工资，在西安至韩城的铁路上静坐示威，使得这条重要铁路中断运输达五小时。

1999年11月23日，约一千名陕西西安市民在市中心的柏树林路上设置路障将该路堵死示威，抗议碑林区政府欺骗拆迁户。市民举著上面写著“政府欺骗人民”及“官商勾结，民不聊生”等文字的标语牌。

1999年11月29日，陕西西安包装材料厂二百工人在西安市人大常委门口示威，要求解决拆迁安置问题。该厂工厂及宿舍区1992年被拆迁，但工人的住房尚未得到安置。2000年7月4日，西安市郊五百名村民因征地款未获发放而在西安交通要道长安路上堵路示威。

2000年8月，陕西省子州县八个乡共三万零一百一十六名村民联名致信省高级法院，要求推翻子州县法院对律师马文林的冤判，释放马文林。因马文林事件，子州县已有九名他鸣冤的村民被判刑。

2001年4月17日，陕西西安市三百名拆迁户因政府六年尚未安排他们的住所而到市政府示威，示威者是西安市北大街西华门的拆迁户。他们在1995年9月被拆迁，涉及到二千名居民。政府当时答应二年内让他们有住所，但至今尚未使拆迁居民回迁。当局也拖欠拆迁户约一千五百万人民币的“安置费”，故居民上市政府示威。

【NO.5广东】：17项

1993年2月27日，中国大陆民运斗士王希哲出狱后，继续就其冤案向中共当局提出上诉，控诉广州中级检察院对他的指控完全是栽赃陷害。这是他提出的第四十次申诉。

1997年4月，邓小平逝世后，广州市出现了一张呼吁打倒国务院总理李鹏的大字报，大字报同时呼吁平反“六四”事件。该张大字报被发现张贴在广州市中山区一块壁报板上。大字报上有邓小平的遗照，但他的双眼被人用笔画蒙上，并写满反政府言论，当中要求对八九年天安门民主运动重新评价。

1998年6月10日，广东省封开县金装镇负责计划生育工作的三名干部前往万安管理区苛征“计划外生育费”，搜刮民脂民膏，不料遭到当地民众围殴和扣留。当金装派出所、南丰公安分局和封开县公安局刑警大队前来镇压时，民众在梁杏灿、江文威的率领下奋起反抗，当场焚毁了两辆警车，并打伤多名警察。

1998年6月15日，广东南海黄岐基金会五百多名股民在省府门前睡街鸣冤，导致广州东西向大动脉东风路瘫痪近一个小时。

1998年7月12日，广东省约两百名手持写有“惩治贪官”及“求见市委书记”的标语的农民，分别从紫金县及新丰江等地汇集起来，前往河源市政府。

1998年7月14日，广东省东莞市昌兴久眼镜厂二百名工人也因厂方积欠三个月工资，到市政府进行集体示威。

1998年7月20日，广东省东莞市逾千名司机针对深圳市对外来车辆实行限制营运的做法不满，联手采取行动，拦截路经的深圳车。

1998年7月23日，广东珠海三灶机场隧道工程武警部队的三十多名士兵在两名连长的带领下，手持木棍、皮带、铁水管等器械，闯入工地附近的榄坑村，将村中一些居民家中的家具和电器毁坏，由此引致村中一百多名村民的暴力对抗。

1998年9月，广东省深圳岭澳、岭下一带村民日前聚众发起抗议行动，要求大亚湾核电厂支付拖欠了三年之久的一亿五千万元征地款。由于土地被强征，失业农民断绝了生活来源，但当局却不顾农民死活，迟迟不发放征地款。

1998年9月下旬，广东省韶关市数千名下岗工人于九月下旬在街头与防暴武警进行对抗，最后被挥舞木棍的武警打散。该市为了整顿市容，禁止下岗工人以三轮车载客谋生，引发了这次暴力事件。

1998年10月1日，广东省茂名市近千名股民冲击市府，有人甚至扬言卧轧。示威者说，湛江、化州等地的农村基金曾使无数股民血本无还，这与政府部门干预股市、鲸吞社会资金有关。1998年10月7日，广东省东莞市横沥镇村屋管区二百多名村民砸烂镇公安分局的大门，打伤四名警员，直至警方释放了三名因上访要求惩办村干部在征地过程中以权谋私等问题而被捕的村民后才散去。10月8日村民们又再度到镇政府前静坐、示威。

1998年11月17日，广东省深圳市东部引水工程东江泵站工地计划在惠阳市水口镇强征农田一百二十亩，却拒绝当地农民所提出的补偿要求，当工程施工队奉命抢占农田时，五十多名农妇用粪便淋泼施工队。惠阳市公安局副局长许源亮闻讯率领武警赶来拘捕肇事农妇，又遭七十多名手持锄头、砍柴刀的村民围攻，结果导致十二名公安人员和十五名干部被打伤，大批摄像机、照相机、手机被抢。村民还设置路障，堵住欲撤离现场的公安，将警官邱建国扣作人质。

2000年6月23日，广东深圳铁路盲人按摩中心中两百名工人不满中心承包人不遵守国家政策无理降低工人工资而去市政府示威。

2001年4月24日，广东湛江坡头区法院审理一起“妨碍公务”的刑事案件，上千名湛江群众不满这次审判，包围了法院。

2001年7月25日，广东省顺德市一个村庄的一千多农民围攻村委会，在随后两天中，抗议者还阻塞了公共交通。导致抗议的原因是该村股份社上半年分红没有按时兑现，村民怀疑村干部挪用集体款项到澳门赌博，村里的征地款也被贪污。而顺德市政府对抗议的村民作出的答复是：调查证实村干部没有腐败问题。

2001年12月1日，广东惠州博罗县发生警民冲突事件，一千多名村民因不满村内财政管理状况及怀疑村官勾结到该村检查财务的官员，村民将三名官员禁锢，并在村内示威，近千防暴警察到场镇压，双方爆发两次较大冲突，警方发射催泪弹和橡胶子弹，村民则以石头还击。

【NO.6浙江】：15项

1995年7月，以陈龙德为发起人的浙江省一群曾被拘捕的民运人士，向中共全国人大发出公开信，要求从市长民选开始，推进中国大陆的民主化进程。公开信认为大陆社会现状没有理由拒绝市长民选，要求中共当局分批举行市长民选。

1998年3月，浙江七名因“六四”而坐牢的异议人士毛国良、王有才、王东海、吴高兴、叶文相、赵万敏、张金林委托香港“中国人权民运信息中心”发出致全国人大常委会的公开信，强烈呼吁九届人大代表不要投李鹏这位沾满鲜血，已被牢牢钉在历史耻辱柱上的人的票，阻止其出任人大委员长。

1998年4月，浙江异议人士毛国良抨击李鹏任人大委员长：“选举结果早已决定。但我对于有两百票反对他感到很满意，因为我知道通常没有太多代表敢表达自己的意见。”

1998年4月11日，浙江十二名异议人士（毛国良、王东海、吴高兴、王有才、赵万敏、邹达祥、叶文相、傅全、金秀元、黄志道、张金林、崔建昌）委托香港“中国人权民运信息中心”发出致江泽民的公开信，希望江泽民学习胡耀邦，平反“六四”，开放报禁、党禁，倡导在思想、文化领域实行宽松、宽容的政策。针对中共实行“四化”（工业、农业、科技、国防现代化），异议人士提出了新的“四化”，即“新闻自由化”、“政治多元化”、“管理法制化”、“军队国家化”。

1998年6月3日深夜，浙江安吉县县城中心的胜利桥的两边护栏上突然出现用红色油漆写的巨幅标语：“勿忘八九民运，平反六四”，每字有一平方米大。

1998年7月3日，浙江异议人士毛国良、吴高兴、王东海、叶文相、傅全、赵万敏、邹达祥等要求最高法院进行重审，处死陈希同。

1998年8月2日，浙江杭州异议人士余铁龙、余元洪表示，将征集万人签名要求重审陈希同案。

1998年8月9日，五十三名浙江异议人士致函杭州市公安局，强烈要求释放王有才。1998年9月25日，浙江异议人士王有才、毛国良、王东海、程凡、吴高兴、叶文相、赵万敏、傅全、黄志道、王培剑、吴义龙、祝正明、邹德祥、林辉、金秀元、范子良、余铁龙、朱虞夫、叶良才、张金林、朱春华、黄海燕、王荣清、毛庆祥、毛其凤、张恒、高迁锐九月二十五日致函江泽民、朱熔基、田纪云，呼吁他们效法一百年前的戊戌变法，大胆改革，结束独裁统治，还政于民。

1998年12月14日，徐光等一百八十多名浙江富阳各界群众发表声明，指出王有才以和平、理性的方式推动中国的民主进程完全符合中国宪法及国际人权公约。

1998年12月17日，近千名各界群众聚集在浙江省杭州当局审判王有才的法庭外示威。当公安企图拘捕手举写有“抗议”两字横幅的退休女工任兵时，人群同军警发了冲突。当天，民主党成员程凡也向浙江省政府递交了一封抗议信。冷万宝、李维、安福兴、寥亦武、高洪明、佘万宝、刘贤斌、欧阳懿、胡明君、杨海等异议人士则纷纷以绝食的方式进行抗议。与此同时，在武汉当局审判秦永敏的法庭外，姜汉生等异议人士呼喊口号要求释放秦永敏。

1998年12月下旬，浙江省东阳市南马镇二百多名农民一度包围镇派出所，抗议公安将前宅村村民吴洪辉打成重伤。

1999年1月7日，为了抗议浙江建德市政府将每年的车辆牌照收费涨至千元以上，三百名民营中型巴士司机决定罢驶两天。

2000年10月30日，浙江杭州六名被判重刑的中国民主党领导人王有才、吴义龙、祝正明、毛庆祥、朱虞夫、徐光的家人联名致信全国人大，要求人大敦促中国当局遵守两个人权公约，立即释放判刑的一切政治犯。

2001年5月20日，浙江杭州五百名司机在市府前示威。

【NO.7辽宁】：13项

1995年4月3日，辽宁省沈阳市约有三百多名工人走上街头示威，要求政府给予自由、民主和决策的权力。这些示威的工人约游行了七、八里后，在市政府广场前喊口号。1998年3月，辽宁丹东异议人士田晓明公布其致人大及政协的公开信，希望当局在经济与政治上进行不同于以往的改革。他认为，经济改革使企业有了很大的自由度，但一些官员却利用它化公为私，故政府应把政治权利还给人民，以利于对官员进行监督。同时田晓明也主张当局应使私有制公开化及合法化，这样才能阻止官员不公开的化公为私。田晓明建立召开全新的政协会议，在此之前必须要释放政治犯，允许海外民运人士回国及保障公民有言论、出版自由。

1998年4月16日，辽宁省鞍山市第三冶金建筑公司约五百名退休工人在鞍钢小东门附近的大连至哈尔滨的“中长铁路”上卧轨示威，要求发放已拖欠半年的薪金。工人在示威时打著这样一幅横幅：“青春献给党，老了没人养，想问儿女要，儿女都下岗”。这幅横幅极真实地反映了老人的实际状况。

1998年7月26日，辽宁异议人士王泽臣、王文江、张友嵩、刘建平致函中共最高法院院长肖扬，要求判处陈希同死刑。他们在信中说，普通公民贪污受贿十万元人民币以上就被处以极刑，而陈希同涉案金额高达数十亿美元，远超过现行刑法关于“情节特别严重”的规定。

1998年10月4日，辽宁异议人士王泽臣、刘世尊、姜利军、宁先华、王德丰、肖云良发表致江泽民的公开信，对当局签署《公民权利与政治权利国际公约》表示欢迎，并要求中共尽快付诸实施，开放党禁、报禁和言禁。

2000年5月15日，辽宁省辽阳市铁合金厂五千名工人及退休工人因厂方拖欠十八个月工资，在辽阳通往沈阳的主要公路振兴路堵住示威。

2001年6月22日，辽宁省辽阳市铁合金厂一千多名工人到市政府前示威，抗议法院强行搬走厂中原材料及要求市府解决工厂八千名工人的生存问题。示威中工人打著“法官强抢恶大罪极，执法犯法国法难容”、“追查亏损十点五亿元的原因”等横幅。游行队伍在经过法院时停留并呼口号。示威工人到达市政府后，派了几十名代表到市长办公室同市长谈判。

2001年9月，辽宁省部辽阳制药厂约三千名职工，将该大连至沈阳的铁路堵死达四十五分钟。

2001年10月，辽宁省辽阳市铁合金厂一千多名工人将沈阳至辽阳的高速公路堵死示威。该大型国营企业是生产稀有金属的工厂，由于原厂长涉嫌贪污及经营不善而导致连续三年亏损。

2002年3月18日，辽宁省辽阳市破产国营企业的三四万名员工包围市政府和公安局，要求补发拖欠的工资，释放发起抗议活动的工人领袖姚福信。姚福信号召工人抗议干部贪污腐化并追讨拖欠的工资，在3月17日被当局拘捕，大批工人带著抗议标语走上了街头，要求释放姚福信，要求支付工资和扫荡贪腐。

2002年3月20日，辽宁省大庆油田近万人参加示威，示威者掀翻了一辆小轿车。数千名武装军人于3月21日开进大庆市，封锁了座落在市中心的一家石油公司和其邻近广场。据参加示威的工人说，大庆部分地区已实施“戒严”。

2002年9月29日，400多名辽宁省辽阳市铁合金厂和其他一些厂的下岗工人，联合到辽阳市政府，连续两天要求政府当局惩治贪污的政府企业的官员和释放在三月份的抗议活动中逮捕的姚福信、庞庆祥、肖云良和王兆明四名工人代表。

【NO.7吉林】：13项

1997年6月，在“六四”后因“反革命罪”判刑八年尚在假释期间的吉林长春异见人士冷万宝，上书大陆全国人大委员长乔石，要求平反“六四”及让赵紫阳复出。这是邓小平逝世后大陆异见人士首次的上书行动。

1998年3月，吉林长春异议人士冷万宝就反腐败问题专门向人大进言。冷万宝要求电视直播公审陈希同，让民众恢复反腐败的信心。他认为陈希同等中共恶吏每次提升官级之前已是声名狼籍，但官却越做越大，这反映了中国官员的组织人事制度存在大弊病。他要求，保障司法权的独立性，把陪审团制度纳入司法审判的程序之中。

1998年9月19日，吉林异议人士冷万宝、梁立维、安福兴、姜胜旱、李杰、贾伟通过香港“中国人权民运信息中心”发表致公安部长贾春旺的公开信，要求释放刚刚被捕的战友唐元隽。

1998年9月22日，东北异议人士冷万宝、梁立维、唐元宁、刘少坤、安福兴、姜胜旱、李维、李杰、王泽臣、王文江、刘世尊、姜利军、田晓明、王德丰、张友嵩、刘建平联名发表致法国总理诺斯潘的公开信，呼吁其在访华期间敦促中共当局释放唐元隽。

1998年10月5日，东北三省异议人士冷万宝、王泽臣、肖利军呼吁到中国访问的英国首相布莱尔，敦促中共当局释放施滨海、方觉、刘晓波、李海、张善光等政治犯，停止对异议人士的迫害。

1998年12月16日，冷万宝、王泽臣、肖利军致函中共司法部长及人大官员，谴责当局以扣留律师、迟发开庭通知等方式阻挠王有才、秦永敏的辩护人出庭辩护。

1999年3月，吉林省长春市朝阳区第四中华小区四百名居民因不满长春市电力局等部门对该区二千户居民停水停电，集体到长春市中心朝阳区解放立交桥堵路示威，造成车辆堵塞。

1999年9月23日，吉林长春机车厂二百名退休工人在长春凯旋路与长新街交叉的十字路口静坐示威。该工厂目前已停工，三百名退休工人今年仅领到一百二十元工资，此钱仅够生活一个月。由于有的退休工人穷到连一盒月饼都买不起。

2000年7月13日，吉林省榆树市一万名教师相约集体去北京上访。2000年7月初，吉林省榆树市市政府及市委发出了全市事业单位整改方案，其中涉及到全市约一万六千名中小学教师。此方案内容主要是全部教师先解聘，然后再向社会公开招聘，全体市民都可以报考，合格的可聘为教师。现有教师对此方案极为不满。

2000年11月4日，吉林化学工业公司染料厂解雇全厂职工，约五百工人示威抗议。

2001年1月16日，约有六百工人到吉林化学工业公司办公大楼前抗议示威，他们高喊：“我们要吉化”、“我们要吃饭”、“我们要工作”的口号，在严寒中持续到夜晚。

2001年6月13日，吉林省长春市郊区双阳区约五百三轮车夫因不满政府增加管理费而堵区政府示威。

2001年7月，吉林省舒兰市舒兰矿务局万名工人冲击矿务局所在的吉野镇火车站，将吉林市至哈尔滨市的重要吉哈铁路切断并卧轨。示威工人表示，矿务局两三万工人及家属生活都很困难，连饭都没得吃，他们希望当局将申奥的巨额金钱用来改善他们的生活。

【NO.7河南】：13项

1998年3月，河南安阳异议人士王冰委托香港“中国人权民运信息中心”发出致九届人大的公开信，提出结束一党专政，取消宪法中的中共领导地位的条款，并建议今后军队代表不再参加人大会议。

1998年6月26日，河南省禹州市一个地区法院在开庭审理某煤矿厂控告某村庄的案件时，到庭旁听的村民们指责法院庭长显失公正，有受贿嫌疑，纷纷冲上审判台大声叫骂和摔砸东西，进而又把法官押上一辆三轮车，驶入市区游街示众。

1998年6月底，河南省滑县四间房乡的数千名农民抢收小麦，跟制止他们割麦的一百多名公安人员发生冲突，结果有四十多名农民负伤。

1998年8月31日，五百名河南郑州市民聚集在省政府前，要求政府协助追回被骗的财产。由于这家集资公司破产，上万股民血本无归，最多只可拿回30%退款，于是只得向政府请愿。下午二点市民和平散去，但紧接著又有二百名河南商丘地区农民前来省府示威，这些农民因不满地方越来越多的苛捐杂税而集体上访。

1998年9月，河南省三星公司的员工和股民每周一、三、五都到省政府请愿，要求偿还被公司诈骗去的血汗钱。河南省政府为了利用三星公司鲸吞社会参股资金，频繁地在《党的生活》、《时代工商》、《郑州宣传》、《河南日报》、《大河报》、《郑州晚报》为三星公司鼓吹，又于1998年5月8日突然宣布查封、接管该公司，让股民血本无还。1998年10月3日，河南的“腐败行为观察”民间小组致函中共中央，要求将反腐败列为中共十五大三中全会的重要议题，允许新闻媒介及民间组织揭露中共贪污腐化、化公为私的罪行。

1998年10月10日，四百多名河南郑州市民冲破公安的警戒线，阻截京广铁路。因受河南省党委刊物大肆鼓吹而集资三十亿元的郑州“三星”公司遭查封后，大批股民血本无还。

1998年10月12日，河南的“腐败行为观察”民间小组致函中共十五届三中全会主席团，控告福建省永安市小陶镇小陶村的干部贪污问题。该村1996年卖地款多达240万元，村民却仅获30多万元的补偿，其余款项不知所终，而有叔侄关系的村支书和村长却突然暴富。村干部还打伤了揭露这一贪污问题的几个农民，导致99户农民上书镇政府提出抗议。

1999年1月6日，河南郑州大学五百多名学生前往市政府请愿，要求制止校方坑害学生。该大学食堂同奸商串通，购进大批变质猪肉用于学生伙食，1999年10月15日，河南省遂平县查岈山乡土山村五百名村民因不满税收过重及不合理而到县政府示威。

2000年5月12日，河南省洛阳市三千名居民因拆迁问题与两百名公安发生冲突。

2002年1月，河南信阳地区商城县伏山乡政府向当地农民强征税款，引起农民不满，六百多名农民与公安和法院执行人员发生冲突，推倒十辆汽车。

2002年3月5日，河南洛阳市日前二百国企工人连续16天静坐，阻止政府出售工厂。3月21日，工人与一百名公安及保安人员发生严重冲突。

五：（海内）湖南、上海、山东、重庆、福建、安徽、江苏、贵州、广西、西藏、黑龙江、内蒙古、河北、新疆、山西、江西、宁夏、云南、台湾：1993年6月中旬∼2003年6月

【NO.8湖南】：12项

1993年6月中旬，湖南岳阳市爆发了一场工潮，近千名工人不满上级部门擅自调换正副厂长以及剥夺工厂的法人资格，冲入工厂办公大楼，包围上级部门派来的干部。该事件得到湖南很多工人的声援。

1998年3月，湖南省溆浦县农民异议人士张善光发出致人大呼吁书，希望人大代表关注日益严重的不合理摊派问题。张光善表示，1998年春节前该县因不合理摊派发生了一起恶性事件。该县竹坪乡方竹村农民张喜人因欠摊派费三百元未交，乡村干部强行拉走了他家的耕牛，张喜人愤而于1月23日绑架了村长十二岁的儿子在自己家中，公安包围其家，冲突中张喜人用刀砍死了小孩，他则被公安乱枪打死。张喜光表示，现在什么“养路费”、“教育费”、“计划生育管理费”等各种不合理摊派多如牛毛，农民苦不堪言，经常去县政府请愿，他希望人大代表特别关注这些农村中普遍存在的问题。

1998年4月1日，湖南省搪瓷制品有限公司（原长沙搪瓷厂）约两百名工人及退休工人聚集位于长沙市中心的省政府前示威要求发放拖欠两个月的工资。工人的横幅及标语上写著“反腐败，反蛀虫”、“要生存，要吃饭”。

1998年7月11日，湖南省邵阳市公安局遭到近千名下岗职工及家属冲击。事件的起因是警方拘留了当地一家工厂的五名下岗职工，并指控他们冲击工厂党委和厂长办公室。这批下岗职工盛怒之下将公安局局长办公室、会议室全部捣毁。

1998年9月6日，五千多名湖南省长沙市出租车司机串联同时罢工，以抗议交通、工商、税务等部门任意罚款和收费。

1998年9月16日，湖南省异议人士宋戈、张帆、谭力、李金鸿、陈学金、冯建茹、陈国金、周敏七十二小时绝食，抗议湖南怀化市公安局拘捕“下岗工人权益保障会”的创办者张善光。1998年9月，湖南省长沙市岳麓山区天马山村居民因当局征地不合理及数月未获补偿而联合采取行动，阻止施工单位前来填地。9月22日当局出动了七百多名公安干警进行镇压，打伤了二十多名村民，并拘捕了六人。9月23日，三百多名村民进城包围省府，使该市“五一”路的交通陷于瘫痪。村民们要求惩办此次征地的负责人、省委书记王茂林的姐夫。

1998年10月25日，湖南省长沙市107国道被一千多名湖南电视机厂工人堵得水泄不通，工人们打出“救救我们，我们天天喝稀饭”等横幅发动示威，要求惩治工厂干部腐败和发放工资。

1998年12月29日，湖南异议人士谭力、谢长发、彭玉彰、佟适冬、刘建安、周志荣等发表公开信，抗议当局判处“下岗工人权益保障会”创办人张善光十年徒刑。

1999年1月8日，一千多名警察与五千多名农民在湖南长沙宁乡县道林乡清水村对峙，冲突中约有一百多名农民被打伤，一人死亡，警方还施放了催泪弹。次日，当局又从长沙调派五百多名军人协助镇压起义农民。

1999年1月18日，湖南常德棉纺厂五百多名下岗工人在德山大桥举行示威，导致湖南通往湖北的交通陷于瘫痪。该厂企业领导因经营管理不善和贪污腐化，使厂里工人下岗者多达三千余人，而且拖欠工资达三个月之久。

1999年9月，湖南省因当局冻结二百万农民存在“农村合作基金会”内的资金而引发大规模骚乱。据知情人士透露，光在衡阳、益阳、邵阳三地区就至少发生五十起冲击各地乡、镇政府事件，涉及的总人数超过五千人。

【NO.9上海】：11项

1997年6月，上海异议人士姚振祥之兄姚振宪因劳改中受无端迫害绝食十二天靠输液维生，其妻张月英忧虑姚振宪的生命致函人权组织和即将来美访问的中国外长钱其琛，要求关注和救援遭诬陷而被关入劳改队的姚振宪的生命和健康。

1997年7月，上海异议人士姚振祥及无故被株连的其兄姚振宪，在劳改场所长期遭受迫害和剥夺权利，姚氏兄弟的亲属因到处投诉无门，前往北京控告。姚振祥的妻子朱雅萍上书全国人大常委、全国政协和上海市各相关部门，指控上海公安剥夺她应得的每月一次的探视权利，以致与被判劳教的丈夫已有一年时间未能相见。

1997年7月29日，上海异议人士姚振祥的妻子朱雅萍，向上海市中级法院投诉，控告上海市劳动教养委员会。朱亚萍控告的内容主要有两点，第一是自从姚振祥被劳动教养后，政府始终没有允许她探视丈夫，第二是她写的信及丈夫的来信，都被警察非法检查，有许多还被劳教所扣压。

1997年9月，上海著名异议人士鲍戈委托香港中国人权民运信息中心公布他致中共中央及江泽民的公开信，建议中共中央自十五大始摆脱邓小平理论的局限性，接受民主理念，调整内、外交政策；同时，鲍戈还建议十五大反对个人崇拜和专制，做出决定火葬毛泽东尸体，同时应拿出勇气平反“六四”。鲍戈还认为，解决人权问题的关键在于实行法治，使保障公民权利的法律不只是一纸空文。最后，鲍戈希望中共不要反对他循合法途径在中国建立公民大会党的努力，禁止人民成立新党是缺乏自信的表现。

1997年12月，上海异议人士杨勤恒发出致江泽民的公开信，以其自身两次申请游行两次被捕的遭遇，反驳江泽民近日在加拿大所讲在中国有游行、示威和言论的自由，指责中国宪法中规定的游行、示威自由丝毫没有得到保障。

1998年1月1日，上海异议人士杨勤恒为了抗议中国军警侵犯人权行为，为了争取公民应有的生存权及抗议示威权，也为了证实江泽民所说的中国有游行示威权的话，因此他到市公安局进行绝食。

1998年6月4日，二十多名上海异议人士举行公园集会，在襄阳公园茶馆以漫谈的方式公开纪念“六四”。

1998年8月5日，上海异议人士姚振宪、周建和、蔡桂华、韩立法、李国涛、章华麟、戴学忠、张汝隽、马卫等，向上海市公安局申请在市内文化广场、人民广场、外滩征集万人签名，要求废除可以任意拘禁无罪公民的劳动教养制度。

1997年9月，中共召开“十五大”，上海异议人士鲍戈上书建议火化毛泽东尸体，当时包括人大代表、政协委员、中共干部在内的各界人士纷纷表示支持。

2000年6月，上海的李国涛、傅申平、张汝隽等二十三名异见人士致信上海市长徐匡迪，抗议公安局以刑事罪名迫害异见人士戴学武，要求立即释放戴学武。

2003年5月1日，上海拆迁房屋中遭受财产和人身侵害的被拆迁户代表132人，聚集上海康平路中共上海市委办公地抗议。

【NO.10山东】：7项

1997年8月16日，数百名来自山东省寿光县工厂企业的工人特地雇用几辆大客车，驱车数百里到省会济南向省委请愿，他们拉起“维护企业权益”等字句标语，宣示心中的不满。他们是因为所在企业经济不景气而被另外企业兼并，工人对善后安排不满。

1998年3月，山东东平县异议人士谢万军发出致人大呼吁书，希望全国人大尽快完成已草拟七年的《监督法》，使人大能加强监督政府的权力，同时应允许民众建立独立监督团体，以利于反腐败。谢万军也呼吁人大代表关注一点三亿外地职工（民工）的权益，政府应经常性地直接与人民对话。

1998年7月19日，因中国民主党事件，曾担任1989年天安门广场学运指挥的山东东平县异议人士谢万军开始绝食，抗议当局迫害王有才等人。次日，获释的中国民主党成员吴高兴、叶文相、傅全亦加入绝食行列。

2000年7月6日，山东省安丘市五千村民为保护水源与三百名公安人员发生冲突，超过一百名村民受伤，二十人被拘捕，而公安也有四十人受伤，其中一名公安被打死。

2001年4月2日，山东省淄博市有机胺厂五百名工人因企业破产而到市政府示威，陕西钢厂五百名职工因拖欠一年半的工资堵路示威。

2001年10月，约五百名山东青岛居民因不满政府的拆迁政策而到市政府请愿。

2003年6月19日，北京思源社会科学研究中心和青岛大学法学院在山东青岛举行民间修宪研讨会，40多位著名学者参与，引起海内外广泛关注。

【NO.11重庆】：6项

1998年8月27日，三百名重庆有机化工厂退休工人因三个月未拿到退休金而上街示威，并在示威过程中与公安发生冲突，其中六人被公安毒打，四人被拘留。八月以来，重庆无线电厂、重庆长安汽车厂、重庆针织厂、重庆第十八冶金建设公司的下岗及退休工人皆上街进行了示威。

1998年9月29日，重庆异议人士许万平呼吁中共法院改变每逢庆典举行日或重大节日大批大批枪处囚犯的习惯做法，以免为了赶政治任务而滥用死刑。

1999年1月1日，重庆异议人士王林建便宣布在奉节县永安镇的家中进行绝食，要求当局重新评价“六四”。

1999年1月，重庆奉节县硫磺厂目前突然宣布将厂内退休工人每月二百多元的退休金再削减十四元，工人们盛怒之下到县政府示威。

1999年10月17日，重庆爆发特大骚乱。光在沙坪坝区就有二千名市民冲击重庆火车站并卧轨，大批市民也包围市政府及在各地堵塞交通。1999年10月17日《重庆日报》、《重庆晨报》刊登公告，表示开始全面清理重庆市民在投资公司及基金会的私人存款，由于市民担心在“投资公司”的钱血本无归，在全市多处地方爆发特大骚乱。

1999年11月，重庆特殊钢厂约二千名退休工人因不满只能领到百分之七十的工资而将重庆市沙坪坝区双碑镇上一段重庆通往其它城市的公路堵塞示威，示威使得约三千辆车不能移动。

【NO.11福建】：6项

1996年7月，福建省福清市逾千名村民联名上书江泽民，控诉该村干部勾结镇领导强行倒卖耕地中饱私囊，并在遭到村民反抗时，借“严打”之名出动大批公安、武警和干部包围全村，先后强行押走五十余名村民代表并打伤多人。

1997年11月6日，福建异议人士林信抒在中国主席江泽民回到北京后，发表了公开信，要求江泽民说话，尽快研究决定平反“六四”。

1998年7月13日，福建省屏南县山区爆发了一起数百名伐木工以刀枪反抗执法警察的事件。除了警车被群众砸毁外，带班警官的头骨被打裂，身中鸟枪射击，左脚也被砍伤。

1998年7月24日，福建异议人士林信舒致函联合国秘书长安南，促请他关注中共任意剥夺全球四分之一人口的人权。

2000年7月3日，福建机器厂五百名工人因不满政府强令工厂破产，到省政府示威。2000年11月，福建漳州南靖县一千多农民因对政府增加香蕉税不满而到市政府示威。

【NO.12安徽】：5项

1997年10月，安徽省蚌埠市工人王洪学发出一封公开信，信中批评中国经贸代表团带了四十多亿美元在美国购买飞机等商品，而大量的失业下岗工人吃饭也成严重问题，为了生存而走上街头抗议游行。同时，安徽合肥异议人士沈良庆通过“香港中国人权民运信息中心”发出一封呼吁书，敦促克林顿在与江泽民高峰会晤时，对中国人权状况给予更多的关注，并向江泽民提出下列四点建议：一、为给此会晤创造良好气氛，中国政府应释放魏京生、王丹、刘晓波、刘念春、高瑜、陈龙德、周国强等良心犯；二、中国政府应尽快签订另一国际人权公约《公民权利与政治权利国际公约》；三、由人大常委会组织特别调查委员会，调查“六四”事件，平反“六四”，抚恤死难者家属，惩罚真正的凶手；四、敦请中国政府实行以民主政治为核心的政治改革，逐步实现全国直选。另外，安徽异议人士马粮纲、蒙古异议人士哈达的妻子新娜等人发出致中共的《紧急呼吁》信，信中讲述他们遭到安徽警察残酷迫害，生存权剥夺殆尽处境危难。因而要求中共高层和人大等立法机构，查处和制止警察的违法行为，呼吁人大常委会依法制止、查处公安局违法行为，保障他基本生存权，尤其是打工谋生的权利。

1997年12月8日，约两千名安徽纺织厂工人前往市政府游行示威。这次示威的起因是因为安徽第一纺织厂与第二纺织厂合并后要大量裁员，两工厂原有工人七千七百人，而合并后定员三千七百二十三人，有四千人将被裁掉。

1998年5月18日，安徽省凤台县关店乡前老村的四百多名村民在到县城示威的途中扣押了前来劝阻的县委书记魏耀明，并将他作为人质，以要求释放两名因对村支书提出批评意见而遭拘禁的村民王学周和王金春。当县乡干部率公安进村干预时，村民们打伤了二十七名警察，还砸毁了十多辆车。

1998年7月7日，约一百名安徽蚌埠市固镇县磨盘张乡的农民开著十几辆拖拉机至蚌埠市政府门口，堵塞交通抗议各种苛捐杂税迅速增加。示威的农民表示，虽然中央政府在今年人大后许诺“减轻农民负担”，但近几个月来当地政府又增加了几种税项，致使农民不甚负担，故上市府请愿。

2000年12月，安徽滁州市纺织一千多名工人在该市京沪铁路上卧轨。

【NO.12江苏】：5项

1998年3月，江苏南京著名异议人士徐水良就农民问题向人大提了十点建议，包括取消农村户口与城市户口，保证真正平等，以及关注农村中日益严重的环境污染问题。

1998年4月，江苏南京著名异议人士徐水良抨击李鹏任人大委员长：“李鹏双手沾满六四大镇压的鲜血，他的国际声望很坏。中国作为一个强大的国家，不宜由这种人担任全国人大委员长。”

1999年1月4日，江苏徐州丰县范楼乡果园村一百多名村民在郭少荣、徐善华等人率领下到徐州市政府示威，抗议当局向农民硬性摊派和苛征赋税，并操纵村委选举。

2000年11月30日，江苏省阜宁县化肥厂约500名工人将县政府大门堵住示威。

2001年4月19日，江苏省南京市建业区近万名工人市民连续三天包围建业区政府。

【NO.12贵州】：5项

1998年4月15日，约一百五十名贵州遵义木材加工厂（国有企业）工人因不满工厂巧立名目解雇工人，去市政府请愿。工人要求见市领导，但直至晚十一点领导仍未出现，工人虽和平散去，但表示会再次聚集至市府请愿。

1998年7月18日，曾因创建地下反对党而被判刑两年的贵州贵阳异议人士曾宁，就中国民主党事件致函江泽民，要求立即释放王有才等人以及陈西、卢勇祥、黄燕明等尚在狱中的建党同志。

2000年3月18日，约2000名残疾人因不满贵州省贵阳市政府取缔三轮车营运而在贵阳大西门堵路示威。

2001年1月16日，贵州贵阳棉纺厂近千名工人因传闻将被解雇，在工厂门口示威。

2001年3月26日，位于贵州贵阳的“贵州第七冶金建设公司”一千五百名工人在贵阳白云区的白云大道上堵路示威。

【NO.13广西】：4项

1996年7月23日，二十三日，中国广西壮族独立工会不惧恐吓如期举行万人集会游行。

1998年3月4日，广西东族有两千民众与四百公安发生殴斗。

2001年4月20日，中国广西壮族独立工会发表公开信，记述了中国广西壮族独立工会的发展历史，呼吁海外民运组织和国际社会关注广西壮族人民的艰难处境。

2002年9月12日，大约3万名种植甘蔗的农民将广西宜州市政府包围了一天，要求政府首先发还去年拖欠农民的每吨甘蔗22元钱，合计数万元欠款，并要求政府提高甘蔗收购价格。由于人数众多，事件演变成一场剧烈冲突。有人冲上市政府办公楼砸碎了市政府的牌子和国徽，停放在政府大院里的几十辆小桥车也被砸碎，政府办公楼的玻璃窗也基本全被打碎，电视、电脑、桌子、桌椅、材料等也被从楼上扔了下来。最后，大约有1万多人冲上黔桂铁路，将铁路运输中断了6个多小时。

【NO.13西藏】：4项

1997年2月，西藏大学生进行了一项罕见的示威活动，抗议当局强迫他们以中文而非西藏文研读历史课程。学生原订游行前往拉萨的行政机构递交请愿书，校方允诺在内部处理相关问题，并说服学生同意留在校园内。

1998年5月1日，大约有一百五十名西藏政治犯在德拉普契监狱举行示威。

1998年5月上旬，当一个欧盟代表团要求探访拉萨的德拉普契监狱时，该监狱一名犯人突然高喊“西藏独立”的口号，从而引发全体囚犯的同声回应，结果狱警对此采取了血腥的镇压行动。

2002年1月，新疆和田地区100多名下岗的纺织工人日前举行示威请愿活动，要求政府给予他们下岗救济。

【NO.14黑龙江】：3项

2000年3月，黑龙江大庆市284人联名给江泽民写公开信，要求取消对法轮功“邪教”的定义及停止镇压法轮功。

2000年4月13日，黑龙江哈尔滨理工大学（东区）两千名学生因公安将一名大学生打成重伤而在校内高叫口号游行，学生准备冲出学校游行但被公安制止。由于打人的公安未受法律制裁，故学生重正酝酿新的示威行动。

2002年12月4日，黑龙江二千多名工人进行长达一天的反贪污抗议示威中，封锁了一条从佳木斯市通往北京的铁路。

【NO.15内蒙古】：2项

1998年7月17日，约两百名内蒙古第二机械制造厂的职工到总厂门前举行示威，要求补发被拖欠的工资。该厂因管理不善及产品没有市场，已有一万名工人下岗，其中大部分已半年未领到分文工资。

1999年6月28日，内蒙古临河市约二千名下岗工人及市民因不满市政府对出租摩托车乱收费而去市府示威，至中午市政府有关部门负责人与示威人士选出的代表谈判才和平撤去，但问题并没得到解决，示威人士表示过几天会再次包围市府示威。

【NO.15河北】：2项

1998年9月3日，河北省石家庄一千多名出租车司机在市府前集会，抗议当局为大幅提高营运手续费而暂时停止办理正常的营运手续。当局出动数百名公安将司机们赶到离市府数百米外的建设大街以东，并封锁了通往市政府的几个路口。司机们一怒之下砸了六辆仍在进行营业的出租车。该市另有三千多辆出租车也在当日罢工停驶。

2000年3月1日，河北省黄岗市郊区的约五百名农民将黄岗至城镇的公路堵住示威，抗议当局整顿农村合作基金会，只发还他们20%的存款。示威的农民多数来自黄岗市郊区的雨王办事处所属地区。

【NO.15新疆】：2项

2003年5月，从事新疆独立运动的“东土耳其斯坦信息中心”表示，根据新疆检察院的报告指出，1998年∼2002年，在打击东土恐怖、民族分裂及暴力恐怖（三股势力）方面，检察院系统共拘捕了七万一千零三十二人，公诉了七万四千九百一十二人。

2003年6月，“东土耳其斯坦信息中心”发表声明，表示不满中国大陆积极在新疆推动汉语化，不尊重维吾尔人的语言空间。信息中心发言人迪里夏提以东土耳其斯坦民族代表大会名义发表声明说，据他们了解，大陆正在新疆推行汉语化运动，各学校、党政机关、有声广播和公共活动等都使用汉语。声明说，中国当局此举明显有意识的强化汉语而不尊重当地语言，是一种从文化上消灭维吾尔人的方式。

【NO.15台湾】：5项

1996年3月，台湾籍的中共全国人大代表刘彩品表示，她不愿看到北京强力向台湾施压，又不愿置身于一片对台湾讨伐的人大声浪之中，她将不会出席中共八届人大四次会议。

2003年6月，台湾团结联盟立院党团透露，他们打算经由国际诉讼，控告中国政府隐瞒萨斯疫情，导致疾病传播数个国家。台联立法委员罗志明表示，他们将寻求国际法律专家的建议和支持。台联也打算联合几个去年即在中国南方爆发传染病的其它受害国共同控诉北京。

二00三年十月二十五日，台湾全国性最大的律师公会「中华民国律师公会全国联合会」理监事会发表公开声明，支持法轮功的国际人权诉讼并呼吁中共释放被关押的台湾法轮功学员。这是台湾律师公会第一次对法轮功国际人权事件表态之决议声明。

二00三年十一月十五日，为声援遭到中国前国家主席江泽民灭绝法轮功团体迫害的台湾法轮功学员，万名法轮功学员聚集在总统府前凯达格兰大道举行「制止残害人类，维护基本人权」的万人声援大会，一方面支持七名受迫害学员递状控告江氏，另一方面呼吁国际正义之士支持「全球公审江泽民」，并要求中国政府停止迫害。当天，立法院各个党派的五位立委与重要人权团体代表，均到场发表谈话，支持法轮功学员维护人权的诉求。

二00三年十一月十七日，「全球公审江泽民律师团」台湾律师代表因旅游、探亲、出差到中国大陆而遭江泽民灭绝政策殃及、被非法拘捕的台湾法轮功学员林晓凯等七位法轮功学员，向台湾高等法院提出刑事自诉，递状控告前中国国家主席江泽民、李岚清、罗干等三人触犯台湾「残害人群治罪条例」之「残害人群罪」，此为台湾司法史上第一桩控告中国领导人的人权诉讼。

【NO.16山西】：1项

1993年2月（春节期间），山西省大同煤矿一万多名矿工罢工三天，起因是矿工要求提高节日加班工资被拒，至使山西省煤矿减产十五万吨，损失人民币近六千万元。

【NO.16江西】：1项

2002年3月，约一千五百名工人于3月初开始罢工，并包围煤矿主要领导人的办公地点。因事情未能解决，工人于3月6日将罢工行动升级，数千工人占领319国道，阻塞交通，晚上10时，工人掀翻矿场负责人的奥迪房车。

【NO.16云南】：1项

2000年9月1日，云南省禄丰县钢铁厂五百名工人在该厂被卖给私营公司后，担心无工作，将中国西部重要的成昆铁路阻断六个小时。

【NO.16宁夏】：1项

1998年9月17日，宁夏石嘴山市电化厂的五十名工人代表搭车前往银川自治区政府示威，当晚，该厂又有三百多名工人赶去增援。工人们说，该厂因经营不善，已有八个月发不出工资，但厂领导仍用公款出国旅行。示威人群更扬言，要在十月一日发动更大规模的抗议集会。

【后记】《红史》之咨询、编写、核对前后历时三十五天，全长5万字。其全部材料，均摘编、重组、修改自《中国之春》1990年∼1993年开设的“海内外民运发展和民联近期活动”专栏，以及《北京之春》1993年∼2003年开设的“海内外民运动态”专栏，同时也得到了其他不同渠道的帮助（如国际笔会、中国独立笔会、著名网站《大纪元》历年开设的“新闻”版块、李洪宽主持的《大参考》、张伟国主持的《新世纪》、洪哲胜主持的《民主通讯》等）。在此，我由衷地向海外各人权组织、各劳工组织、各民运组织、各独立笔会、各自由媒体、前《中国之春》杂志社成员、今《北京之春》杂志社成员表示感谢，尤其对曾在本文资料汇集上作出过不懈努力的薛伟、吴欣、魏可宜、鲁俊、林青、鹿野、波歌、简平、咏郁、唐青等朋友表示感激与钦佩。(完)(


7月27日新西?首相Helen Clark在板?店?合??行的?念??50周年大?上?言

7月27日新西兰首相Helen Clark在板门店联合国举行的纪念韩战50周年大会上发言。(法新社)

【红朝谎言】

第二次抗美援朝？

作者：爱维

今年七月二十七日是朝鲜板门店停战协议签定五十周年。这一天，以美国前国务卿季辛吉为代表的美国代表团，还有参战的其他十五个联合国成员国代表团，以及南韩一千人的庞大代表团，将在板门店举行一个纪念仪式。而北韩拒绝出席。

一九五○年六月二十五日，北韩部队突然越过二战结束后分割南北朝鲜的三十八线，对南韩大举进攻（编注：随着史料的不断的发觉，当时冲过三十八度线将联军直逼釜山的却是三万朝鲜籍的中国正规部队），导致以美国为首的十六国联合国军介入。随后毛泽东在史达林的支持下，派「志愿军」入朝作战。几天后，美海军第七舰队开进台湾海峡。经过三年战争，中朝军队未达到占领南韩的目的，麦克阿瑟也未实现「趁机打到鸭绿江边统一朝鲜」的目标，双方在三十八度线上停火。

五十年前那场战争，武器装备占明显优势的联合国军以阵亡五万军人的代价换取了志愿军上百万士兵的惨重牺牲〔1〕，同时也换来了一个民主、自由、繁荣的南韩。那场战争，催生了中共的核武器，却失去了「解放」台湾的最佳机会。而北韩在那次战争中几乎亡党亡国。战后，北韩不仅没有在穷兵黩武的路上改弦易辙，反而变本加厉的在全世界一致反对声中开始研发核武器。

自从二○○二年十月以来，北韩进行了一系列的挑衅行动，包括重新启动被禁止的核设施。二○○三年一月十日，北韩又宣布退出《核武扩散条约》，使核危机升级。此后，北韩研发核武器的步伐一直未停。对于北韩的挑衅，美国开始是要求联合国对北韩制裁，后来在「十一国」会议上提出对北韩实行「海陆空立体封锁」。伊拉克战争后，美国「鹰派」代表人物国防部副部长沃尔福维茨在日本公开表示，对北韩发出的核威胁，美国随时可以考虑发动战争。平壤当局应该看到阿富汗和伊拉克的例子。四月十六日，美国防部官员宣称：美国已制定好了攻打北韩战争的作战计划。一旦国际社会说服北韩放弃核计划的外交努力失败，或北韩成功地从核燃料棒中提取核武器原料，美国就对北韩展开外科手术式的攻击，轰炸位于宁边的核反应堆，同时炸毁北韩军隐藏在三十八线附近山区可以直射汉城和其他韩国城市的四千门重型大炮。对于美国的强硬姿态，北韩的回应是：「制裁则意味着宣战」，并威胁要将汉城变成「一片火海」，如果美对北韩核基地动武，美将面临「毁灭性报复」。还声称美国如果通过军事手段对北韩进行封锁，北韩就退出《朝鲜停战协定》，使北韩与美韩重新回到战争状态。

对于《朝鲜停战协定》签定五十年后朝鲜半岛重新出现的险恶形势，中国人是怎样看的呢？据北京新闻中心五月十六日电：中国民意研究专家，中国社会调查所所长李冬民对北京、上海、广州、武汉、济南、沈阳一千人的调查显示：「8％认为如美国动武，与朝鲜相邻的中、俄决不会保持沉默。」如果爆发第二次韩战，「57％赞成第二次抗美援朝」〔2〕。 迄今为止没有任何迹象表明，如果美国对北韩来一次伊拉克式的入侵，使得朝鲜半岛再次爆发战争，中共决策者们会再来一次抗美援朝。但我们不妨这样设想，如果说当年中朝军队还有一定的实力和勇气与美军在朝鲜半岛上决一雌雄，那么五十年后的今天，同样是在俄国的援助下，中朝在同样的地点，与同样的敌人，打一场同样的（正规）战争，将会是一种什么结果，可能会令各界人士十分感兴趣。

谁都知道，今天美国的军事力量与世界上其他国家相比，有很大的差距。但差距到底有多大？五十年后的今天，美国正规军事力量与俄、中、朝三个当年战场敌手的差距又有多大？美国军事力量到底先进和强大在哪些地方？这些问题，似乎从伊拉克战争中可得到部分答案。

在伊拉克战争中，几乎全世界都通过电视直播看到了美国在伊拉克所展示的高度发达的军事能力：全天候卫星导航炸弹夜以继日的精确轰炸，一路攻城掠地长驱直入犹入无人之境的M1A 1坦克，信息技术配备到连级单位的步兵作战能力，无处不在的特种部队身影，无孔不入的CIA情报，使大家终于眼见为实的C4ISR系统（指挥、通信、控制、计算机与情报、侦察、监视）等等。其实，观众看到的只是美军攻击力量的冰山一角，只是美国整个军事力量的一次小小的亮相。对此，世界各国军事专家早有充分认识。笔者试就决定战争胜负的一些关键方面，对今天美、中、俄、南北韩的军事实力对比作一探讨。

海上

航空母舰和导弹核潜艇是现代海军实力的标志。美国有十二艘航空母舰，每一艘航母各配备九艘装有巡弋导弹的战斗护卫舰护航，并有核潜艇导航。今年七月十二日，第十三艘尼米兹级「雷根」号航空母舰下水服役。这艘十万吨级的超级航空母舰可载八十架飞机，六千名人员，两个核反应炉可连续运转二十年不用加燃料。当今世界上，只有俄国唯一的一艘名为「库兹涅佐夫号」的航母在现代化程度上可与美国的航母相比，但其吨位仅及美国超级航母的一半，且因经费不足大部分时间都停靠在码头上，极少出航。前苏联曾有过雄心勃勃的超级航母建造计画，因经济困难于一九九二年放弃。中国政府前几年曾慎重其事地考虑过是否要造航母，政府和军方都在内部为此展开过激烈的争论，权衡利弊之下， 最终于去年决定放弃。

美国的核潜艇是以六十三艘可发射「三叉戟」导弹和巡弋导弹的「洛杉矶」级攻击型核潜艇为主力。战略核潜艇俄亥俄级十八艘。从一九九八年开始，更快、更静、火力更强的「海狼」级渐次下水服役，现已有五艘。「海狼」是一级多用途攻击核潜艇，它的设计初衷是为了与前苏联核潜艇进行全面对抗，全球争霸。因此美国不惜代价，将其打造得具有绝对领先的性能和非同寻常的作战威力，可执行反潜、反舰、对陆、布雷、护航等多种任务，被世人誉为「二十一世纪的核潜艇」，任何一级核潜艇只能望其项背。著名好莱坞影星史恩康纳莱主演的《猎杀红色十月》（The Hunt for Red October）即展现了当今世界最先进的「海狼」级核潜艇的身影。前苏联曾拥有全世界数量最多」、排水量最大的潜艇部队。但俄潜艇在续航、静音、速度、声纳探测距离等几个最主要的技术指标上不能与美国相比。苏联解体后，因经费严重不足，停建缓建新艇的同时，还在法、美、瑞典等西方国家的援助下大量拆毁既无经费维持又无钱销毁核装置的旧艇，以减少维修费用。统计显示，就俄军核潜艇部队而言，十年间规模缩减了三分之二。俄国国会「国防委员会」主席沃科夫最近承认，俄国的约五十艘核潜艇中，仅有四艘拥有「随时战斗力」。最近失事的「库尔斯克」便是俄国最先进的十二艘「奥斯卡」级攻击型核潜艇之一。出事后俄海军司令库罗耶多夫在接见记者时谈到，俄潜艇与外国潜艇相撞的事件已发生多起，在多数情况下受损严重的都是俄潜艇。技术落后、指挥缺陷是俄潜艇经常成为海难牺牲的重要原因。五十年来，中共海军发展缓慢，大量的舰艇已经超过了服役期一年又一年，进厂修了一年又一年，每年还在充着吨位。与俄相反，近十年中共拥有的核潜艇在增加。目前有弹道核潜艇「夏」级一艘，攻击型核潜艇「汉」级五艘，基本上是仿俄制，但技术上更落后。尤其是「夏」级存在噪音大，速度慢两大致命缺点。最近一艘常规动力「宋」级潜艇失事，暴露了中共海军长期以来因经费匮乏、训练水平低的问题。专家认为，中共的核潜艇象征意义远大于作战实用价值〔3〕。

一向神秘的北韩军队，其潜艇部队实力更是很少为外人所知。根据目前的资料，北韩是亚洲各国中拥有潜艇数量最多的国家，总共拥有前苏联R级潜艇二十二艘、W级潜艇四艘、小型潜艇四十五艘，以及海岸潜艇二十一艘。目前北韩的主力潜艇是R级常规动力潜艇，是一种二战水平的潜艇〔4〕。

《纽约时报》署名文章指出：任何国家企图建造一支对美国有威胁的舰队都是徒劳无益的，因为美国的核潜艇在开战后五分钟之内便会将其击沉。全世界所有其他国家都清楚地看到：美国军舰可以航行到世界任何地方而不会遇到任何阻挠。明白这一点，大家不得不将海洋拱手让于美国。争夺海上霸权几个世纪以来，世界豪强们炫耀实力的舞台和倾其国力相拚的焦点————已经结束。

空中

美军空中力量同样具有无可争议的霸权。相较于其他各先进国家，她所拥有的战斗机和轰炸机无论是质或量均超越甚多。就拿最具现代色彩的隐形战机来说，除了科索沃和伊拉克战争中亮过相的Ｂ-2轰炸机和Ｆ-117战斗机外，尚有正在研发Ｆ-22和Ｆ-35两种隐形战斗机。而其他先进国家在隐形战机的发展上尚停留在设计阶段，遑论部署。重型轰炸机是取得战略优势的关键。世界上只有少数几个国家具有少量重型轰炸机，而美国所拥有的重型轰炸机数量则是远超过了其他国家的总和〔5〕。这其中的远程轰炸机一直是美国推行全球军事战略的重要工具，目前美国空军共装备一百九十架，包括七十六架B-52、九十三架B-1B和二十一架B-2。据说在伊拉克战争时， 伊国士兵只要远远听到B-52飞临的声音， 便纷纷弃坦克而逃。美军在对阿富汗的军事打击中则使用了昵称为「武装飞船」的AC-130，该机是美国改装自C-130「大力神」运输机的一种专用特种作战飞机，机上设有每分钟射速一千八百发子弹的二十五厘米重机枪，与四十四厘米和一百零五厘米的火炮各一门，为美国空军破坏力最强的飞机，杀伤力巨大无比。该机首先在越南战争中使用，曾炸毁上万辆坦克，并有力地支持了无数次地面营救行动。该机安装有世界上最复杂的飞机武器控制系统。AC-130U「幽灵」型武装飞船具有先进的操控系统、新型火力控制雷达系统和全球定位系统GPS，还具有超强的抗电子干扰能力和红外线预警接收器，并能在夜间和恶劣的自然环境下飞行。

至于其他国家没有的，可以提供战场上空和地面极为详尽雷达影像的空中侦察机如AWACS和JCTARS，早已是美军战略与战术运作所必备。

空中加油是美国保持在全球各地打击力量的重要环节，也是美军向全球各地部署快速反应部队的必备条件。美国战斗机和重型轰炸机在空中加油机的支持下，可以不着陆飞到世界任何一个角落。在科索伏战争中，B-2轰炸机就是从密苏里空军基地起飞， 经空中加油四至五次，三十六小时不着陆直接飞往南斯拉夫，投完炸弹后再直接飞回本土基地。目前美国拥有有六百零五架KC-135战略空中加油机（Stratotanker）。笔者在写这篇文章时，五角大厦正将一百架新一代空中加油机KC-767的订单交波音公司。而这一百架只是取代那六百零五架老式加油机的第一批。

这次在伊拉克战争中美军所大量使用的「精灵」炸弹，尚未有其他国家在数量上和质量上可与之相比。此番战役的第二次「斩首」行动中，正在空中巡逻的B-1轰炸机在接获指挥部关于海珊所在目标后仅十二分钟，便向目标发射4颗精灵炸弹，每颗之间只相差几秒钟，弹着点全在目标的五十英尺之内。

美军在阿富汗使用的一种叫BLU-82型燃料空气弹，可以将方圆五百多米的地区全部化为焦炭。因威力在某些方面接近小当量的原子弹，因此被称为是一种「非常规的常规弹」。一枚BLU-82炸弹威力胜过二十枚「飞毛腿」导弹。阿富汗战争时，通过电视萤幕上看到的犹如核武器爆炸时升起的「蘑菇云」，竟也能感受到这种每枚价值二万七千美元、被称为世界上最大常规炸弹的威力。目前它已发展到了第三代，其性能已大幅度提高，并已装备了陆海空三军。

在二战时期，美国空军为炸毁一个地面目标平均需要投掷六百四十八枚炸弹，而在伊拉克战争中就只需要一枚用GPS导引的炸弹就可以命中目标。美国空军为伊拉克战争准备了六千七百枚GPS卫星导引炸弹和三千枚雷射导引炸弹。一九九一年，美轰炸机一天之中可以对一百六十二个目标进行轰炸。现在，由于新式武器的运用和侦察情报准确度的提高，同样一架轰炸机可以对七百个目标进行轰炸。目前，美国正在研制一种由飞行员在地面控制，且相对经济很难打下的无人驾驶战斗机。同时，一种可用在地面部队进攻之前出动的小型无人驾驶侦搜直升飞机也在研制中。

中国的空军规模居世界第三位，但在中国现有的四千架战斗机和一百二十架轰炸机中，大部分是以冷战时期和五、六十年代苏联的技术为基础设计制造的。中俄空军与美军在韩战时有过殊死较量。据去年七月二日《解放日报》报导：「苏联退役飞行员克拉马伦可用亲身经历谈了一桩一直被掩盖的秘密。五十年前，朝鲜战争爆发后，根据史达林的命令，大约二千名苏联飞行员进入中国。在战争正酣期间，每天都有几十架由苏联飞行员驾驶的战斗机投入战斗。」（中国旅顺至今还有六百多座保存完好的苏军飞行员墓）韩战期间，中共从苏联得到的可用于实战的飞机包括伊尔-10、图-2和米格-15系列超过一千五百架，战争末期北韩空军的作战飞机保有量是五百架，苏联飞行员直接驾驶的战斗机总数近一千架，而此时联合国军飞机总数为二千四百架左右。但整个战争期间，朝鲜半岛上空仍是美国空军占绝对优势。志愿军空军特级战斗员、前解放军空军司令员王海在朝鲜战争中的「辉煌」战绩被一再渲染，但一个事实被人们忽略了：王海所在的飞行大队的战友，包括王海的僚机飞行员，先后几乎全部战死。

由于美国空中力量是如此强大，以至交战国的空军根本无法应战。一九九九年科索沃战争中，塞尔维亚的飞机全部在地面未动。伊拉克战争中，伊军没有一架战斗机起飞。

(作者删)世界上每个国家都知道，假如他们想用战斗机迎战美军，他们的战斗机在收起起落架之前就被击成碎片。过去五十年来的空中军备竞赛已告结束。

电子

美国在电子战，或者说信息战方面的领先地位也是无可争议的。最为人知的是最近在伊拉克战争中首次亮相的「全球鹰」（Global Hawk）。这种无人驾驶电子侦察机可以飞到六万英尺的高度，远远超过地面防空炮火的射程。「全球鹰」的操控系统和信息传输系统技术是如此尖端，以致别的国家可能会花上十年时间才能造出类似的飞机。到那时，美国又有更新的花样出来了。

美军的优势并不在于那些个别的先进武器。他们的真正优势是部队信息化。军队信息化水平的高低已经成为衡量部队战斗力的最重要组成部分。武器系统的信息化使美军不同武器系统形成了一个有机的整体。这种以各种频率的无线、有线电缆和雷射等组成的信息系统将其他国家的军队远远拋在了后面。

据美国《商业周刊》报导，直到伊拉克战争开战前最后一分钟，各种最先进的电子设备还在源源不断地运抵科威特美军基地。战场指挥官坐在指挥车里，用膝上型电脑，通过全球卫星定位系统（GPS），可即时显示战场敌我分布地图。并可与其他指挥官互传加密电子邮件，拟定战斗计画，提供最新敌情，甚至预警化学和生物武器攻击。在这次战争中，与全球卫星定位系统相联的电子设备，已装备到连级单位。美国军方为对伊作战的坦克也安装了类似的电子无线信息设备，这种无线信息设备可以让指挥员和驾驶员清楚地了解自己所驾驶坦克的行进方向，和己方其他坦克的所在位置。只要轻轻点击鼠标，就可以知道任何一辆己方坦克的各种数据和坦克上的人员名单。

零死亡战争这种理想，是随着信息战形态的出现和实践产生的。信息战在海湾战争首次成功运用，使战争的伤亡大幅度降低。美军信息装备是如此全面且迅速，以至于与美军并肩作战的英军，也因赶不上美军的发展变化，而无法顺畅地进行联合作战。

过去一些年中，俄国的战斗机在性能方面可与美国相当，某些性能甚至优于美国。但是在电子对抗，卫星定位，导弹导引技术方面却落后美国。然而，电子战方面的竞赛可能会存在于某些层面上，因为相对于飞机和军舰的成本，电子设备的研发费用毕竟要小得多。但由于美国在这方面遥遥领先的地位，在今后相当长的一段时间内都不太可能遇到劲敌。

地面

美国把中共庞大的陆军看做是一支唯一可以与美军地面部队挑战抗衡的力量。中共拥有三百万军队，就人数而言世界第一。尽管中共军队人数众多，但与美军战斗实力相比，仍不能望其项背。

目前，美军拥有九千辆M-1坦克，其中一千二百辆为改良型的M1A2，是迄今为止世界上最强大的机械化部队。而艾部拉姆斯加农大炮的威力加上自动火力控制系统的精度，几乎可以使炮兵在第一发炮弹就能击毁敌军坦克。

自古以来战场取胜的基本之道是保存自己，消灭敌人。在这一点上美国已取得突破性的进展。合众社六月二日消息指出〔6〕，位于麻塞诸塞州的「美国陆军士兵系统中心」，已经研制出一种用于未来战争的高科技陆军士兵作战服的样品。这种每套价值二万美元将装备于美军常规地面部队的作战服，在保证透气的前提下，可防弹、防火、防水、防寒、防化、防生武、防核辐射。这种军服的特种纤维中掺入利用纳米技术制造的微型发光粒子，可以感知周围环境的颜色并做出相应调整，使军服变成与周围环境一致的隐蔽色，从而具备一定的隐身功能。在衣服的肩上，有一个生命迹象监测器与内衣相连，可测试士兵的血压、心跳、呼吸、脉搏，以便救护人员即刻得知伤员的状况。服内还装有一套遥控松紧止血带，在士兵受伤的第一时间开始发挥作用。士兵伤情数据也会向战地医生的个人电脑系统发送，军医可远程操控军服进行简单治疗，大大减少伤员死亡率。

新作战服的最高科技之处在头盔。它装有一个微型红外线热感摄像机，摄下的图像呈现在头盔前方面罩上的半透明屏幕上。通过屏幕，不仅可以看到黑暗中，甚至可以看到躲藏在树丛后、窑洞中和建筑物内的敌人。从机器人和无人驾驶车辆上拍摄到的影像可传到屏幕上，从而大大增强了士兵进攻的隐蔽性和突击能力。头盔上还装有一个雷射识别系统（Laser-engagement system），可识别友军和敌军。不仅如此，头盔还与全球卫星定位系统相连，士兵通过眼睛前面的半透明屏幕可看到即时作战地图和其他资料并准确为自己定位，必要时还可以通过卫星呼叫空中支援。杰西卡•李奇和战友迷路被袭的故事将再也不会重演。整套服装加上电子套件、弹药、电池、饮水等，才重四十至五十磅，远低于目前一个单兵负荷的九十至一百二十磅。到新型作战服开始装备部队时，美军的电子（信息）作战单位便将从目前的连级扩展到最基层的一级——士兵。

「斩首」

美军充分认识到领导人在现代和未来战争的地位和作用。直接攻击对方的首脑机关，将对方的指挥人员列为首先打击的重要目标，这样就可以缩短战争的时间，减少战争的损耗和人员的伤亡。

其实，美军的「斩首」行动早在韩战时就有计划地开展了。最近有资料揭密：当时美军有个「炸死彭德怀，绑架毛岸英」的计划。该计划被苏联窃听并通知了中方，但毛岸英还是被美飞机炸死在志愿军总部〔7〕。鲜为人知的是，在武元甲大将的回忆录中，他第一次见到从朝鲜战场奉调入北越帮助胡志明进攻河内，时任志愿军副总司令的陈赓大将时，陈「满脸是凝固汽油弹烧伤的痕迹」〔8〕。一九八六年，美军成功地对利比亚的五处军事目标进行了精确打击，虽然没有达到炸死格达费的目的，但炸了格达费的官邸，其养女受伤，格达费从此收手闭嘴。

一九八九年十二月二十日，美国为了夺回巴拿马运河的控制权，发动了代号为「正义事业」的入侵行动，抓获巴拿马总统诺瑞加。美军以特种作战与心理战相结合，令诺瑞加无处可逃，最终束手就擒。总统被擒，巴军一触即溃。科索沃战争中，北约对南联盟进行空袭，首要攻击的目标也是南军的指挥中心、通信枢纽、防空军指挥部等核心目标，其中首轮攻击的精灵炸弹直接指向南国国防部长的办公室。北约主要是通过打击南军指挥控制系统，打米洛舍维奇的藏身处，结合信息战的手段迫使南军头领就范。在伊拉克战争中，美军是以伊拉克的指挥中心、通信大楼、防空中心等最重要的核心目标进行精确轰炸，其次才是轰炸其他一些不重要的目标。海珊虽然在两次「崭首」行动中侥幸逃生，但他的指挥体系被彻底打垮，以致军队迅速瓦解，战争很快结束。

「斩首」的前提是，攻击手段已经发展到远程精确打击的程度，并与高精度的侦察手段相配合。而美军目前已经具备高精密信息技术和远距离打击能力，可以在全世界任何一个角落达到其所想要达成的目的。

金钱

十五世纪的一位欧洲军事家说过：「取得战争胜利的秘诀是：金钱，金钱，还是金钱。」美国巨大的军事优势正是来自于她巨大的经济实力。请看下面统计数字：

在过去五年中，美国的国防预算每年都大幅度增加。一九九九年为二千七百零九亿美元，二○○○年为二千八百八十九亿美元，二○○一年为三千一百亿美元，二○○二年为三千三百一十亿美元，二○○三年为三千九百一十亿美元〔9〕。

美国民间研究机构《国际信息中心》报告：「二○○二年美国军费开支超过所有其他北约国家，加上俄国、中国、日本、伊拉克和北韩的总和。」

瑞典斯德哥尔摩国际和平研究所发表二○○三年年键称，「二○○二年美国的军费开支最大，接近全球军费开支的一半。」

二○○三年，中国官方公布的国防预算数字是二百亿美元〔10〕，而美国国防部《中国军事力量评估报告》指出，中国国防预算可能高达六百七十亿美元，超过俄国的六百五十亿美元，使中国成为国防预算仅次于美国的国家。至于一向神秘的北韩，一般认为国防开支占其GPD的25％到33％，即约为三至五亿美元。也就是说，中、俄、朝三国的国防开支加起来相当于美国的三分之一。

五月二十二日，美国国会刚刚通过的二○○四财年国防预算达到了创记录的四千零五亿美元。

本次伊拉克战争向世界各国挑明了一项新的军事原则：先进军事信息技术及其装备，在未来的国际常规战争中可以成为决定胜负的重要因素，可以成倍的抵消军队规模和杀伤武器的数量优势。与大规模杀伤武备相比较，开发先进的军事信息技术和装备，资源投入大，技术难度高，非一般国力所能承受。

苏联解体后，随着俄国国内政治、经济、社会危机的不断加深，俄军遭受了国家全面严重危机带来的消极影响，军费严重不足，训练水平及战斗力下降，军人待遇差，造成军心不稳。一名在南斯拉夫执行维和任务的俄军中尉工资是一千一百美元，大约是在俄国国内服役的少将工资的五倍，但比美国维和部队一名中尉的工资要少一点五倍。在美国，人们认为对远离祖国的军人要进行补偿，而俄国军人把能到南斯拉夫维和看作是「走运」和「美差」，他们甚至抱怨维和的时间太短，只有不到一年的时间。据统计，俄军有近二十万军官无住房，军人数月领不到工资已司空见惯，甚至连入侵车臣作战的官兵也拿不到军饷。

美国军人则远远的超出他们的外国同行。除各种必要的福利保障外，美国新兵每月的津帖是九百六十五美元。如果被派往战区作战，他们还将得到各种额外补贴。比如，此次被派往波斯湾执行任务的美国士兵的月工资，在原有的基础上再增加五百美元。五角大楼每年则花费五千万美元改进军需品。每个士兵的「行头」大约价值七千五百美元：作战服——五十六美元，防弹背心——一千五百八十四美元，用来容纳各种装备的野战背包——四百美元，带红外瞄准镜的M4步枪、火箭筒——一千九百二十美元，头盔——一百三十九美元，头盔上安装的夜视仪是整个装备中最昂贵的部分，价值三千五百美元，特种部队还额外装备全球定位仪等。就装备来看，美国士兵目前是世界上最「昂贵」的士兵。

中共国防开支虽然在世界排名第二，但如果按照国民人均军事负担或军人平均支出，中国的排名将大大落后，甚至不及一些拉丁美洲国家和非洲国家。这一点儿经费，既要顾及军人衣食住行，又要负担军人薪水，而直接用于军事训练、武器更新汰换、研制开发的资金已经不多。中共虽然每年增加军费开支，但要对付「假想敌」美国仍捉襟见肘。「部队待遇低」成了军方每年向政府要钱的口头禅。两年前笔者在国内与一位陆军学院的学员同桌吃饭，他亲口告诉我他们的军装是自己掏钱买。

中共比俄国强的是国外投资和国际贸易活跃，这有助于军备所需的资金和技术。但不要忘记，迄今对中国大陆最主要的科技输出国（包括留学生培训）和第二大投资国是美国。如果中美对抗，中共目前享有的巨大贸易顺差和吸收美国科技的宽松机会将不复存在。

素质

作为世界最发达国家的美国，已经跨进了知识军事的门槛。知识军人成为战争的主角，知识成为战斗力的主导因素，交战双方的较量更突出地表现为高素质人才的较量。美国直接或间接为军方服务的科学家就有七十八万之多，占全美科学家总数的 82％〔11〕。正是由于这种强大的智力支持，美国军事力量才能够不断发展。

装备的先进性和高科技性是美国军队的主要特色之一。与之相应的是美军的教育程度也很高，士兵98％高中毕业，75％能熟炼操作电脑〔12〕。电脑化是美军的一大特色。军队的电脑化随着战争准备和实施阶段的每一个步骤向前不断推进。实际上，美军召募新兵的素质还在不断提高。笔者在当地认识不多的华人中，竟有三户从中国大陆移民来美的家庭各有一名子女在读大学（而且是本州最好的大学）期间，「投笔从戎」分别参加了美国陆军、海军陆战队和海岸警备队当兵。微妙的是，这三位青年的父母均是「六四」后滞美不归的中国高级科技人材。如果中美开战，解放军不仅要面对一支高素质的军队，而且还会面对与自己同宗同族讲一口地道北京话或广州话的「美国大兵」。历史在无情地嘲弄那些试图扭曲历史的人。

美军在已经取得的巨大军事优势下，还在不断通过参加战斗来加强它的优势。不管有理「无」理，美国军队反正经常在打仗，从而积累了丰富的实战经验。每一次战争，都成为军队锻炼学习、武器测试改进的机会。美军的战斗经验是世界上任何其他国家的军队都不具备的。美国职业军人可长达十几二十年的服役期，也使部队的整体素质因为他们的战斗经验而提高。而中共和北韩是实行义务兵役制，士兵服役期只有二至五年。时间短且经费紧张，到退役时士兵打靶的子弹数还抵不上一个老百姓在业余俱乐部打的子弹数。

那种认为美国人怕死的看法完全是误解。虽然近几年美国强调将伤亡率减少到最低限度，甚至提出「零死亡」概念，但这并不意味着美国人怕死。美国人之所以对伤亡数字极度敏感，完全是以「是否值得」作为依据进行判断的。如果认为值得，美国人不会「怕死」。凡看过汤姆汉克斯和史蒂芬匹勃导演的反映美军101空降师二战经历的十集长篇纪实影片「Band of Brothers」的人，一定会对那战斗的惨烈和美军的勇敢留下深刻的印象。

不过美军不提倡这样的「敢死」行为而未大肆宣传而已。九一一后美国青年踊跃报名参军；海湾战争美军准备了一万五千口棺材，都说明了美国人面对战争、死亡的态度。

民心

一个世纪以来，美国参与的每一场战争，都是事先充分考虑到民意——本国人民和国际舆论的基础上才进行的。尽管美国政府在九一一后为反恐目的不惜与任何国家作战也不在乎别国政府的看法，然而仍十分在意人心背向。就拿这次最「不得人心」的伊拉克战争来说，战前争取了百分之七十的美国人民和世界上大多数国家的支持和默认，且对伊拉克军队和人民作了大量的宣传工作。在国家利益之后，人心背向甚至敌国的人心背向，一直都是美国政治家和战略家们首要考虑的问题之一。所以，得到大多数本国人民和世界人民，甚至交战国人民的支持，换句话说「占理」，是美国参与的大大小小的战争的一个基本特点。为什么被某些人咒骂为「帝国主义」、「侵略者」 的美国可以能够做到这一点，究其原因有以下几点：

第一，美国从不要别国一寸领土。不但自己如此，也如此要求别人。二战时美国答应英国出兵欧州，是把英国战后放弃它在全世界的殖民地作为先决条件。美国也一直要求以色列退出它占领的土地。美国介入二战、韩战、越战和发动第一次海湾战争原因也是因为发生了一国侵略他国的行为。

第二，美国从不要别国任何东西。不但不要，还大力援助战败国。二战后援助德国的「马歇尔计划」与苏联大肆掠夺德国资产，以及与中越战争时解放军连越南耕牛都抢回来形成鲜明对照。伊拉克战争后美国将世界各地收缴的海珊政权的资产全部用于伊拉克的战后重建计画也是有目共睹的。

第三，美军在战争中尽最大努力避免平民伤亡。这次伊拉克战争是个典型例子。美国一直是对战争难民施以人道援助最多的国家，同时也对战争中与自己并肩作战的盟友和支持过自己的人民投桃报李，敞开国门。二战、韩战、越战后，美国社会中大量涌现的犹太裔、菲律宾裔、韩裔、越裔和台湾人便是它大量接收难民和移民政策倾斜的结果。七月十六日，美国国会提出给北韩三万难民名额的议案，是它对世界受苦难人民的又一义举。由于考虑到中共的反弹，三万名额可能会减少到三千。第四，凡是战后在美国军事管制下转型民主制度，或受到美国军事庇护和经济援助的国家和地区，无论是盟国或敌国，如西德、日本、南韩、台湾等，均受益而出现令世人瞩目的经济奇迹。

第五，美国是人类自由民主的一面旗帜。美国参与的每一场战争，几乎都是与它保卫自由、民主、正义、繁荣的理念有关。而这理念正是代表了世界历史潮流，代表了人类普世价值，代表了人性基本认知（请注意不要与江泽民的「三个代表」混淆），因而被历史所承认，得本国人民之支持，让世界大多数国家认同，甚至受到敌国人民，特别是在独裁统治下的人民的欢迎。这正是独裁者们最害怕的一点。伊拉克战争中伊拉克人民帮助美军救援战俘，举报本国政府要员及海珊的两个儿子，群众自发上街欢迎美军便是大家都看到的例证。前不久在美国电视新闻上看到很多古巴人对着镜头喊：「Invade Cuba！ Please！Freed our people！」（请入侵古巴！解放我们的人民！）最近几天非洲国家奈及利亚发生反抗暴政的内战，反政府示威群众在美国大使馆前挥舞美国国旗：「Call for American intervention」（要求美国干预）。而且交战双方都不信任联合国维和部队而要求美国单独出兵。有意思的是这三个最新例子正好亚非拉各一个代表，（请注意又是「三个代表」！） 生动地说明了今天美国在世界上扮演了「上帝的代表」（大陆某网民讽刺语）这一受之无愧的角色。鉴于以上原因，任何国家面对美国介入的战争，只要人民了解真相，很难形成举国上下同仇敌忾的抵抗决心；也不可能形成与美国直接对抗的在关键时刻能真正起作用的多国军事结盟。出于同样原因，美国在每次战前都摒弃党派歧见，达到全国上下空前团结。在它需要的时候要找同盟国也从来不是难事。朝鲜战争时南韩方面有十六国直接参战，加上日本、台湾的间接支援；而北朝鲜却只有中国大陆一国参战，苏联一国间接支援。近十年来美国参与的第一次海湾战争、科索沃战争、阿富汗战争、伊拉克战争等，无不是在盟国的直接加入或间接支持下进行的。作为世界唯一超强，美国在外交上的回旋空间远远大于其他任何国家。

人民战争

「人民战争」过去是今天仍是中共军事斗争理论的法宝。纵观世界近代战争史，几乎从未发生过真正有意义的「人民战争」。「人民战争」，或者说游击战，只能以正面战场为依托，以国家资源作后盾，以广阔国土为纵深；只能是战争的补充，不能改变战争进程，更不能决定战争胜负。当年活跃在敌后的苏联游击队是因为正面有强大的苏联红军在与德军作战，以及健全的苏联国家机器在运作而卓有成效。与之对照的是，犹太人唯一的一次武装抗争——华沙武装起义则因孤立无援而被德军迅速镇压。二战中被德、意、日占领每一个国家都有游击队或地下反抗组织，却没有一个国家是游击队解放的。中国红军的游击战如不遇上日本侵华的「天赐良机」，早被蒋介石的军队围歼在陕北的黄土高原。抗日战争中，中共的敌后游击队之所以还有所作为是因为正面战场上有几百万国民党军队在抵抗日军，以及重庆中央政府的军事财政支持。相反的例子是，东北抗日联军则因远离正面战场和大后方而被日本关东军歼灭。越南战场上越打越多的越共「游击队」实际上是渗透进来的北越正规军，最后「解放」南越也是在美军完全撤离后北越大部队越过分界线大举进攻的结果，是不争的事实。

最近，在伊拉克出现零星袭击美军的情况。这使一些人担忧一些人窃喜，还有一些人认为这是「人心背向」问题。考虑到伊拉克有二千多万人口和四十万曾经全副武装而又突然溃散的军队规模来看，以目前的袭击规模，实在谈不上「人心背向」 ，更遑论改变十五万美英军队占领全境的大局。一九四九年至一九五○年，湘西、四川、云南境内存在大量被解放军击溃的国民党军队余部，及地方武装分子组成的被称为「土匪」的游击队。当时战斗非常残酷，参加剿「匪」的解放军被整排整连消灭的情形时有发生。但这并不能说明人心在国民党方面，恰恰相反， 当时人心在共产党一边；游击战也没有能改变中共最终控制局部乃至整个大陆的大势。

「人民战争」的另一个前提是人民愿意以生命为代价去保卫现有政权反抗入侵者。美国发起军事行动的对象大多是独裁、残暴、漠视人权、种族灭绝、走私贩毒、国际恐怖主义、威胁地区和平等不得人心的政权。生活在这些国家中的大多数人民，往往是制度的受害者而不会自觉自愿为统治阶级卖命。这就是为什么在阿富汗和伊拉克战争中，中共御用媒体千呼万唤的「人民战争」始终不出来。此外，装备简陋，组织松散又缺乏训练的民兵在强大的正规军面前很难组织起有效的抵抗，也是「人民战争」的局面难以出现的重要原因。 赫鲁雪夫有一句名言：「在现代化武器面前，民兵不过是一堆肉。」在民兵手里的武器与现代化军队的差距越来越大的今天，这句话更具警世价值。

比较

事过半个世纪，中、朝、韩、俄、美的情况都发生了巨大的变化。首先，北韩的军事力量与五十年前不能同日而语，军队一百零八万人，作战飞机六百二十一架，主战坦克三千五百辆，火炮八千门，地对空、地对地导弹超过一万枚，潜艇九十二艘，其他战舰一百五十三艘，海、陆、空三军形成一定的规模，尤其是突袭力量强大。但除极少量从俄国购入的战斗机较先进，大部分武器仍停留在五、六十年代甚至二战水平〔13〕。北韩在经济方面的严重滞后有目共睹，近年来粮食匮乏，饥荒遍地，民不聊生，人民逃亡引起的国际问题屡屡成头条新闻。

然而，与此同时，南韩从一个一穷二白的农业国发展成亚州的经济大国，综合国力在全世界排名第二十六位；二○○二年GDP高达五千亿美元，为北韩的三十倍，中国大陆的一半〔14〕。军事方面，韩国军队六十七万，作战飞机五百一十六架，主战坦克二千二百辆，火炮四千五百四十门，地对空、地对地导弹一千五百枚，潜艇六艘，其他战舰一百六十艘〔15〕。从数量上看南韩不如北韩，但由于南韩的整体经济实力以及长期与美国的军事合作关系，武器质量略胜一筹。最近在马来西亚国际武展上，韩国的新型K1A1坦克大出风头。在西太平洋地区，南韩海军后来居上在美、日、俄后排第四位。

中共军队人数世界第一。近年来经济发展迅速，军费开支也以每年两位数百分率上升，武器装备今非昔比。但中共军费优先用在发展战略武器以及维持庞大军队的日常开支和支付逐渐升高的人事成本，真正用于新武器研发和更新汰换的经费不多〔10〕。军人待遇低，素质差，训练水平低，比如飞行员训练时间每年只有一百小时左右，只相当于美军飞行员的三分之一到四分之一〔7〕。据最近公开的中共第一张「王牌」三十八集团军的资料透露，其军力部署基本上沿袭当年苏联的军事思想即重点放在大炮和机械化程度上，甚至还在强调「解放战争」时的经验：部队「每日可以向前推进多少公里」。资料自称「炮兵在命中精度和弹种上超过俄军，但与美军有差距，数位（信息）化仍处于实验阶段，比美军落后六年」〔16〕。

五月二十二日，美国著名的智囊机构——外交关系协会公布了一份名为「中国军事力量」的最新研究报告〔17〕。这份长达九十二页的报告认为，虽然中国越来越成为「美国的强劲对手」，但是中国的军事技术和武装能力至少比美国落后二十年，并可能在今后二十来年仍保持落后水平。

五月二十三日，中共中央政治局成员上了一次主题为「世界新军事变革的发展态势」的学习课，中共中央总书记胡锦涛强调「实现国防和军队现代化的跨越式发展。」 这次学习会透露的信息是：中国的现有军事体系已经不适应冷战后的新形势，一九九一年和二○○三年的两次海湾战争给世界上了关于智能化和高科技军事的生动一课，中国军方看到了与美国的巨大差距；中国军队只有实行以信息技术为核心军事战略、编制与装备上的变革，才能在未来的对抗中不陷于只有被动挨打的境地〔18〕。

除此之外，中共政府腐败成风，社会物欲横流，贫富差距悬殊,民族矛盾丛生，农民问题严重。执政以来对人民的迫害和镇压从未停过，所造成的伤害面因时间累积而不断扩大,五十年的专制积怨甚至积恨甚多。一党专制带来的制度性腐败甚至已经渗透进军队，挪用训练经费作他用不是少数，买官、卖官的情形比地方还严重，空军用运输机做生意是见惯不惊，海军为走私保驾护航早已是公开的秘密。这些问题对军风、军纪、军心、军力的影响不言而喻。当年朝鲜战争中，武器装备落后于美军的志愿军靠的是身经百战的经验和敢于牺牲的精神加人海战术。五十年后的今天，解放军不仅在武器装备上与美军的差距更大，五十年没有打一场象样的战争，而且还失去了最引以为豪的「一不怕苦，二不怕死」的精神。另一方面，中国人民也不再是当年解放战争中驾着自家木船，冒着弹雨横度长江和大海；中苏边境冲突中敢用木棍、石头打苏军坦克；在中印边界反击战中，四岁的藏族小孩一手拿一个罐头跟着妈妈爬雪山支持解放军那样的人民了。

前苏联曾是世界第一军事强国。苏联解体后国力式微，今不如昔。如今俄国的军费开支甚至低于中国。二○○二年俄国生产的武器90％用于出口，以补贴国防费用，维持军队运转。如果韩战爆发，俄国除了再获得一次贩卖军火的机会外，难有作为。

近年来，包括前俄国防部长格拉乔夫大将、罗季奥诺夫大将在出访中国，强调友好的同时，又都发表过「中国威胁远东安全」和「中国威胁」的论调。在表面的「战略伙伴」关系的背后，俄高层的政策决策者们一直对中国戒心严重。俄国军内和国会开始认识到俄所处的国际战略安全环境，并有所共识地认为中国军队的现代化，将在中、长期（五至十年）间对俄国安全构成最大、最直接的威胁。这一态度一开始就使俄国下决心与中国保持十年左右的军事优势，即意味着俄国决不会把最好的装备送往中国〔14〕。

结论

以超强经济、科技实力为后盾的超强军事实力的美军，成了全球布防、全球作战的无敌军队。它的总体作战能力是所有「假想敌国」加起来的七倍，是人类有史以来所仅见。美国军事优势之大，与世界其他国家相比之悬殊，远远超过古罗马帝国、成吉思汗蒙古帝国、拿破仑法国、希特勒德国、军国主义日本、社会主义苏联等曾不可一世的军事强国的历史地位。人类历史上从来没有任何一个国家和民族在政治、经济、科技和军事上曾强大到如此程度。由于美国是强大与理性同存，富裕和慷慨兼备，军事和外交并用，武力与仁义共举，使别的国家（除了顽固对抗民主潮流而又利令智昏的独裁政权）既无必要也不可能向它的强势挑战，从而形成一个历史上从未出现过的，并将继续长期存在的一国独霸天下的世界格局。

在这个世界格局里，北韩这颗被史达林利用过后为人遗忘了很久的棋子，为摆脱内外交困的尴尬局面，用核武器威胁邻国从而对美国进行讹诈来打破僵局摆脱困境，在制造危机的道路上越走越远。目前，北韩已进入核试验阶段。而中国为维持「战略缓冲带」迟迟不发挥自己的影响去遏制金正日政权的核武讹诈。美国想要和平解决朝鲜半岛危机的手段则越来越少。在所有的外交手段用尽之后，如果国际社会采取制裁，或美国军方鹰派的先发制人精确打击北韩核武设施和三十八度线前缘炮兵阵地的计划最终付诸实施，第二次朝鲜战争即告爆发。

如果战争爆发，正如笔者在文前已提到，我们不知道中共是否会在自己煽动起来的仇美、反美浪潮推动下，「代表」那被愚弄了五十年的「57％」的民意派兵入朝来个「第二次抗美援朝」？但可以预料，如果中共出兵，无论俄国是否援助，结果都是肯定的：这次战争，绝对不会打三年，美军绝对不会死五万，停战线绝对不会在三十八线，金家王朝则绝对会亡党亡国。当战争的硝烟散尽，尘埃落定，隔着鸭绿江，中共将看到一个统一的、民主的、强盛的大韩民国；隔着日本海，看到一个趁机重新武装起来的、成为世界第二军事大国的日本；更可怕的是，隔着台湾海峡，看到一个悄然出现、既成事实的「台湾共和国」。

参考资料:

〔1〕 前美国驻韩国大使格雷格：「美国之音」2003.5.25

〔2〕 彭凯雷〈中国民意调查显示：五成支援二次「抗美援朝」〉，北京新闻中心 2003.5.16.

〔3〕 林长盛〈核潜艇的发展与战力〉，军事烽火台 www.Superarmy.com 2003.1.15.

〔4〕《周末》特稿〈日本、韩国、朝鲜海军潜艇实力比较〉,南京，2003.5.23.

〔5〕 美国防务新闻：「美军远程轰炸机在突袭中的作用」，中国武装警察部队中文网

www.wjchina.com. 2001.10.17.

〔6〕 Michael P.Regan:「What the Well-dressed Soldier Will be Wearing」,

The Associeted Press, 2003.6.2.

〔7〕 新华网：中国国防科技信息中心消息, www.xinhuanet.com. 2003

〔8〕 武元甲〈我与陈赓相识在战场〉，《环球时报》, 2001.5.

〔9〕 David Wilson:The Congress: Pentagon Gets It Wants,TheWashington Post:2003.6.3.

〔10〕新华网：「2002年中国国防白皮书」，www.xinhuanet.com. 2002.12.9.

〔11〕童兴莆〈人才：信息化建设之本〉，《军事沙龙》第九期，解放军报社，www.pladaily.com.

〔12〕「俄」尼古拉•兹明〈美花重金武装大兵〉，《环球时报》, 2003.3.10.

〔13〕千龙军事〈各国军力〉，千龙网 www.mil.qianlong.com. 2001.

〔14〕新华网：「中国新闻中心」消息，www.news.xinhuanet.com. 2003.3.20.

〔15〕编者：「韩国」，世界军事年鉴，解放军出版社 2001

〔16〕中国军事：「解放军王牌集团军」，www.chinaha.net.2001.5.

〔17〕Council on Foreign relations: Chinese Military Force, 2003.5.22.

〔18〕新华网：「政治局集体学习世界新军事变革态势 胡锦涛主持」,www.xinhuanet.com.

2003.5.24.


【红朝谎言】

非凡的女儿
作者：南竹

女儿属猴，92年出生的，今年不满十一岁。生她的时候出了医疗事故，我差一点儿命丧黄泉，一家人也跟著受够了折腾。她奶奶时常说：“也不知道这孩子是个什么大人物，来的时候这么惊天动地。”

（一）

一岁半的女儿会劝妈妈“不、生气”

女儿一岁半时便学会了说否定词。那天她干了一件什么淘气事，我拉长了脸训斥她，她一点也没有害怕或委屈，只关切地看著我的脸，皱著小眉头费劲但口齿清晰地说：“妈妈、不、生气。”她第一次说“不”，就将这个字说得那么清晰有力，仿佛只全身心地担心我会不会气坏了身体，而丝毫没有在意自己是不是受了训。那一刻我觉得为了生她养她而受的一切苦楚都很值得。

（二）

两岁半的女儿开始盼上学

女儿两岁半就开始有了生之烦恼。那天我带她到一家小学校去散步。我们坐在操场上，她满眼艳羡地盯著小学校的教室问我：“妈妈，我能去那里上学吗？”

“不行啊，你还太小了。”

女儿沉默良久，突然长叹一声道：“妈妈，我为什么老－－也长不高？”她将“老”字拉得好长，似乎已为这个问题苦恼了很久很久。

我无言地望著她，开始想她是不是一个哲学家转世。想了半天我才以一个特别不哲学的方式回答了她的问题：“你多吃点儿饭，慢慢地就长高了。”

（三）

三岁半的女儿告诉我世上为什么有坏人

女儿三岁半时就给我上了一课。那天她很认真地问我：“妈妈，你说世界上为什么有坏人？”

是啊，世界上为什么有坏人？世界上要是没有坏人、只有好人该多好？几千个感慨和几万个答案从我的脑海中奔腾而过，最后我却发现我无法用一个三岁孩子能听懂的语言和方式去回答她的问题，所以只好老老实实地告诉她：“妈妈不知道。”

女儿头一歪，自豪地说：“我知道。”

我吃了一惊：“是吗？那你告诉妈妈，世界上为什么有坏人？”

“他老干坏事，就变成坏人了呗。”

天哪！原来如此！……

（四）

四岁半的女儿不羡新嫁娘

女儿四岁半时，有一天我和先生开著车带她去郊游。那天大概是个黄道吉日，结婚的人特别多，一路上遇到好多个结婚的花车，一个比一个漂亮。女儿一直跪在窗户边兴致勃勃地往外看。先生逗她道：“你长大后结婚时要不要坐花车？”

女儿从窗户边上坐下来，漫不经心又一本正经地答道：“到时候再说吧。”说完了一眼也没再去看那些花车。

她的回答又一次让我很吃惊：她小小年纪，哪里来的这一份宠辱不惊的平常心？

（五）

五岁半的女儿教我如何做人

女儿早慧，五岁半时已上二年级了。这一日我去学校给她开家长会，迎面看到学校门口有块大牌子，上面写著“学会做人 学会学习 学会劳动 学会健体”等五个“学会”。回家以后，我问她道：“你知道什么叫‘学会做人’吗？”我想好了一个长篇演说辞，预备著向她发表。

她笑嘻嘻地说：“我知道。就是做一个好人呗。”

我一下子将我的演说辞忘得干干净净，心里头对她崇拜得五体投地。

（六）

六岁半的女儿开始替奶奶的健康操心

女儿六岁时，有一天我听见她在隔壁房间劝她奶奶说：“奶奶，你炼法轮功吧，炼法轮功对你身体有好处，真的。”原来她看见多年以来一直病病歪歪的我炼了法轮功后身体好了，便开始为她奶奶打算。

奶奶说：“我不会啊。”

“让妈妈教你！”

“我眼花，看不了书。”

“我念给您听！”

奶奶推脱不过，敷衍她说：“好好好，我以后有空了就学。”

谁知女儿并不是那么容易就被蒙骗了，她有点哽咽地对她奶奶说：“奶奶，我不想让您死。”

（七）

七岁半的女儿学会了给老师写信谈心事

女儿快七岁的时候，电视里开始铺天盖地地骂法轮功，一个比一个更离奇的谣言让我不敢相信自己的耳朵，也差一点失去了思维的能力。女儿圆睁杏眼问我道：“妈妈，他们为什么说炼法轮功的是坏人？”

我的心象有一万条毒蛇同时在咬一般地痛。我知道按照女儿对于“坏人”的定义，她无论如何无法将炼法轮功与“坏人”二字相联系，----没见过哪个炼法轮功的做坏事啊，妈妈还一天到晚都在要求她做个“好人”。

我无法面对女儿眼中的困惑和要求立即得到一个答案的率真期待，更不知道怎样回答她的问题，只想痛切地转问所有那些造谣的人。好在一个朋友替我解了围：“他们做贼心虚！”

（八）

八岁半的女儿眼睛里有了令人揪心的盼：盼妈妈早日回家来，盼警察叔叔别再半夜三更来抓人……

女儿七岁半时，我因炼法轮功而被送进了劳教所。几个月后她到劳教所来看我时，一见面就急切地告诉我，妈妈，我学吹黑管了；妈妈，家里来了一个小叮当，然后咭咭呱呱说了一大堆小叮当的趣事。虽然二十分钟的会面结束时我都没有搞清楚小叮当到底是个玩具、动物，还是一个人，但在心里还是很欣慰：到底是少年不知愁滋味，女儿看起来生活得很快乐，没有因失去了母亲而难过。

一年多后我才知道，虽然奶奶严密地禁止她将我被劳教的“不光彩”之事告诉任何人，但她终于忍不住，在写作文时将心底的秘密告诉了她的班主任。也许她在潜意识里对她的老师产生了对母亲一般的感情。为此她受到了奶奶的责骂。为使她免于受歧视，她父亲不得不安排给她转了学。

（九）

九岁半的女儿隔着千山万水托人给我捎来了生日贺卡

女儿八岁半时，我九死一生从劳教所里熬了出来。几天后我看见桌上有张纸条，上面是女儿的笔迹：“妈妈，我建议你别炼法轮功了。请看这本书。”

“这本书”是学校老师发给她的，里面将炼法轮功的都说成了杀人狂或神经病。我找到女儿试图告诉她这本书都是造谣，妈妈是个好人。

她打断了我的话，绝望地向我喊道：“我知道妈妈是好人！可电视里说炼法轮功的都是坏人！我不知道该相信谁！……”她黑葡萄般的杏眼里，除了绝望外，更多的是饱经沧桑……

我的心象刀割一样地疼。她才八岁！……我不在家的日子里，她小小的心灵经受了多少？当老师、同学问起她的母亲在哪里时她说什么？在学校、老师、电视、报纸、书本和母亲之间，她相信谁？……

我被迫给她讲了很多我原本不愿讲给她的事情：文化大革命、刘少奇、老舍、张志新，还有六四。这样的真实虽然对于整个民族来说都过于沉重和残酷，但却很可能是对付谎言的唯一办法；再说一个孩子最需要的是能够爱自己的母亲。

几天以后她摇头晃脑地总结道：“看来呀，谁都得有点事儿。毛泽东吧，有个文化大革命；邓小平有个六四；江泽民就有个（镇压）法轮功。”

（十）

女儿将满九岁时，我面临再次被关进劳教所的危险，不得不远遁他乡，留下了她与她父亲相依为命。一年后公安抓不到我，就将她父亲抓到了不知何地。

女儿十岁生日那天，我打电话给她，祝她生日快乐，她说：“我一点也不快乐！”

泪水涌上了我的眼睛。我问她：“有爸爸的消息了吗？”

“都是你害的！都是你害的！……”

“……”

我说不出话来。她在电话那头冷冷地问：“你还有事儿吗？”

我的眼泪扑簌簌地掉了下来。我知道这不是她的本意，“都是你害的”这话一定是她从别人那儿听来的。我在她身边时，她本来已经明辨了是非，然而多年来被谎言和铁腕统治奴役著的人们，不但已经习惯了强权就是真理，脑子里也没有了对错是非的概念，甚至很难原谅那不能够昧著良心在思想上接受奴役因而被迫害的人。

我的心又一次比刀割还要疼。女儿长到十岁，第一次用这样的口吻跟我讲话。我不会去责怪她，然而一想到她那洁白无暇的幼小心田正由于谎言的催生而长出带毒的仇恨，我的心就象裂了一样，滴滴答答地往外淌血。

我想起以前在哪儿看过的一个前苏联女作家的故事。这个女作家被冤枉关在监狱里的时候，她十几岁的女儿写信给她，问她，妈妈，请你告诉我，到底是你错还是关你的人错？如果是你错，我就恨你；如果是关你的人错，我就恨他们。这位母亲怕女儿若是恨当权者在外面就会吃苦头，所以就狠著心肠告诉女儿是她自己错。结果她女儿和她都为此而痛苦了终身。

我不想重复那位前苏联女作家的路，但远在他乡通讯不便，家里的电话被监听，我写给女儿的信总是被扣留。要呵护一个处于由整部国家机器的造谣宣传所构成的巨大压力之下的幼小心灵，竟是那样地艰难。

（十一）

十岁半的女儿的照片已不可得

女儿转眼又十岁半了。梦回故里之时，我有时会担心她失去往日的灵性而蒙顿红尘；但更多的时候我想寄语我非凡的女儿：为了我们不再受谎言的奴役，为了能与你早日堂堂正正地相聚，为了你的女儿和你的女儿的女儿的眼里不再有你曾经有过的恐惧和忧虑，为了天下千千万万个与你一样非凡的女儿能够在母亲的身边恣意地撒娇淘气，妈妈正在尽我最大的努力。这已是黎明前的黑暗，你很快就会看到，谎言终将不会比真话更有力，暴力也不能征服善良和正义，我们再次一起在阳光下开怀嬉戏的日子，一定会来临。


2003年4月的北京地??院

【红朝谎言】

红朝巨变 中国医疗系统现状

作者：德鸿

作者自述：本文是我将生活中发生过的一些真人真事所作的记录，虽已过去多年，今天写来仍然泪流不止。心里的愤怒和悲伤难以言表。他们和我一样是生活在中国社会最低层的小人物，发生在他们身上的事情不应该被遗忘。这是我生平第一次投稿，不管能否刊载，重要的是我做了我该做的。

「人命关天」 、「救人一命胜造七级浮图」的古训道尽天地万物间，人的生命占据首位之重要，古今中外概莫能外。当今自由国家对虐待猫狗之类的行为都会依法处置，现人类文明进程已达到对生命的普遍遵重与爱护。

其实，中国自古就有医学即仁术的名言，济世救人是行医者的准则。有「行医者须有德者」的传世教导，即道德、医德与人的生命安危休戚相关。千年历朝历代，史书多有记载，从以精湛医术享有「神医」美誉的华佗、扁鹊、许裔宗、朱震享、孙思邈、李时珍、张仲景到名不见经传的民间郎中等等，皆以慈悲为怀，对患病的贫弱者除免诊金外还奉送药品。有意外危重者，更是不论其贫富先尽速全力救治，甚至为救一命星夜跋山涉水，不顾自身安危。常见一方百姓敲锣打鼓给医家奉送金字匾额，以示感恩戴德。

这一优良传统直到中华民国时仍有保留，社会上许多中医名家，留学有成的挂牌西医也曾不以金钱为重，而以救人为怀留下口碑。再加上西方传教士建立的教会医院免费救治贫人，使得生活在水深火热，民不聊生的民国子民在有病而无钱时还有一条生路。

**红朝巨变-「救死扶伤」指示下

自公元一九四九年以后，在中华人民共和国新添了一块人尽皆知的大招牌，此招牌上书毛泽东的最高指示<<救死扶伤，实行革命的人道主义>>。这十三个大字的招牌挂遍了九百六十万平方公里土地上所有的医院及至乡镇诊所，而且一定挂在当门的醒目位置。凡是走进医院的人第一眼看到的先就是这项最高指示，可见大救星对于子民的切切关怀之情。

告别了「黑暗万恶」的旧社会，荣升为社会主义新中国公民的中国人活在消灭了私有制，一切国有化的红朝新天地里。求医的唯一去处是铁面无私的公立医院，全体医务人员也都变成了为党服务的公家人。

在毫无社会保障可言，只有革命的人道主义恩赐下，获得公费医疗的仅有公职人员，其直系亲属及社会无工职无收入的人皆排除在外。工薪制下的极低收入造成城市家庭普遍生活贫困，中等人家也仅顾温饱。一旦生病即捉襟见肘，顿时无力应付。除变卖借贷别无他法。因为家属吃公费药的问题，就被党下文件大会小会三令五申，严厉禁止这类违法行为。并要求职工自觉奉公守法，有不听警告者即处以重金罚款...... 而占人口90%以上的中国农村公民的卫生医疗问题就像是外星球的事，更是无人问津。

记得一位前辈熟人家在农村，因老父重病，遂不顾妻小抱怨卖掉全家多年节衣缩食购置的全部家产：一台脚踏缝纫机，一块手表，一台收音机及至卖掉口粮，屋瓦，又债台高筑也没能救回老人一命。这位吃了皇粮的翻身贫农转眼间就又回到了一文不名的赤贫本色。更何况那些绝大多数一辈子面朝黄土背朝天毫无外援的农家人!

笔者的一位农民朋友秉性忠厚，其妻旧病复发，最近的医院也在几十公里以外，而他连买盐的钱都困难。得一邻村戴帽份子中医的暗中帮助，拿著药方跑遍全村只借到六毛钱。等抓了一付中药回来，人已咽气。他思来想去这付药扔掉太可惜，就自己敖吃了，他的愚昧固然可笑，我想却更令人心酸。

七十年代初期，曾有高层调查组进驻甘肃中部地区，名曰调查当地农民生活状况，要求每家出一个人开会座谈，等了数日不见人来。原来村民们男女老幼皆身无寸缕遮羞，不敢出门面见公家人！他们家里的土坑上御寒的被褥是从河滩里挖来的沙子，就这样上级拨下来的救济粮还要他们出钱买，他们被逼到卸下门板去换那几斤救命的苞谷。生病对他们来讲是太奢侈的事，从生到死他们也不知道医院的门是朝那面开的。新中国的革命人道主义与这些苦到连石头人都要流泪的中国农民是绝不相干的!

** 邓江时代的种种惨剧

斗转星移，中国人紧跟著导师毛泽东大干了三十年天翻地覆，史无前例，整肃加屠杀其乐无穷的阶级斗争。踏著尸骨盈山，血流成河，冤魂七亿的旷古惨烈，告别了越穷越光荣的年代，紧跟著总设计师邓小平迈进了以「摸著石头过河」为理论指导，人人要致富的经济改革开放大潮的又一个新天地。

在邓小平高举的「中国人在世纪末达到小康水平」、「让一部分人先富起来，带动全体人民共同走向富裕」，江泽民大唱「三个代表」的幌子下，吃透了文件精神的各行各业大展拳脚，各显其能。

紧跟形势的中国卫生医疗系统则不同凡向地打出了「人民医院人民建」的改革大旗。

一位省级大医院的医生朋友告诉笔者，所谓的「人民医院人民建」就是国家改革新政策规定医院实行全部自负盈亏制，不再得到任何拨款。为此，医院则制定了内部各个部门的责任承包制，其经济效益直接与病人挂勾。为确保效益，其中制定了雷打不动的高额押金。

一九九一年，笔者一位朋友的侄子，一名八岁男孩，晚上十点突然腹痛如绞，急诊医生诊断为「肠梗阻」，需即刻住院手术。但必须先交足押金，因手头一时难以凑齐，须等天亮后去银行取款。这对双职工夫妇为了独子生命，跪地不起哭号哀求，卸下耳环顶练，戒指抵押也末能奏效。这个二年级活蹦乱跳的孩子天亮前活活疼死在父母的怀抱里!

九三年春天，笔者在一家省人民医院内看到十多个农民工围跪在一位穿著白大褂的医生脚下磕头作揖，求他救治一名危重病人。这名遭受意外浑身是血的年轻人躺在一旁的地下。他随同乡亲进城在一家大单位打工，装修楼房时不慎从四层脚手架上失足落下，到二层时又被挡了一下随后跌落地面。他的乡亲们一面紧急送他去医院，一面紧急拚凑押金。想不到的是押金短缺二十八元。人生地疏束手无策下住院处不予通融缓交，这位医生摊著双手表示爱莫能助！这群人捶胸顿足哭哑了嗓子，就这样眼看著这个小兄弟流尽最后一滴血！

**不为人知的凶杀案真相

而肩负「保家卫国」重任的「人民子弟兵解放军」战士在这场改革中又是什么命运呢？一九九四年六月盛夏，西北飞机制造工业重镇西安市闫良区发生了一起骇人听闻的重大恶性事件。一名现役军人枪杀了当地军医院妇产科正在当班的几名医生和护士，又扫伤多名医务人员，子弹打光后他抱著枪去投案自首。

这起凶杀案引起当地社会很大震动，一时民怨沸腾，街谈巷议。令人感到反常的是民众对凶手广泛的同情及对其命运的深刻关注。到处都可以听到：杀得对、杀得好、真痛快、舍出一条命报仇雪恨值得。这一次就看你军事法庭怎么处置，判凶手有罪民心不服......

自然，这起案件一如媒体不予报导一样，军事法庭的审判结果也是秘而不宣的。

其实案情并不复杂，一名服役多年在闫良区当地驻军任排级干部的军人，其农村妻子怀孕双胎，这在中国多年「一孩化」的铁血政策下，无疑是两家几代人喜出望外的大事。为保险起见阖家亲友商议再商议，最后决定到军人医院生产。临产前期这位待作人母的年轻妇女离开家乡回到他的丈夫身边。

这位待作人父出身农家的年轻军人自入伍后，在没有背景可依之下，全凭个人奋力打拚，练得一身过硬本事，对党忠心耿耿说一不二，苦熬多年鲤鱼跳龙门，得以提拔为干部。

妻子来营生产对他自然是双喜临门，乐不可支。不多日后的一个傍晚，妻子阵痛发作，他们去了当地军人医院。办理住院手续时，收费处要他交800元押金，月薪菲薄的他一时拿不出这么多钱，哀求多时缓交无果。他只好回到军营宿舍翻箱倒柜，东挪西借，因为天晓只凑到500元。他一再向收费处保证明天一早一定再交300元，并押下证件，而收费处寸步不让，没有变通余地。这时妻子腹痛一阵紧似一阵，哀号不止。他心焦如焚欲哭无泪，又再挽抚著妻子去找妇产科医生。这位也有子女的医生对他们的苦苦哀求报以一脸的冷漠，坚持原则不予援手。最后万般无奈的军人留下妻子在医院的座椅上，再次返回军营。待他手里拿著凑够的300元又急奔到医院时，他看到他的妻子倒在医院大门外的血泊里，连同两个未出世的孩子不知道在什么时候已经死去!

随后就发生了上面所说的事，区区300元人民币一夜间就毁灭了一位年轻军人的全部世界！
此件血案促使卫生医疗系统高层紧急下文到各个地方医院，文件精神强调在坚持高额押金制不变，对急重症患者也决不列外之下，医务人员须注意工作态度，避免激化对方情绪，缓和矛盾以防不测。

**榜样的力量是无穷的

在江绵恒的「闷声发大财」的带动下，在医务人员个个想致富的责任承包制下，处于第一线的门诊医生对患者采取小病大治，增加不必要的各项昂贵检查。开出各种高价药品，配合住院部尽量多开住院单。

笔者邻居的亲家母，一位60多岁的老太太，一日因感冒去了这家大医院门诊，当她看完病拿著处方要走时，又情不自禁告诉医生自家一件喜事。原来「文革」时她家一院私宅被收充公，告状多年又获胜诉。房子归还后她售价二十万元得手。这位医生一听顿时大睁两眼，惊喜如猎物掉进了陷阱。忙叫老人坐下重新检查。随即开出住院单「脑瘤待查」，押金三万元。老人胆战心惊次日一早便交了押金进了住院部。等来等去一周一次，二周一次的检查，很快押金耗尽，等来一个喜迅，医生告诉她健康状况良好让她出了院。

住院部病区承包医生最关注的是降低病床空置率和及时有效地对病人追加费用。九二年酷署季节，一家医学院附属医院住院部一名严重心脏病农妇因押金用完，家属为未能在医生设限日期内交足后续费用，遂被负责医生叫来工人将她抬离病房。丢弃到院墙外地头的垃圾堆上，高温下不多时就毙了命。等她的家人赶到医院时，逐被这位医生严厉训斥，说他们对自己的亲人太不负责任......

九四年春天，某市中心医院两位重病住院离休老人，周五下午被医院通知立即再交费用，因单位财务经办人员工作外出，遂向院方请求缓交三天，立即被医生停止治疗，拔掉输药针头，撤离护士。夜间病情加重，两位老人哭诉了一生追随中共的一番苦难历程之后跳楼自尽!

医院的手术医生大显威风，没有几千元红包准备休想躺上手术台。笔者曾陪同一位司机朋友去给手术医先送礼，4千元一个红包。再加三箱营养品。他的老父需要手术，住院几个月也轮不到上手术台。作儿子的终于痛下决心，周日送礼后，周二就上了手术台。

医院药房的创收更是一毒：吃高额回扣。这高额回扣则来自伪劣假药制造工厂。八十年代中，仅福建省晋江一县，公开造假药厂得以合法注册的就有五十多家，效益显赫。一时间神州大地假药工厂如同遍地泛滥的伪劣假冒商品工厂一样兴旺发达。不知害死致残多少中国人!

此外还有社会上退休医务人员也不失时机地挂起「祖传名医」、「专家门诊」的招牌，不愧姜是老的辣。发财高招堪称一绝。病人首次慕名就诊皆疗效显著，接著医家趁热打铁，夸张病情故弄玄虚，令病家认定非他(她)莫治。再下来就进入了马拉松式的疗程。自制的膏丹丸散售价不菲，病家涂来吃去，时好时坏，旷日持久银子滚滚而来!

中国从首都各大城市到中小城市及至乡野小镇，到处都可见到电杆上，墙壁上，房前屋后，贴满了各式各样祖传几代秘方。专治多种疑难杂症，甚至癌症，艾滋病等等五花八门的诈骗广告谋财害命，尤其在贫穷落后的农村地区，治死治残者不在少数，还有突然冒出的特异功能气功大师们治病手法更非凡间所有。在媒体的有偿新闻的吹捧下，粉墨登场，动辄数千人发功治病大会，门票不菲，求医心切的人们争相前往。

02年发源于中国祸及人类的SARS瘟疫因江泽民的掩盖，使中共面对国际舆论的一片声讨。在经济遭受重创，造成巨大损失危及其政权存亡之关头，03年4月20日在中共召开的新闻发布会上，卫生部常务副部长高强宣布中共对SARS患者给予「免费」治疗。

在中国，公费医疗早已成为上个世纪的神话，这一石破天惊的决定不能使老百姓相信，进城谋生的数千万农民工成群结队尽速逃离城市，宁可死在家乡，也不敢享受这「免费」医疗。中共的「隔离」手段半个多世纪来，足以使每一个平民百姓刻骨铭心，闻风丧胆! 足见对江共的人心向背。


【红朝谎言】

一个美丽的童话：税收取之于民、用之于民

作者：楚天一袅

二十年前，我带著一颗天真、纯朴的感情走进了税务部门，我学会的第一个理论知识就是"纳税是每个公民应尽的义务"、"社会主义税收取之于民用之于民。"我和我的同事用这些理论找企业、找个体经营者，说服纳税人交税，我用自己的辛勤劳动构筑著社会主义的"金字塔"。十多年后才明白，金字塔里全是弱者强食的豺狼虎豹和残渣余孽的鼠虫，金字塔早就是一个空壳。

记得当时老所长交给的一本书，书名是《国家税收》，要求我将书上的理论知识学会，我学会了那里面的主要知识，也学会了"社会主义税收取了于民用之于民"的骗人观点。

第一次跟一个老同志去收税，他是协助一个小同志去做工作，据说纳税人是个抗税不交的"钉子户"。路上，老同志向小同志了解了"钉子户"的基本情况，得知这个"钉子户"是个参加过"抗美援朝"、当过多年村干部的老党员；老同志就胸有成竹地说：我有办法了。到了这个开经销店的"钉子户"家里，老同志就向这个"钉子户"首先问起情况来，"钉子户"开始满脸怒气地说，他扛过枪、打过丈，当过多年的村干部，老了没人管了，自已开个经销店还交税，他想不通。老同志就说：您是老革命，老党员，老干部，您扛过枪、打过丈，过的桥都比我们走的路多，前半辈子是光荣的，后半辈子可不能稀里糊涂的犯个错误，不说对不起子孙后代吧，起码来说对不起那段光荣的历史呵！一席话说的"钉子户""开窍"了，当即拿出钱来交税了。

从这天开始，我深深体会到，中国人的感情是朴实的，也是脆弱的，我学会了老同志的语言艺术，跟一个个的抗税"钉子户"做工作，宣传"社会主义税收取之于民用之于民"的道理。有时为十元二十元钱的税收，与纳税人打半天的"嘴巴官司"，我辛辛苦苦的为国家积累著财富。

到一家航运公司的查帐收税，这家企业遇到了资金周转不灵的困难，但年底了，所里要完成全年的任务，航运公司经理慷慨地说：没问题，我们暂时不发职工的工资，也把税收任务完成了。我当时就想：中国人是爱国的，克服困难，不吃不喝也要交税。

纳税人交了税后，学生读书还要集资，门前修路还要集资，街道卫生还要找他们收钱，甚至于财物被盗、钱物被抢，还要为公安的出"赞助费"，我认识的一个开餐馆的纳税户，在一天晚上家里被盗钱物三万多元，公安的破案时以"办案经费不足"索要几千元的"赞助费"，这个开餐馆的纳税户忍气吞生的交了三千元钱，结果两年多了，至今盗窃案没有告破。

个体经营者交了税得不到回报，我们企业的工人创造税收价值后，更是没有福利保障和养老保障。我们市航运公司在三十年前是响应党的号召"收编"的个人的船舶，以船为生存方式的船民将船交给了国家，也坦然地将人生的出路交给了国家，这个航运公司一直是我们市的大企业之一，几十年来，这个企业每年向国家上缴各种税费达五十多万元，向主管单位的交通局上交利润二三十万元，然而，由于社会的发展和船支的老化，加上企业领导人贪污腐化，航运公司渐渐地衰落了，内外债台高筑，最后不得不破产了。那些企业的"主人"就象挤牙膏一样的最后只剩下一个躯壳--一无所有。被迫无奈的二百多个"主人"最后不得不上街堵塞公路、围攻市政府，二00二年终于得到了"落实"--从二00三年开始，每人每月五十元的基本生活费保障，发到二00四年结束。二00四年以后怎么办？没有人给予答复。

在我生活的县辖市，近五年时间内，相继破产和倒闭的国有企业和集体企业达五十多个，曾经是企业"主人"的职工生活无著落，又没有了说话的地方，堵塞公路、围攻市政府的现象司空见惯，习以为常，他们曾经创造过利润和价值，这些价值和利润到哪里去了？取之于民，用之于哪里了？

后来随著工作的变动，职务的变动，我才真正认识到，这些理论骗了纳税人，也骗了我自己。

接触了上层我才知道，钱财到了财政、到了管钱人手里后，就成了权力的象征，哪个权大，哪个就用的钱多。"取之于民"的钱，并没有用到民众的身上，用于"社会主义建设"的资金，都是政绩工程，形象工程。我过去辛辛苦苦的为十元、二十元与纳税人打半天的嘴巴官司才讨来的税钱，要钱的人只要给当权者送上红包和美女，他们一个条子就划出去十万二十万。

首先，政策的制定与税收任务的完成是南辕北辙的，任务在前台跳舞，政策在台后操纵，政策最后服从任务。每年年初税收计划任务的分配，就象分配一个煎饼，上一级财政部门按比例递增型地向下一级财政部门分配税收计划，从各省市到乡镇，在争论不休中税收计划尘埃落定后，执行系统又根据历年完成情况将任务分配到每条管线的税收员手里，由于当权者所关心的是绝对的任务完成情况，政策在执行系统也就扭曲变型了，只要完成了任务，也就一俊遮百丑。"包税"、"定税"是顺理成章的事；"喳口税"、"人情税"处处皆是，严肃的税收政策，在执行系统成了有弹性的汽车轮胎，想跑多远就跑多远。所谓的"秉公执法、""严格执行税收政策"全是骗人的把戏。一个不争的事实是，越富的地区，税收越低，越穷的地区，税收越高，越收越穷，越穷越收，二年前我在一个乡镇检查税收工作，了解到这个乡镇在十年前有十多家生意红火的乡镇企业，而当时的全年税收任务只有三十多万元，但十年后这里的十多个乡镇企业全部倒闭和关门了，但分开的国税、地税两个单位的税收任务已递增到全年二百万元，所长为了保住乌纱帽，年底在信用社贷款十多万元才完成了税收任务。

一层一层的盘拔，是中国税收的主要特征，在入财政的笼子之前，税务部门的当权者要从中收取百分之七左右的"提成，"用于庞大的人员队伍和经费开资，分级次到了财政的帐上，税金就成了各级政府官员玩弄数字游戏最卖力的时刻，他们有用钱的一千个理由，都是冠冕堂皇地通过各种正当渠道划拔出去。"教育附加费"是在收取"营业税"和"增值税"的附加上收取的，但结果用到哪里去了呢？有个普通中学的校长是我的朋友，他为了争得一笔当初预算开资的维修款十万元，跑了两年，给市教育局局长、财政管预算的副局长和管教育的副市长先后送红包、请吃喝、请跳舞共花去四万多元，才得到十万元的"教育附加费"；有个中型水库的处长对我说，他最近跑下来八万元的水库维修款，但用于跑这笔资金的经费就用了四万元，他很知足地说：用四万元跑成功八万元，合算，还有的水库花费几万元，结果一分钱没跑到的多的是。

税收用途最广泛的莫过于"政绩工程"和形象工程，我在的城市一班决策者仅建于半途而废的大中型工程就有数十个，耗资几千万元。几年前我到一个乡镇了解到，这里正在办一个小型蓄能电站，投资三百多万元，一年后我再到那个乡镇，得知那个新办的电站投资二百多万元已停工了，原因是上游的水源供水不足。我当时就感慨地想：在投资之前经过专家严格的论证吗？这个投资二百多万元的土建前期工程，现在连混凝土里的钢筋都被当地的村民锤开后取走了。

"南水北调"是个热门的工程，我处在的地方据说是南水北调地利之一，国务院已立项，--在一个峡口修一个蓄水发电大坝，早在十年前的那届政府就成立了"B级工程指挥部"，配备了十多个官员、购置了小车，挂了牌子，市广播电视里不断的宣传B级工程对全市人民的好处，但是，时到今天，这个峡谷地带也没有留下一块砖、一片瓦。然而，为这个工程的上码，市财政已先后投资了五百多万元，如今，那个挂著"B级工程指挥部"的牌子不见了，十多个配备的官员也销声匿迹了，那一届政府决策者，现在有的已升为厅级副厅级了。但是，那财政的五百万元投资，就象在河上打了个水漂，无声无息地消失了。那要多少纳税人的血汗钱才积蓄到五百万元？我和我的同事要历尽千辛万苦、踏遍千山万水、说上千言万语才能收到这五百万元。那五百万元，在跑项目的过程中，使多少大官从中大发横财？又有多少小官从中渔翁得利？在没有监督制约的制度里，这五百万元的去向就象一团盖著泥土的稀屎，不揭开它是不会臭的，只要一揭开就会臭气冲天。

收了近二十年税收的我才弄明白了，--所谓税收取之于民，用之于民实际是一个美丽的童话；取于之民，而是用之于官员的腰包了，用之于兖兖诸公的吃喝玩乐了，用之于新闻舆论的骗人的谎言了，用之于这个制度的稳定了。


【红朝谎言】

红朝十大谎言排行榜

作者：珀耳修斯

一、中华人民共和国。“中华人民共和国”一说理当名列红朝谎言第一位。这个称谓有两个核心处与事实严重不合。第一，它说国家是人民的，其实从1949年建国之日至今，这个国家从来就只是共产党的，准确说来，这个国家仅仅只是中共中央政治局一把手及其助手几个常委们的，国家任何大小事务，他们说咋办就咋办，人民主权只是徒有虚名。第二，它说国家是人民共和的，但从建国后起，国家就一直处于“阶级战争”状态，共产党在人民的不同群体之间挑起内斗以坐收渔翁之利，没有人民共和，只有权力寡头“共和”。

二、中华人民共和国宪法。“宪法”的核心是保障人民权利，对政府权力而言，宪法是“限法”，中国的宪法虽有保障人民权利的官样文章，却不赋予对这些权利保障以司法效能，中国的宪法对党和政府的权力没有任何限制。这样的宪法，徒具宪法之名，却无宪法之实。非谎言而何？

三、人民当家作主。“人民当家作主”与“党的领导”水火不容。一个权杖，不可能两人同时拥有，给了人民，党就不应该拿在手中不放，被党抢夺去了，人民手里就是空空如也。1949年以来，国家政治权力一切执掌在共产党巴掌心里，“人民当家作主”成为纯粹愚哄人民的宣传口号。

四、民主（中国特色的民主）。民主，人民当家作主，非人民当家作主便是非民主。在中国当家作主的只有共产党中央政治局，中国的民主，或者叫作中国特色的民主，是一个标准的婊子牌坊。

五、民主集中制。民主是一切权力在人民，在下面，民主集中制运行的实际却是一切权力在政治局，在上面。民主集中制给极权主义这头恶狼披上一副民主的羊皮，遮人耳目，其实质却是强奸民主以保证集中。

六、西方的民主。民主只有一个种类，即人民当家作主就是民主，没有西方东方的区别。但中共当局为了把专制说成是民主，为了粉饰不民主的事实，便凭空捏造出一个“西方的民主”来，以便给自己的假民主真专制腾出一个宣传空间。

七、为人民服务。只要是中国人，或者在中国的底层呆过十天半月，便能亲自品尝到中国官员不把人民当人尊重的种种况味，也会亲眼目睹当官的贪脏枉法的种种劣迹。在今天的中国，“为人民服务”一语简直泛滥成灾，是最常用的谎言。那些手里正接受著贿赂的官员，嘴里肯定高唱“为人民服务”，那些履行职责的人们，也常常把自己的责任行为说成是功德无量的“为人民服务”。

八、选举。中国的报纸喜欢报导其它国家民众对选举热情不高，好像中国民众对选举十二分积极似的。其实，中国的选民们谁不知道，选举只是走过场，选谁不选谁根本不由选民决定。中国的选举彻头彻尾就是假的。

九、统一思想，提高认识。由于政治权力在上不在下，上面想干什么时，一般都要列举出一些冠冕堂皇的大道理，借助于官方舆论工具，要求“社会各界统一思想，提高认识”，似乎提出这种工作“部署安排”的当局真的站在高处高瞻远瞩。其实，这种自上而下的工作部署绝大部份只是为了局部利益或既得利益群体的利益，于社会根本就是有害的。著名的如大跃进，人民公社，计划生育，政绩工程，网吧管制等等，如果社会真的把思想统一到这些混蛋认识上，结果很可能是灾难。哈耶克已经为我们论证过了，社会各界自生自发的认识是远高出于专断权力者认识的，与官方统一思想的过程不是提高认识，而是降低认识。

十、“三个代表”。谁是不是代表，能否成为代表，必须经过其所欲代表的对象的同意和授权。江泽民无视这个前提，一句话就把代表的资格垄断到自己手里。他说自己是代表，所代表的“生产力”，“先进文化”，“人民利益”却不这么认为。江泽民不管对象是怎么看待的，同意或不同意，自顾自的大喊自己就是代表，实在是当今中国最为无耻的谎言。(


【红朝谎言】

棒打獐子瓢舀鱼

作者：张弓

棒打獐子瓢舀鱼，野鸡飞到饭锅里。

这两句民谚用以形容处女地的丰饶，对于20世纪70年代以前的中国人确实具有异乎寻常的吸引力，食而有肉、鱼、鸡，此生更复何求？余生也晚，五十年代“盛世”之时，这两句话首次来到我耳中，尚在朦胧世事的童稚年龄。我家住在北京的大杂院里，院里的住户有蹬三轮的、打小鼓收破烂的、摆小饭摊卖小吃的、裁缝、剃头的等等，形形色色三教九流。1954年抑或1955年（记忆模糊，欠甚）政府动员该类人等离开北京，移民内蒙、东北、青海、宁夏等地时，就是用这两句来形容目标地。派出所、居委会的人舞动如簧之舌，连软夹硬全力动员，仿佛你要去的地方就是伊甸园，不想去就太傻了。

“不够条件的想去也没份儿！该去的不想去？别没良心，党和政府不疼你？那么好的地方，棒打獐子瓢舀鱼呀，我想去都没份！”

我家没赶上这一拨，小小的我首次感到了人生的失落。我也要去吃鸡和鱼，对窝头和咸菜真是够够的了，何况蹬三轮的崔叔家要走，他女儿丽华又是我两小无猜的玩伴。稀里呼咙的那拨走了。

半年之后，崔叔和崔婶夹个铺盖卷偷偷回来了，对著街坊邻居号啕大哭。

“什么都没有，吃的不够，住地窝子。小丽华病了没过来，埋那儿了连棺材都没有。”

当晚派出所来人带走了两口子，再没见过崔家的面儿。隐隐的我觉出有点不对劲，尤其是小丽华的事让我忧伤。

后来我家去了青海西宁。

1960年，同院的司机李师傅从柴达木的公路边捡回来一个媳妇。媳妇居然能捡来，不能说不新奇，我也随著众人去李师傅家看热闹。从她的嘴里，我第二次听到了“棒打獐子瓢舀鱼”。

“58年青海来人到我们河南，招人开发柴达木。说柴达木是棒打獐子瓢舀鱼，是祖国一个十分可爱的地方。去的人算工人，每月开工资。到了柴达木，一片荒滩戈壁，自己现盖土房子，开荒种地。在家也是种地，苦俺也不怕，可就是把俺不当人，开口就骂抬手就打。59年开的荒地收的粮食比种子多不了几斤，上级叫自给自足，不拨一粒粮食。60年初就开始死人了，开始是一两个，越来越多后来一天死十几个，拉出去就埋在荒滩上，连块板也没有。这是党办的事？让人不敢相信。”

我们打算著逃跑，可是柴达木太荒凉，只有公路上拦汽车才能活著离开。青海省给司机下了命令：不准搭乘河南青年，否则受纪律处分。俺们女青年跪在公路边哭求：只要带俺离开这里，俺就是你的人了，你就是俺的救命恩人。”

几万河南青年，除了部分嫁给司机的女青年，跑出去回了河南的不过几百，其余全军覆没葬身戈壁。1983年，我曾经到过青海省海西州德令哈地区，河南青年“战斗过的地方”。根据李师傅夫人的描述，找到了埋葬河南青年的荒滩。

说实话，我从来自诩见多识广、处变不惊，但是在这一片坟前我感到如同受到雷击。严格说这不是“一片”坟，而是四个一列排成纵队，一眼望不到边。坟头只有二三十厘米高，不成形状，由于坑很浅，多数坟只剩下残迹，白骨委地，骷髅面天。坟地起始端的坟头高近一米，并且丰满，随著坟队的延伸，坟堆的高度逐渐减少，在终端几近于无，只剩下浅浅的坑的痕迹。这就是河南青年移民的命运轨迹。

以棒打獐子瓢舀鱼诱骗，来了也就来了，人家活不下去让人家走，也算是人办的事，下达“不准搭乘河南青年”的命令，这需要怎样的野兽心理呀，真不愧是“特殊材料制成的”！

几年以后，1965年为了弥补河南青年和劳改农场60年的“自然减员”，这回从山东动员城市知识青年组建农建12师。用的还是“棒打獐子瓢舀鱼”这套说辞，自然还加上各种优厚的待遇允诺。谎话能骗人也有人信，几万山东知识青年唱著“迎著朝阳、迎著彩霞”去了柴达木。谎言也总要穿帮的，山东青年发现上当受骗已在文革中，他们的反抗极具文革色彩：开始是上访、请愿，然后是示威、卧轨，组织战斗队冲击党政机关、挟持领导人。终于达到返乡的目的，这是移民中最幸运的一拨。

“棒打獐子瓢舀鱼，野鸡飞到饭锅里”的情景在中国历史上一定存在过，否则难以解释为什么作为谎言而能屡试不爽。1949年以来谎言挟裹的移民史，当局讳莫如深，民间亦少见议论，我想大概是因为太过痛苦，当事者不愿回忆，或者移民大多为文盲，虽欲言而无能。我想在此起个头，莫让历史付诸阙如。


【红朝谎言】

纪实报导：誓师大会

作者：孙丰

按语：本文发表之前，大纪元编辑冒昧询问作者：“这篇是真实的事件还是虚构的小说？加一个说明会好些，或注明题材。”作者回复：“文章不是小说，是事实，全是事实。只是名字不确。”

那年，退役，还不到中午就下了火车，大家握手寒喧，各背黄不溜的破被，东分西散，我家就住火车站，进了门还翻身向伙伴们喊再见。爹娘亲热了一天，晚间妈烧热了水，拿了香皂，毛巾，要儿洗头，擦脸。那年头热了的水，不舍倒，得再用一遍，就坐小橙泡脚，刚放盆里，门响，隔壁区老太伸进头来：“小丰，你看谁找你。”门处开，周友良提著那黄不溜的破被，脸拉的超长，嘴撅的可拴毛驴。我赶紧擦脚：喊妈快端茶饭。

“你怎么找到我的”？

“……上午看你走进这大门了。……我…我…得住你们家几天……”。

脸好难看，知他有苦难言。他住了多久？我早忘了。反正是等民政给分配了工作，他就搬厂的单身宿舍去了。……一晃二十多年。

八九民运，碰上热闹，不意相见，他刚从上海回来，船不开，火车停，一再地转汽车，觉没睡足，很疲惫，那样子也像真累。只是一说起上海学潮、罢工，精神也就抖擞，说著说著，就来了嗓门，指著庄严的市府：“人家上海人用铁焊接的罢工路障，比咱市政府楼还高。”一副见了大世面的派头，……周围的人围上来，真演讲架势：

“……他妈的，这共产党，这回要完了，呸！这恶党！这邓矬子！早该死了！……”。
“你不是党员吗？”我问。
“退了，你不知道去年报纸登的。”

而我……学潮一开，我就躲呀躲的，为老婆肚子里的，想当爹，梦里都想醒多少回啦！所以，我是躲避，躲避，再躲避，都快憋死了！

他退了党，我有了知音，也就忘了党总是形影不离地关心著我。就用隔墙有耳的水平对他说：“……伙计，不能这么简单，这个臭党，这帮王八，在江西自己杀自己，多惨，眼看要垮了，可还没垮，这一次也不敢说，下一回就差不多……这东西，不完蛋没个好！”。

也算是马上逢了故人，就邀他到我的餐馆小酌，这一小酌就千杯少了。两瓶啤酒下了肚，老友就放声嚎啕，什么酒呀，肉呀，菜呀……二十多年的委屈呀，全倒出来，吐出来了，满地，满屋。我呢？也就舍泪陪老友……，时不时有探头探脑者扒窗看看，只顾舍泪陪故友也就没去理会。

想当年，……也就路边的树皮都扒下塞进肚子那年，二、三千孩子坐上条货船到了威海，背上了冲锋枪，可能也都神气地照了像。

举国饥荒，挨了饿，党也想粮，秋上，突然，全师官兵紧急集合，跑步到礼堂，墙上高悬《解放军0408部队向荒滩要粮动员大会》，师长、政委、副师长……往下排，一溜，脖子下都金星闪灼，好庄严，好架式……先是师长动员，政委报告……那时年纪小，真有点怯生生，抖颤颤。……最后政治部主任布署：明天忆苦思甜，后天表决心，星期一全师机关会战“后峰西”（威海一海滩），定让荒芜海滩把粮产……

这是师机关，司、政、后、加各直属队，兵比官少，总共也就千把人，官们都是油子，皮条，三个官来听一个兵发言，真作难。我怎么来忆那万恶的旧社会，忘了，肯定是撤谎，这个谎接著那个谎，现编现撤，撒后一个时早就忘了前一个。

可我那老友却撒了一个刻骨铭心，终生也难忘的谎，一个他死都进不了祖坟的谎！

就这回忆苦思甜，他的排长，还有司、政的参谋助理好几个官，都待在他班，看兵们怎么显神通，怎么来表现。在新兵连已忆了苦也思了甜，那一回忆苦，有个排长，上过朝鲜的，忆的是：他娘被国民党匪兵强了奸，他哥抡起扁担救他娘被匪兵一釜头砍死了（事实是他弟神经病发作，一釜头把他哥劈了）。轮到我老友，他不会编，就掐头去尾把排长的故事说了一遍，只是把国民党匪兵改成日本鬼子，也没有他哥抡扁担----青岛是纺织城，全是日本鬼子开的，他娘是老纺织厂，这谎也就挺像。

谁知第二天《誓师大会》，他成了苦大仇深的典型，政委把他拉上了台，新兵蛋蛋，师长政委坐他两边，那派头……可不是多见。师直机关，千余人，振臂高喊：打倒日本帝国主义！誓为周友良同志报仇！血债要用血来还！……周友良出了大名啦！也出了大汗啦。----他娘被日本鬼子强奸！

虽说我们还都是娃儿蛋，也知这是胡编----因为人人都得胡编！……

星期一吃了早饭，每人发一斤月饼，四只蛋，八个平果----中秋嘛。全师（师直）人马就浩浩荡场开拔种粮第一线。师首长的吉普车开路在前，拉麦种的卡车紧随，拖拉机，马车后断，我们背著枪械、被窝，急行军，当年的威海小城，最“马路”的马路是石板铺就，参谋长说他能一泡尿从东头撒到西端，在这里，市民列两旁，孩子们最欢，真有点电影上解放军入城那场面……一路上歌声了亮，雄壮。

到了驻地，号房子，弄乾草，打地铺，生火造饭。

开了晚饭，借著夕阳，我和周友良脱了鞋，撒欢海滩，比谁扔的鞋远。回想当年，醉晕的云絮簇团团，鸥儿戏水冲天，还真有点落霞却非孤雁齐飞；远处天光、水线，要休息的太阳血糊糊染赤了波粼粼碎金一片，怀揣的月饼做证：那秋水还真共长天一色……好灿烂，无壮志的少年，也不知愁呀，只知撒欢，早忘了在家挨饿，扒粪堆里偷人菜芽……

“咱在哪里种地？你说”。周友良猛不丁冒出这一句，惊散了我当下诗情一怀。

“这还用咱管！你个列兵，师长，政委干啥去。总不能叫咱把麦子撒这沙上吧！”我没好气。

突然，号声响警报起，紧急集合，师长点名！新鲜！为了打好向荒滩要粮这一仗，师党委研究决定，吸收苦大仇深的周友良同志为共产党预备党员……属管理科支部。……这大眼瞪小眼，小眼呢？……怪怪。

第二天，十二部大型拖拉机就耕开了海滩，人走在那滩上，金沙埋到脚脖，还用耕？不！偏耕！拖拉机还真在上边翻，我们呢跟在后边撒种，到了旁晚，我和周友良撒种碰了头，他拿眼瞪我，是那种狠狠的瞪法。我也不理他，谁知他哪根弦短。吃了饭，一身的沙尘，息灯号一吹就入了睡。正睡沉，耳朵被揪痛，迷糊糊一睁眼，班长说还得上岗，“天呀，这海滩荒野站的什么岗呢？”没法，揉揉眼，也得站。班长换了哨，睡下，这周友良就魂似地摸上来：

“老孙，（我们都才十八，哪里老？），咱把麦子撒沙里它能出芽吗？”。
“鬼知道！”。
“这十好汽车的小麦，给咱吃多好？这不全扔啦？咱去找师长反映反映吧？”。
“你敢”。我斜了他一眼。

“快睡去。”又补上一句。背著抢巡我的逻去了……月亮倒是好态度，满脸的慈祥，它就陪我站了两小时。第二天，政治部的高音喇巴就传出上一天的辉煌战果，还有好人好事，……等等。旁晚，另一个老乡，拉我去公社地里偷花生，我跟著去了，躺在地里，逗著明月，听大海弹琴，海浪把沙儿轻轻舔，就没完地嚼了起来，结果夜里胃痛打滚，被救护车送回了营房。等五天后保粮大军才撤回。

到底种了多少亩地？不知道，反正一千人种了一周。下了多少小麦种？更不知道，那时还是孩子，心关不到这上边。只记得回来后还开过庆功大会。表彰先进集体与个人。转过年来还没到麦收，师长就摘去二杠四花的大校，省略成光板金豆，当了省军区的副司令员，好久，师直开大会，反击不良作风，还提到：后峰西种麦是打的政治仗，有人说劳民伤财，是用心不良，现在不打右派，这论调，可就是右派言论。……又后来师长做了济南市革委会主任。

我呢，和周友良分了手，各当各的兵，各站各的岗，就不知他后来的事。后来有一回住医院，人说司令部要他去侦察翻译学校读书，一出来就是少尉参谋，他不去。别的事一概不知。谁知退役那天才又同车见了面。各想自己那热乎乎的家，谁还端详谁的脸，揣摸谁心快活不快活。

二十三年后的今天，在这里千杯嫌少，我才知道：他那苦大仇深的忆苦思甜，话传来传去，就传回了青岛，到了国棉，成了全厂的笑料。老姊妹还真去问他妈，可有这事？那该死的是山本，还是足三五太郎？他爸他妈在厂里都好没脸，连信也不与他通，家也不让他探，声明同他断了关系。这些事也都憋自己肚皮以下，谁人又能知道？退役到了家，爸妈哥姐还就不让他进门。可能当天下车他心已有暗算，才记下我的门牌的。他爹娘早死了，可他哥他姐就是不许他送终，说是把他开除了家籍。初到厂，厂里叫他做个保卫干事，他也觉没脸，就干了保全工，一干二十多年，这事弄的他媳妇难寻，恋爱难谈，后来就与一个有两孩子的人合了个家。手头没钱，给一个小贩往上海送货，在那里耽置了好几天，才看了上海那场面。

唉！他哭，我帮他哭，他顿胸，我跺脚，齐骂：共产党，我操你八辈！！

正哭，正骂，老婆进门，一屋的狼藉，她就调来一脸的阴云，我赶紧递上笑脸，她勉强唤回春风，收拾呕吐，打扫杯盘，烧水给他擦脸。揽一辆出租，把他打发了。

这才重又还上温怒，责备我贪酒，没脸……，帮我洗，帮我擦……，我就呼呼睡去。

到第二天晚，老婆才问那是怎么一会事？我就长叹细讲，弄的俩人也都泪汪汪。老婆脱去衣裳，胸膛堵我嘴上，听外边四处警车警报撕人心碎直响让人好恐慌。她紧紧地抱著我。

“到处抓人，亏你什么也没干。”老婆一心的放宽。

“我的良心好惭愧，人家流血，我躲著，都是为……”没再说下去，伏身去吻了吻她的肚皮，----我们的孩子。

“你抱紧我！好怕！”她说。

我们紧紧的抱著。
抱著。
抱著。

敲门！敲声急。挑帘往外一看：警察、大兵一片……我又没惹弄你们，没示威，没游行，你们干什么？

找你谈谈。

谁知这一谈，一去就是十年，为嘛？党说我罪恶滔天----就是上边我同老友说的那话一段！起诉书、判决书，都是那几个字，这话就判我十二年？真冤！冤？我到了监狱，才知什么叫冤。无缘无故判你死缓，你咋办？

想想老婆孩子，咋过？95年底，我逼老婆离了婚。那天，两位法官，法警，两位律师，老婆，女儿；我把女儿抱怀里，紧紧地搂，紧紧地搂……最后地、久久地、不忍再分地亲吻她，她的小手擦著我的泪：“爸，你别哭，嘉嘉都不哭，下回我给你带好吃的来！……爸，回家吧！……老婆凑上，紧紧地搂我，我感到她心震颤。法官、法警都没阻拦，三口儿紧紧地抱，哭作一团。

静！

静！我把孩子推老婆怀里，转身，我看到，年轻法官，正在擦泪。原来她也是位母亲。

我径直走出。

女儿与“六四”同龄。

她可好？
她多高？
她在哪？
她在哪？……


【红朝谎言】

我妈、你妈和他妈
作者：李静文

小时侯喜欢听评书，每当听到那些「卖身求荣，认贼为父」的事时，连我这个乳臭未干的小孩都在心底里瞧不起那些堂堂六尺男儿，长大后学了列宁的「忘记过去就是背叛革命」，对历史的过去更是不敢轻视。可前不久一位研究中国现代史的教授朋友却深深地震撼了我，让我如梦方醒。他说：中国现在到处都是这样认贼为父的人，别以为你不在其中，其中就包括你，还有我和他，全中国至少有一半的人都是这样的贱骨头！

我很惊谔，我怎么可能认贼为父呢？我的父母又没有被人害，可一向忠厚宽容，具有宗教博爱色彩的教授朋友能出此重话，想必有其道理，只听他解释到：你知道这世界上谁是杀人最多的恶魔吗？谁是亲手迫害了我们的父母，而又反过来要我们称其为爹妈的无赖呢？

见我一头雾水的样子，教授朋友拿出了讲台上讲课的耐心：「你知道二十世纪全人类死于非命的三大死因吗？一是被纳粹种族主义屠杀掉的600万犹太人，二是死于第一和第二次世界大战的3360万人，三就是在共产主义国家被共产党无辜屠杀的8450万人。」

什么？八千多万人？是两次世界大战总死亡人数的两倍多？以前虽然听说一点斯大林如何杀人如麻，军级以上的司令官全让他杀光了，但这个比两次世界大战死人还多两倍的数值，依然让我目瞪口呆。转念一想，共产党崇尚暴力，讲究枪杆子里面出政权，死的人肯定少不了。

「你说的主要是苏修他们干的坏事吧？我们中国共产党历来可是伟大光荣正确的党，从来不杀好人。再说，你说的是解放前的事吧？打仗哪有不死人的？」不是为什么，我竟不自觉地充当了维护党威望的义务兵。

朋友看了我一眼，叹了口气，继续缓缓说到：

「下面我们列举的都是发生在中国解放后的冤假错案死亡人数。由于消息封锁，我们无法得到准确数据，但仅现有公布的官方史料，就让人触目惊心，惨不忍睹。

建国第一年内，全国镇压地主富农，各大军区公布的枪毙人数约200万，目的是为了打掉地主威风。史料来源：1950年《新华月报》建国一周年特刊以及薄一波1952年写的《新中国的经济成就》。但据专家估计，实际人数约一千万左右。

1957年知识界反右运动：毛泽东在57年作的《论正确处理人民内部矛盾》的原文中指出，公安部在反右中至少杀了80万人。毛泽东的这段原话，后来在收入毛选时被删掉了。中共中央党校出版社1993年6月出版的《若干重大决策与事件的回顾》一书下卷中说："反右派斗争中所划的55万右派中，除少数真右派外，绝大多数或者说百分之九十九都是错划的。

1959年中共党内反右倾运动：据北京团结出版社1996年4月出版的全六卷《中华人民共和国国史全鉴》第一卷，第二部分，第五章，『沉痛反思』一节指出，"反右倾中受到批判、处分的党员、干部和群众共807万人，其中党员、干部433万人，群众374万人。

1959年-1961年的所谓三年自然灾害时期，因强制性高额征购粮食所造成的饥荒饿死人数，据61年当时被召集到北京开会的各省省长和省委书记就各自省份的饿死人数做了计算，最后凑起来的总死亡人数为4500万。这是本世纪内全球最大的饥荒，但实际情况是，当时中国国库里的粮食装不下，不得不低价出口。

1966年文化大革命，据《春风化春雨集》一书前言提供的官方统计，1979年9月到1980年2月的两年半之内，全国各地接受和处理了群众上告案件数百万件/次。加上此前、此后的数字，估计冤狱可能接近千万。由此估计，文革政治迫害数百万人、受诛连者近亿，实为保守数字。

去年１１月出版了一本叫做『共产主义罪行档案揭秘』的专著，在这本长达８４６页的书中，关于建国以后中国大陆被共产党害死的人，统计结果为4572万，高居世界所有社会主义国家死亡人数之首。而美国《吉尼斯世界纪录大全》在『大屠杀』条目下，指正中共总共杀死6378万无辜。

柬埔寨在西方世界眼中是一个屠场，可是波尔布特、红色高棉在七十年代中期和后期，杀的人总共也不过是100到200万，这跟中共的5000万的数字比较起来，简直是小巫见大巫。可是，西方世界是否像了解波尔布特，红色高棉以及希特勒的屠杀罪恶一样，了解中国民众当代的苦难呢？」

教授说到这有点说不下去了，我在一旁听得也是十分地艰难。

「上面我们列举的是比较大的政治运动在肉体上直接迫害的人，还不算那些小的运动，间接受迫害的家庭成员，以及偏重精神上迫害。比如父母成分是地富反坏右，子女就不许升学，这不也是直接受迫害吗？再比如四清社教啊，1989年的六四啊，改革开放后的各种违反法律一致性的严打啊，以及现在对法轮功和罢工工人，抗税农民的镇压啊，涉及的人都很多。比如法轮功，官方以前声称有7000万，现在谁也不许练了，这种违背宪法对人信仰的迫害，不也是种迫害吗？还有镇压六四和法轮功时强迫要求的人人表态，这也是一种精神迫害，让人没有言论表达的自由。

再比如现行的城乡户口制度，从古到今，哪怕是国民党时期，农民们想到城里去打工，也是谁也拦不著的，可解放后实行城乡户口制和农副产品剪刀差，农民永远只能生活在社会的底层，这样对农民的剥削欺骗不也是种变相迫害吗？」

教授见我还没转过神来，就提纲携领地总结到：「我们撇开农民问题不算，也不算精神迫害，你就把上面那些死亡人数加起来，在加上每个人的父母兄弟姐妹和子女，光就这直系亲属，受共产党迫害过的人，就超过人口的一半！别忘了文革前中国的人口大约才六七亿。」

「一半人受过共产党的迫害？」我在目瞪口呆之余机械地重复著这个数字。

“记得我们小时侯唱的：唱支山歌给党听，我把党来比母亲吗，共产党害了我们，反过来还要让我们的孩子称其为母亲，世界上有这样的流氓和恶魔吗？天底下有比这更大的谎言吗？”

「你说共产党是恶魔？是流氓？这，」我还在那有气无力的反问。

「它流氓无赖最高明之处就是，它害了你，还让你认为它好，这就是精神洗脑的功绩哟！请记住一句谚语，被同一块石头拌到两次的人是笨蛋，中国人被共产党害了一次又一次，可有人还认不清其实质，还等著下次再被害再被骗呢。」

我呆呆地坐在那，半天没回过神来。以前也很气愤共产党的腐败黑暗，但心里总在安慰自己，错误是难免的，只要纠正了，我们的党还是前途光明的，于是寄希望于共产党内部的改良，一次次的等待换来一次次的失望，可我仍然不敢从根本上否定共产党，认清它邪恶的本质。

今天在这血淋淋的历史面前，我不禁汗颜：一半人受过迫害，一半的概率，换在时间上表达就是，今年我没受迫害，明年就该我了，天哪，我仿佛看见一个吃人成性的恶魔正张著大嘴朝我走来，妈呀，快救救我吧！天啦，快救救我们中国人吧了！(


【红朝谎言】

三座大山

作者：徐沛

人到欧洲后，虽饱尝自由的甜头，却难免思念故乡，过去我总往好的想，所以两次决定海归，然而这两次故乡行一次比一次用残酷的事实击碎了我的美梦。在欧洲享有人权和自由的我不可能再放弃这份人的尊严而重新沦为独裁专政的愚民亦或受害者。

为了早日重返家园，我不再象过去一样，只做些不切实际的乡梦，而是老老实实地写下我的思路，因为我可以为推翻共产党强压在中国人民头上的三座大山（谎言，恐怖和暴力）中谎言大山倾心尽力。

如果我当初不是正好在欧洲，亲眼目睹人民解放军屠杀了为民请愿的和平学生后却公然宣称学生们是暴徒，那么我这个听著“党啊，亲爱的妈妈”长大的党的女儿也难以想象这个“妈妈”原来是个强占了母亲地位的恶魔。暴行和骗术是它的拿手好戏。

每个生长在４９年以后的中国儿女从小就被这个带著妈妈假面具的中共所迷惑。记得我很小就和保姆一起去参加人人都得到场的忆苦思甜群众大会，聆听大人们在党的胁迫下批判“万恶的旧社会”，歌颂“党和伟大领袖毛主席”。“东方红”是我学唱的第一首歌。入学后则必须牢记在那个“万恶的旧社会”中国人民深受“封建主义，帝国主义和官僚资本主义三座大山”的压迫，吃不饱穿不暖，是以毛泽东为首的共产党把我们从三座大山下解放了出来，从此过上了幸福生活。台湾同胞和世界上三分之二的人一样都生活在水深火热之中。总之，党的恩情比天高比海深，所以我们要听党的话。

为了一切听党的谎话，中共篡权后对老百姓实行全面的控制，让中国儿女从小必受中共的愚民教育。中国儿女再也读不到世代相传的“千字文”，“百家姓”和“三字经”，代替这些韵味十足内涵丰富的中华启蒙读物的是“地主的斗”之类的中共毒物。为了考试，为了升学，中国儿女们都得死记硬背“资本主义必然灭亡和社会主义的必然胜利都是不可避免的”马列歪理。随著阅历的增加，在我识破一个一个谎言的同时，也一次又一次地惊叹于中共这个华夏历史上最不孝的孽子所犯下的滔天罪行。

其中之一便是中共炮制的简化字。这套简化字异化了汉字这个世上独一无二的象形文字，几乎割断了它们与“说文解字”的联系，从而堵塞了中国文化靠文字传承的主要渠道，同时得以将中共意识强加进新的文字载体。也就是说汉语不再是世界上最美好内涵最丰富的语言系统，而沦为一套除了日常生活和科技用语外，只有大堆中共术语（党八股）的谎言系统。４９年被说成“解放”，这以前是“万恶的旧社会”，以后为“伟大的新中国”。本来４９年前大陆存在著各种党派，但在这套中共术语里党这个词的内涵被缩小为只共产党一家。“爱国”更变成了“爱党”的同义词。

在大陆最出名的“爱国华侨”韩素音，则是一个在欧洲享有人权，却为了一己私利与中共狼狈为奸，昧著良心说中共好话的投机分子。我记住韩素音是因为读过一篇讲这位住在瑞士的世界知名华人作家必读中共喉舌“人民日报”的报道。然而在连我的处女作都得以入选的介绍中国文学的两本德文选集里却不见如此红人的大作。由此可见她在西方汉学界的地位。

我曾向德国之声中文节目的创始人打听韩素音。这位人称老杜的德国人与中国人事物打了近半个世纪的交道，是个不可多得的中国通。老杜采访过韩素音，因为西人曾一度喜爱韩素音描写中国生活的自传体作品，但她的媚共动机和行为也很快为西人所识破。老杜还一本正经地对我说韩素音会因所造的孽下辈子转生为狗。正是通过老杜这样的外国人我这个被中共剥夺了了解中国文化机会的中国人才得以在欧洲认识和了解自己民族的文化。举此例是想说明“爱国华侨”这个名词后掩藏的是货真价实的中共帮凶。这些帮凶们的嘴脸在逐渐大白于天下，为世人所不齿。那位奔波于江泽民鞍前马后的所谓在美“爱国侨领”，原来是个两面三刀，为了名利什么都不惜的卖淫女，另几位“爱国侨领”更是出口骂人，出手打人的中共爪牙。

中共为了维持其暴政真可谓耍尽花招，无一例外地是为了蒙蔽善良的老百姓。语言和思想密不可分，中共的谎言系统大大地钳制了中国普通老百姓的想法和看法。中国人的思想也就这样被中共用马列意识象汉字一样简化了，其高潮便是文革中八个革命样板戏的出台。

为了迫害有头脑的民族精英，中共曾捏造出“右派”，“反革命”，“反党反社会主义”等罪名。这都是些让老百姓除了全盘接受中共说受害者是坏人外，便别无可能深究的中共新词。当老百姓逐渐了解到这些罪名下的真相后，中共又制造出新的谎言，新的罪名。它指控追求思想和言论自由的同胞“颠覆国家政权”，“泄露国家机密”，把信仰“真善忍”的同胞污蔑为“邪教成员”，“法轮功顽固分子”。要“劳改”和“转化”他们。而“劳改”和“转化”就是对这些同胞施以酷刑，他们中被强奸被打残，甚至被打死的屡见不鲜。

尽管如此，谎言，恐怖和暴力压不垮人心，良知和正义。觉醒了的中国儿女正在汇聚到一起，拒绝谎言，挑战独裁。我相信在不久的将来就会把江泽民们一个一个送上审判台，为数不清的遇罗克和林昭，为六四死难者，为被迫害致死的西藏僧尼以及法轮功修炼者等中共受害人伸怨平反。(


【红朝谎言】

马克思的根本谬误

作者：王华

1999年英国搞了个民意测验，选举二十世纪最伟大的人，结果马克思名列第一，爱因斯坦居第二，牛顿和达尔文分别排名第三和第四。BBC评论说：虽然整个20世纪的独裁统治歪曲了马克思原来的思想，但作为哲学家，社会学家，历史学家和革命家的马克思，其著作今天仍受到学术界的尊敬。看来许多人还没有认清马克思的本质。今天我们想探讨的是，马克思主义其根本原理违背了人性的基本特点，他是对人类有害的毒瘤。

一位曾经热烈信奉马克思主义，后来又彻底摈弃其学说的西方学者，在他长达十多年的反思中认识到，在马克思主义博大精深的外衣下，是这样一个「放之四海而皆准」的「假真理」，无论是其辩证唯物主义，政治经济学还是科学社会主义，马克思编织了一个个封闭网络，拟造了一个个虚幻世界，人一旦身陷其中，就象掉到旋涡中似的难于自拔。如果说马克思是站在某些前人的肩膀上的话，那么他真就代表了一座座山峰，只可惜是把人类引向歧途的山峰。

为什么这样说呢？透过其云遮雾绕，纷繁复杂的文字，明眼人不难发现，其理论是建立在错误的人性认识上的。

早在马克思诞生之前，欧洲文明就分为两个流派：欧洲大陆派和英美海洋派。文艺复兴，特别是启蒙时代以后，欧洲大陆知识界基本上否定了神性，认为凭著人的理性可以认识一切，甚至这个理性可以预知人类的未来，可以创造人类的理想社会，他们相信通过科学教育，人性可以达到至善至美。他们对理性的自信促使他们不断地试图改造人性，希望通过强力甚至暴力创造出理想社会来，所以欧洲就处在不断的动荡之中。马克思作为其代表，继承和发扬了这种反神权精神，创立了一系列学说，但其根本点就是否定神佛的存在。

以其政治经济学为例，马克思片面夸大人类理性的力量，认为人可干成他想干的一切，比如社会主义计划经济的实现，就是要人具有控制市场「那只看不见的手」的神力；通过革命，人类就能消灭剥削消灭私有财产，人人自觉自愿地为他人劳动，最后实现共产主义的大同世界；马克思还假设无产阶级是群掌握先进生产力，并且大公无私，勇于创造，乐于奉献，勇于变革的先进人物，他们肩负著解放全人类的使命，他们有能力取代救世主（而成为救世阶级），而且他们的领袖是自身品德优秀的人，无须他人监督就能独善其身，在他们身上绝不会有自私自利贪污腐化等丑事发生，因为他们是用特殊材料制成的人，纯粹的人，高尚的人，脱离了低级趣味的人。如此等等。

可这些假设成立吗？

成年人都知道，现实人类不可能这样高尚，流氓无产者也不可能这样伟大。在过去，西方人相信基督说的：人是有罪的，人活著就要忏悔就要赎罪，上帝在掌握著人类；东方人也相信佛陀的告诫：人既有佛性又有魔性，做人要扬善弃恶，要乐天知命，统管人类的是神佛，是老天爷在安排著人类的一切。与欧洲大陆派不同，英美经验主义者认为，人的能力是有限的，人性另有幽暗面，所以应当以恶制恶，以权力制衡权力。同时他们承认上帝在掌管著人的灵魂。由于有对上帝的敬畏和谦卑，人性就受到理性的约束和纠正，人就不会发狂，不会魔性大发。因此在英美所产生的制度就不同于马克思所指引的社会主义。

一位佛教居士说过，马克思最大的罪恶就是扼杀了人的佛性，扩张了人的魔性，细想起来这话很有道理。比如马克思说人的本质是社会关系的总和，而阶级性是社会关系中最重要组成部分，于是他认为阶级斗争是推动历史发展的主要动力。在马克思眼力，人与人之间的互助互爱，人性共同的良心道德都不存在了，剩下的只有斗争，你剥削我，我反抗你，你斗我，我斗你，人与人之间就是人人为敌的魔性世界了，所以共产党说自己是专门“革”掉别人命的人，他们信奉的就是斗争哲学。

二十世纪全球死于非命的人中，丧身于共产党铁蹄下的无辜生命，竟是两次世界大战总死亡人数的2.5倍！许多人误认为共产党的血腥残暴是后来人歪曲变异了马克思的观点，仔细分析起来就可发现，罪恶的根源早就在其老祖宗马克思身上。马克思别有用心地把人与人之间的关系扭曲成一种对抗对立的关系，同时在光冕堂皇大公无私「解放全人类」的借口下，诱发人性中自私阴暗残暴的一面，为所欲为地从事肮脏的勾当。现在人们把零星的暴力叫做恐怖活动，成规模的暴力叫做革命，暴力达到革命就有了合法性。这就是马克思留给我们的遗产。

假如你正贫困潦倒，或你看见别人过得比你好，妒火中烧，这时马克思就会走过来对你说：你知道吗？你穷不是因为你笨你能力差，或你以前干过什么坏事所遭的报应，这世界没有什么善恶有报，这世界既没有上帝也没有神佛可帮你，你想干什么谁也管不了。我告诉你，你穷是因为你是被剥削的，你要拿起武器推翻压迫，夺回劳动成果，解放自己同时解放全人类。最后，他给你两个宝贝：能千变万化的唯物辩证法和绘有共产主义理想的人类蓝图。当你转身跨出豪迈的步伐时，他扬起巨手，高声大喊：「工人阶级失去的只是锁链，他们获得的将是整个世界。全世界无产者联合起来。」

世上有比这更美丽的谎言吗？世上有比这更恶毒的鸦片吗？

马克思说宗教是人民的鸦片，其实马克思主义本身不也是一种宗教吗？它有一套完整的信条，拥有先知、神圣文本和关于神话中天堂的承诺。越来越多的人发现，与其说是马克思「发现」了人类社会中某些现象之间的客观联系，不如说他「信仰」他「假设」有某种联系存在于其间。所以马克思并不是他自称的科学家，他是个宗教首领，他建立的共产主义信仰使他站在了人类所有宗教的对立面上。随著他所激励的那种经济制度和政治制度的已经死亡或正在死亡，他的宗教也必将灭亡。因为人类会回复到先前美好的状态的。