追查迫害法轮功国际组织调查报告集

追查迫害法轮功国际组织通告集

(第一集)

追查迫害法轮功国际组织
World Organization to Investigate the
Persecution of Falun Gong
(www.upholdjustice.org)

二零零四年八月


邮政信箱
P. O. Box 365506
Hyde Park, MA 02136
USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

追查迫害法轮功国际组织声明

鉴于天理和人权神圣不可侵犯； 鉴于人皆有信仰、思想和言论自由等人权；

鉴于江泽民凌驾于宪法之上，操纵整个国家机器和社会资源，对法轮功实行“名誉上搞臭，经济上搞垮，肉体上消灭”的“群体灭绝”的国家恐怖主义；

鉴于数以千万的法轮功修炼者被非法拘留、劳教、判刑，被强行送入精神病院，被打死打伤、妻离子散、流离失所；

鉴于亿万法轮功修炼者的亲属、朋友、同事和单位受到株连，全中国人民受到谎言诬陷的“洗脑”；

鉴于以江氏统治政权策划的对法轮功的迫害根本就不应该发生也不应该继续进行下去；

鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止；

“追查迫害法轮功国际组织”于二零零三年一月二十日宣告成立。

本组织邀请和协调全球的社会正义力量，在国际范围内广泛、深入、系统地追查迫害法轮功的一切罪行以及相关的个人、机构和组织，包括江泽民及其领导下的直接迫害法轮功的各级610系统；包括国安部、公安部、法院、劳教所、涉嫌的精神病医院；包括对法轮功进行诬陷、造谣和栽赃的新闻媒体及喉舌；包括直接或间接参与对法轮功修炼者及其家属进行精神、肉体和经济迫害的人员。

本组织在事实的基础上，将罪犯送上法庭，严惩凶手，警醒世人。

我们呼吁中国人民、各国政府、国际组织、社会各界团体和正义人士，向我们提供证据、线索、及人力和物力支持，参与或协助这个为了人间正义和公理的追查行动。

本组织的使命是：追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

关于“追查迫害法轮功国际组织”的问答

问：为什么要成立“国际”组织? 有哪些国家参与？目前有多少人？

答：由于对法轮功迫害的范围之广，程度之深，手段之残暴，早已引起了世界范围的广泛关注，已有几十个国家严厉谴责并呼吁中国停止迫害。为早日制止这场迫害，并将犯有迫害罪行的责任人绳之以法，有必要成立此一国际组织，追查凶手，收集其犯罪事实，以便起诉。本组织总部设在美国，独立运作，以追查取证和起诉为重点，目前已有美国、加拿大和若干欧洲国家参与。

成立“国际”组织的目的, 一是便于在不同国家起诉，使罪犯无论逃到天涯海角也难逃法网；二是利于追查中国驻外使(领)馆人员涉嫌参与的迫害行为。 如: 利用媒体造谣, 煽动社团仇视, 要胁, 恐吓, 拒发证件, 罗列“黑名单”……。

本组织由北美一些法律界人士倡议并创立, 调查员、工作人员遍布全球。本组织欧洲与亚洲分部已在运作中，整体上形成了一个巨大的“网”。

问：你们如何追查核实?

答：我们有许多有效的方法追查核实，公开的方式包括电话、传真、邮寄、电脑网络等。并邀请专业的国际独立调查机构参与， 在中国境内有许多不宜公开的方式对相关案件及人员进行追查、核实，并通过安全方法通报给我们。

经核实后，本组织将配合协助受害人或受害人家属在不同国家进行起诉，同时促请国际刑警和国际刑事法庭配合追查和审理. 同时我们会将追查结果报告联合国相关机构, 并报世界各国安全部, 司法部, 警察局, 移民局, 海关及各国驻华使(领)馆, 以协助将罪犯逮捕归案.

控告迫害法轮功凶手已有先例：原中国国家主席江泽民已被告上联合国及美国法庭并已开始审理；另有9名对迫害法轮功负有责任的中国官员也已在欧洲和北美被起诉，其中湖北省公安厅副厅长赵志飞、大连市长夏德仁已被美国法庭宣判有罪，再入境美国就会被逮捕。中国驻多伦多副总领事潘新春，加拿大法庭已经宣判其诽谤罪罪行成立，加拿大法院并于2004年7月30日下令扣押潘新春的财产以支付被判诽谤罪的法律费用和赔偿。

问：什么是“全球监视追踪系统”？

答：2004年7月13日，法轮功学员在美国康州纽黑文联邦法院对中国原武汉广播电视局局长和武汉电视台台长赵致真提起民事诉讼，控告他制作的电视节目煽动对法轮功学员的仇恨，帮助启动、加剧和蔓延这场持续了近五年，导致至少数千人被迫害致死的镇压。两天后，7月15日，同样原因的刑事起诉书送交给了康州的联邦检察官。这是第一起对利用媒体煽动仇恨导致对法轮功学员“群体灭绝”罪行当事人的诉讼案。在这起诉讼案的准备过程中，第一次正式启动了“全球监视追踪系统”。在得到关于赵致真出国的举报后，在很短的时间内将他定位，帮助确定了起诉地点，保证了法庭传票的顺利送达。

鉴于中国大陆司法界的现状，对镇压法轮功过程中实施酷刑、虐待和“群体灭绝”的官员和相关人员的法律行动目前主要在中国大陆以外地区进行。“全球监视追踪系统”是由多个人权团体、个人自愿者组成的网络，旨在全球范围内动态监视那些在迫害法轮功中严重侵犯人权的相关人员的行踪，为有关的司法机构和受害者提供准确的信息，以便在犯罪嫌犯离开中国大陆时采取包括诉讼在内的法律行动。

“全球监视追踪系统”欢迎海内外人士提供中国迫害法轮功的官员和其他人员的消息。以下消息特别有用：官员姓名、性别、生日、单位、职称（如有照片更好）；出国时间、访问地点、逗留时间、出访身份（因公、因私）等。以上消息最好是在该人士出国前、至少也要在国外停留时送出。“全球监视追踪系统”暂时委托“追查迫害法轮功国际组织”协调举报消息的接收、整理。中国大陆的法轮功学员，为了安全起见，你们的举报材料可通过安全管道由明慧网转交。

追查迫害法轮功国际组织联络方法

追查迫害法轮功国际组织

主席 John Jaw
联系电话 781-7104515
电子邮件 总部：contacts@upholdjustice.org

加拿大分部：canada@upholdjustice.org
联系电话： 416-565-1998

欧洲分部：Europe@upholdjustice.org

中国香港分部：Chinahongkong@upholdjustice.org
联络人：许国鸿
中国香港分部发言人：许国鸿（午休12:30－1:30，及办工时间以后）9505-7229； 卢洁9853-8289（下午1时以后）

检举迫害法轮功

电话：617-325 3481
传真：617-325 8729

信箱：
Mr. Frank Wang
PO BOX 365506
Hyde Park, MA 02136
U.S.A.

【追查迫害法轮功国际组织】“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。
无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。”


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

追查“群体灭绝、酷刑、反人类”罪首犯江泽民

（特 一 号，2004年5月21日）

从1999年4月25日晚，江泽民写信给政治局常委及其它有关领导人，提出 “共产党要战胜法轮功”，到1999年6月13日，江责令中共中央办公厅下发了题为“中共中央办公厅关于印发《江泽民同志在中央政治局会议上关于抓紧处理和解决“法轮功”问题的讲话》（“绝密”，代号：“中办发电[1999]30号”）的通知”，以及后来江下达各种密令，口头传达，用谎言定罪使镇压步步升级，证明了对法轮功的迫害是基于江泽民个人意志的。这是江泽民为获取绝对权力发动的一场“文革”式政治运动，同时把整个国家拖入空前的道德危机之中。

截至2004年5月20日，法轮功学员至少有966名经核实被迫害致死，有6000人被非法判刑，超过10万人被非法劳教，数千名被强迫送入精神病院受到破坏中枢神经药物的摧残，成千上万的法轮功学员被绑架到各地“洗脑班”遭受精神和肉体双重迫害，被逼迫失业、失学、离婚或流离失所等，更多的人受到“执法”和“非执法”政府官员的酷刑虐待和经济上的敲诈勒索。

江泽民完全是凌驾于国家宪法、法律之上，盗用了国家机器发动的这场血腥镇压。为此法轮功学员2000年8月29日在北京向最高人民法院起诉了江泽民，指控江严重践踏宪法，应追究其法律和刑事责任；根据联合国1998年颁布的《国际刑事法院罗马规约》的第六条“灭绝种族罪”和第七条“危害人类罪”等相关条款，2002年10月，江泽民在美国被控犯有群体灭绝罪、酷刑罪和反人类罪。此后，在瑞士、比利时、澳大利亚、西班牙、德国、台湾、韩国、海牙国际法庭、联合国等对江泽民提起诉讼。

群体灭绝：江泽民直接下令成立了专职镇压法轮功的“610办公室”。“610办公室”遍及全国城乡、机关与学校。这个不具任何法律依据、被江授予了操控一切国家权力机关、可任意支配国家资源的超级机构，在全国范围内推行“名誉上搞臭、经济上搞垮、肉体上消灭”的群体灭绝政策。这包括在中国社会的各个领域、各个阶层对法轮功学员进行虐杀、酷刑和强制性奴工达到肉体上的灭绝；运用精神迫害、强制性洗脑实行精神上的灭绝；用政治高压和利益裹挟全中国的媒体、司法、教育、文化、政协、共青团、妇女组织、“反邪教协会”等机构全方位参与和配合镇压。

酷刑：在江泽民的“打死算自杀”、“杀无赦”等密令的指使下，对不愿放弃修炼的法轮功学员使用了百余种酷刑，包括毒打：钢筋条、荆条、橡胶棍(无外伤，但内伤严重)、狼牙棒、电棍、皮管子、镐把、钢丝锁、藤条、电线鞭加活麻鞭打；电刑：电击人体敏感部位：口腔、头顶、前胸、阴部、女学员乳房、男学员阴茎、臀部、大腿、脚底、头顶与肛门同时过电，用8万伏高压过电。火刑：开水烫、烟头烧、打火机烧、烫刑、烙铁烙等；强制坐刑：逼坐硬板、老虎凳、铁椅子、三角铁板等；性虐待：强奸、轮奸、电棍插阴道、四把牙刷搓阴道、抠阴道、火钩钩阴道、电乳头、抠、掐乳房、烟头烧烫女学员的阴部、用脚踢肛门及下部、强迫堕胎、性侮辱未成年少女；此外有死囚刑、吊刑、铐刑、枪击、虐杀；对以绝食抗议者强制灌食浓盐甚至粪便、长时间剥夺睡眠等等；

“转化”——强迫法轮功学员放弃信仰：江泽民从一开始就对镇压定调，把法轮功作为信仰问题“唯物论、无神论”的对立面进行惩罚。“转化”主导了群体灭绝的全过程：暴力、高压宣传和“洗脑转化”，迫使被“转化”者在精神死亡或肉体死亡之间选择：转化——精神死亡，不转化——酷刑致死，用株连政策与谎言，煽动家庭与公众仇恨法轮功学员，逼迫学员转化；用连坐法胁迫各级党政、司法负责人，层层落实“转化率”，以此作为考察各级官员政绩的最重要指标。并以金钱、升官为诱饵胁迫各级政府官员参与镇压，助纣为虐。

反人类－—对全人类道德和良知的迫害：这场非法镇压整个都是建立在谎言基础上，为此江泽民发动了全中国的媒体、文化界，知识界，科技界，教育界，宗教界的文字打手和政治工具对法轮功进行攻击和诋毁，打击人类的善良本性。制造“天安门自焚伪案”等骗局，向全社会煽动仇恨；逼迫学生甚至儿童参与对“真善忍”的诋毁，以此毁灭中国的未来；用剥夺工作、受教育机会胁迫百姓违心表态，甚至参与迫害善良，协同犯罪。与此同时，不惜一切代价封锁消息，向中国民众掩盖法轮功已传播至全世界60余个国家，各项褒奖达1300多项（统计截至2004年5月），法轮功创始人的著作，被译成30多种文字在世界范围内发行等事实。江泽民亲自出马，编造谎言恶毒攻击法轮功创始人，游说外国首脑和媒体；通过驻外使、领馆及特务将对法轮功的迫害延伸到海外，向国际社会输出仇恨宣传，甚至胁迫有些民主国家的首脑放弃立国原则与文明社会所立足的道德理念。江泽民发动的对法轮功的镇压是一场对全人类文明、道德与良知的挑战。

通过镇压建立江氏独裁统治：通过人为的制造“敌人”加强党内外危机意识，以“亡党，亡国”为由，逼迫中央与江泽民个人保持一致。在1999年4月25日，前总理朱镕基曾与法轮功学员学员和平对话，解决了罗干挑起的事端。但镇压后一年多，朱镕基终于从沉默到开始按照江的旨意和口径讲话，江终于建立起个人独裁：无人敢质疑其镇压法轮功的错误，无人敢挑战其继续掌握军队大权垂帘听政的非法性。为使镇压得以延续，江大力提拔、安插了紧跟其灭绝政策的官员：罗干从政法委书记升为政治局常委，周永康由省委书记升为公安部部长，陈至立由教育部长升为国务委员，李肇星由大使升为外交部长，吴官正、贾庆林、李长春等升为政治局常委，迅速提升其子江绵恒和江绵康进入党内和军队高层。

为镇压不惜一切代价，出卖国家利益：自1999年镇压以后，为换取世界对江氏迫害法轮功的沉默，逃避对其迫害人权罪行的揭露，用国家的大量资金与大批优惠条件，不惜一切代价收买外国政府、媒体、财团、公司，签订了各种协议。他为监控法轮功耗资几十亿让儿子搞「金盾」工程，直接掠夺国有资产。在镇压中形成了以江氏家族为核心的、道德败坏的贪污腐化集团，一大批应受到法律制裁的不法官员因追随江泽民迫害法轮功而受到庇护。

鉴于其在这场对法轮功的镇压中所犯下的群体灭绝、反人类、酷刑等罪行，“追查国际”已把追查江泽民作为首要使命。无论天涯海角，无论时日长短，誓将江泽民迫害法轮功的一切罪行追查到底。“追查国际”从即日起将江泽民列为特级追查罪犯，汇集全球一切正义力量，与国际法庭、刑事机构、人权组织和各国政府配合，将江泽民和一切死心塌地追随他参与迫害法轮功的各级官员、杀人凶手、文字、宗教与科技打手等绳之以法。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  追查“群体灭绝罪”要犯曾庆红

（特五号，2004年7月1日）

曾庆红，中共中央政治局常委、中央书记处书记、中央党校校长，中华人民共和国副主席。1999年至2002年底任中共中央组织部（简称中组部）部长，自1999年7月，江泽民凌驾于国家宪法、法律之上，盗用国家机器发动对法轮功的非法镇压。这场镇压之所以能维持，是和曾庆红通过他控制的中共组织系统胁迫党的各级组织和官员参与镇压密不可分的。截至2004年7月1日，法轮功学员至少有998名经核实被迫害致死，有6000人被非法判刑，超过10万人被非法劳教，数千名被强迫送入精神病院受到破坏中枢神经药物的摧残，成千上万的法轮功学员被绑架到各地“洗脑班”遭受精神和肉体双重迫害，曾庆红有不可推卸的罪责。

助纣为孽，协助江从组织上落实“群体灭绝”的实施
分管人事组织的曾庆红（或其代表），从镇压开始1999年7月23日就在中共喉舌《人民日报》发表谈话，动员全党参与迫害法轮功的运动，之后曾庆红在中组部多次发话，鼓动各级党委和组织部门参与和“法轮功”的长期斗争，要求打击法轮功和“转化”法轮功学员。“转化”是这次镇压法轮功最重要的内容，是从精神和肉体上对法轮功群体实行灭绝政策。

曾庆红多次以中组部名义通过发文件的形式指导各级党组织进行迫害，从2000年起，中组部多次牵头发文件部署，各相关机构跟进，进而迫使整个国家机器进行宣传诋毁、抓捕关押，曾庆红在这个过程中充分利用了中共独裁专制的特点和历次党内斗争积累的整人经验，利用中组部这一中共的特殊机构，威逼、利诱全党各级党组织参与迫害。他还通过表彰残酷镇压法轮功的单位、个人，在全国范围内推广实施迫害经验，将迫害无辜的法轮功民众的运动推向空前绝后的地步。

南非雇凶杀人 难辞其咎
南非当地时间2004年6月28日星期一晚上8：30，来自澳洲的9名法轮功学员抵达南非约翰内斯堡，拟在曾庆红访问南非期间进行和平请愿呼吁停止迫害，并寻求采取法律途径起诉对法轮功学员犯下“群体灭绝罪”的要犯曾庆红。当他们分乘两辆车开往南非首都Pretoria的总统府宾馆（Presidential Guest House）途中，一辆白色轿车突然在侧后面向两辆车中的后一辆车开枪，凶手至少发5枪，造成唯一穿有“法轮大法”标志克上衣的梁大卫双脚中弹。当中弹车辆严重受损而停了下来时，凶手立刻驱车逃离现场，毫无劫财作案的迹象。而受伤的学员从未到过南非，显然与凶手无个人的恩怨。枪击事件发生在当时汽车时速为100到110公里，枪手目标明确，准确的袭击了高速行驶中的驾驶员，欲造成人毁车翻的局面。从作案的手法和意图，显示这是一起由职业性黑社会杀手所作的预谋的枪击案。

中共为镇压法轮功，大量向海外输出国家安全系统特工。有系统的对法轮功学员骚扰、跟踪和恐吓，甚至勾结海外黑社会势力。据受伤的梁大卫表示，他三年前到香港时，因在中共的黑名单中被香港拒绝入境。他在澳洲的车后面贴有法轮功标志，玻璃门几次被破坏，但车内东西从未失劫。同梁大卫一同前往南非的李麒忠在离开澳洲的前几天接到恐吓电话，他那辆贴有法轮功标志的面包车二个月前，在悉尼中领馆附近，四个轮胎被扎漏气，全部玻璃被敲碎，车身被喷漆涂鸦。2002 年6月江泽民访问冰岛，中共给冰岛政府提供一份全球法轮功学员的黑名单，当时来自美国、加拿大、英国、法国、瑞典、德国、香港、新加坡、日本、澳大利亚等地的法轮功学员赴冰岛时被冰岛航空公司拒绝登机。根据冰岛「THE VISIR」的报导，这份被航空公司采用的名单是中国政府搜集的，在江泽民来访之前就给了冰岛官员。

“追查国际”的资料还显示，江氏集团对海外的法轮功学员从骚扰、威胁到使用暴力步步升级。2001年9月，在中国驻芝加哥总领馆外绝食请愿的法轮功学员遭受到郑积明、翁玉俊等一行三人的暴力攻击，其中两人已在芝加哥库克郡法庭当庭认罪。2003年6月23日，亲共代表梁冠军、花俊雄等人在唐人街为中国外交官设宴的期间，对餐馆附近正在和平请愿的法轮功学员进行围殴毒打，被当地警方以三级攻击罪逮捕。事后中领馆发表声明，公开支持与当地黑社会有着千丝万缕联系的梁冠军等人的暴行。

海外的法轮功学员为制止迫害、声张正义，在多国起诉了以江泽民为首的系列参与迫害法轮功的高官（见附表），如罗干、周永康、吴官正、薄熙来等均在访问海外被起诉，而这次枪击案，发生在曾庆红6月27日至29日访问南非期间，法轮功学员欲对其公开起诉之时。

有鉴于此，“追查国际”将曾庆红列为该枪击案幕后策划指挥的首要嫌犯，与此同时，“追查国际”从即日起，將曾慶紅列為南非槍擊案主要調查對象。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际刑事法庭、人权组织和各国政府，并对其参与迫害法轮功的犯罪行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）”不得进入民主国家的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

“追查国际”以“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底”为宗旨，将进一步调查参与过迫害法轮功的各级官员。

参考资料：
“追查国际”：关于曾庆红及其主管的中共中央组织部参与迫害法轮功的部分事实报告


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对“群体灭绝、酷刑、反人类罪”的要犯罗干的追查通告

（特二号，2004年3月30日）

罗干，中央政法委员会书记，1999年组织成立“中共中央处理法轮功问题办公室”（又名“610办公室”），并担任执行主管。2002年成为中共中 央政治局常委委员。“610办公室”凌驾于国家法律之上，遍及全国城市、乡村、机关、学校，专职从事迫害法轮功。在近五年的迫害中，“610办公室”直接 指挥实施江泽民对法轮功学员极端恐怖的“名誉上搞臭、经济上拖垮、肉体上消灭”的群体灭绝政策。

鉴于罗干是江泽民“群体灭绝罪、酷刑罪、反人类罪” 犯罪集团的第二号人物，直接指挥了这场长达近五年的对无辜民众的血腥镇压，“ 追查国际”从即日起，将罗干列为特级追查对象，寻求对罗干的法律制裁和人间公义。

1. 精心设局 欲对法轮功“先定罪，再调查”

1997 年初，当中国社会各界对法轮功持鼓励支持的态度时，罗干居心叵测地下令在全国范围对法轮功进行一场秘密调查，欲定法轮功为“邪教”，以便取缔。调查结果是 “没有问题”。各地体育总会的调查结果认为法轮功是一种“强身、健体、治病”的活动。尽管如此，1998年7月，罗干仍通过中国公安部一局发出《关于对法 轮功开展调查的通知》，先把法轮功定罪为“邪教”，再搜集证据。此次行动引发多地公安强行驱散炼功群众、私闯民宅、查抄炼功群众的私有财产、拘审、关押炼 功群众，并动用宣传媒体进行违法宣传等活动。

2. 下达虐杀令 发动整个国家机器有系统地镇压

从1999年到2002年，罗干多次在全国高层会议上命令全国的政法机关等加大力度镇压法轮功，指示各级官员要多逮捕，从严从重判决法轮功, “严打”整治, 把法轮功列为第一打击对象。罗干利用全国各级政法部门和社会治安综合治理委员会对法轮功进行系统的、大面积的迫害。2000年，罗干到新疆等地巡回时，对 镇压法轮功进行指示：“名誉上搞臭、经济上截断、肉体上消灭”和“三个月消灭法轮功” 。2001年9月初，由罗干直接指挥“610办公室”发出指令：“发现炼法轮功的可秘密逮捕并监禁；警察如果发现有炼法轮功的不抓，开除警察公职并吊销户 口。” 罗干下达的各种镇压密令，直接导致法轮功学员被迫害致死人数急速上升。

3．亲自到各地督阵 所到之处皆成迫害重灾区

镇压后，罗干曾多次亲自到山东督阵，山东省被迫害致死人数现达103, 居全国第三。2002 年3月5日长春电视插播真相事件后，罗干多次亲自到到吉林省，并下达开枪令，且规定每个警察都有抓人指标，完不成则下岗，相关领导撤职。这一事件中长春地 区出动6000余名警察，绑架5000余名法轮功学员，有8名法轮功学员被打死，另有15人被非法判4至20年徒刑。吉林省被迫害致死人数达118人，居 全国第二。2002年4月，罗干到黑龙江给政法系统直接下达命令，明令要专抓法轮功， “杀人放火及刑事犯罪都可不管”。黑龙江被迫害致死人数现达147人，居全国第一。2002年5月，罗干多次亲自到辽宁省蹲点，大批法轮功学员被绑架，辽宁省被迫害致死人数现达100人，居全国第四。罗干所到之处皆成迫害重灾区，血债累累（以上统计数字日截至2004年3月30日）。

4. 把国民经济资源的1/4用于迫害法轮功

全国范围内“表彰”、提拔迫害凶犯。利用金钱、晋升等作为诱饵, 刺激党、政、公安、司法系统各级不法官员及警察大力参与迫害。2001年2月26日，包括罗干在内的中央“610办公室”，对参与迫害法轮功的上百个团体 和271个人进行“表彰”。一次性奖励迫害法轮功凶手马三家劳教所所长苏境5万元人民币。2002 年5月，江、罗下发内部“指示”，抓一个炼法轮功的可奖励3000元。后期高达5000元。2001年12月，一次性投入42亿元人民币建立转化法轮功学 员的洗脑中心或基地。2001年2月27日，一次性拨发40亿元人民币安装大量的监视仪器监控法轮功学员等。大量制作诽谤法轮功书籍、各类小册子、VCD 光盘、宣传画、电影等, 派大量中国特工至海外，用来监控、干扰、诋毁海外法轮功学员，收集法轮功学员的名单，投入大量资金购买海外媒体攻击法轮功。根据2004年3月17日的官方消息，将发行1100亿国债建“公检法司基础设施”。

5. 阴谋制造“天安门自焚”伪案

2000年9月6日海外中文媒体《自由时报》披露，“据北京高层人士透露，中央政法委决定，由于诱骗法轮功学员自杀存在相当大的难度，将由罗干亲自 指挥，在各地牺牲一批打入法轮功内部的公安人员，由公安机关诱骗有关‘线人’，致死后冒充为法轮功学员自杀，精心布置现场，务必使死者呈痛苦表情，嫁祸于 法轮功。每个死者由公安机关负责赔偿家属三万元。为防止‘线人’引起混乱和恐慌，中央政法委要求绝对保守秘密。”这个恶毒的计划因被揭露而未实现。

2001年1月20 日，罗干主持了全国“严打”法轮功会议，据官方的通讯社报道，2001 年1月21日一早，罗干到北京市公安局刑侦总队特警支队、武警北京总队六支队和北京市公安局国内安全保卫总队检查工作。两天后，1月23日发生了所谓的 “天安门自焚案”，经“追查迫害法轮功国际组织”的调查和核实，有充分证据证明“天安门自焚案”是一桩阴谋栽赃案，其中的“自焚者”不是法轮功学员。此案 经过中共官方媒体的大肆渲染，将中国民众对法轮功的同情转变为恶毒的仇恨。香港《开放杂志》在2001年4月报道，据消息人士透露，国家安全部承认：“天 安门自焚事件”从策划酝酿开始都是国安部根据罗干的指示安排的，“自焚者”的每一个行动都在国安部操纵监控之下。

6. 双手沾满鲜血 挤入中共最高权力阶层

罗干作为负责中国司法和安全部门的最高官员，不遗余力的镇压法轮功，导致920名法轮功学员被迫害致死（大量尚未完全核实清楚的案例未包括在内）， 数十万人被非法劳教和判刑期间被施以暴力酷刑、灭绝人性的洗脑等，因此获得镇压发起人江泽民的赏识而升任政治局常委。2002 年罗干从二十几名中央政治局委员当中被提升进入中国最高权力集团--政治局常委，政治局常委也由过去7人的惯例增加为9人，罗干作为最后一名入选者进入政 治局。美国CNN电视台在2002年11月4日的评论文章中称，“这位由东德训练的保守派由于他对法轮功和其它‘地下’组织的严厉打压得到了江的支持”。

“追查国际”从即日起，特级追查罗干，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际刑事法庭、人权组织和各国政府，并对其参与的迫 害法轮功的犯罪行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）”不得进入民主国家的有关法案，将其犯罪记录递交各国海关和移 民部门备案。

“追查国际”以“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底”为宗旨，将进一步调查各省、市、直辖市、地、县的“政法委”、“610办公室”一切追随罗干参与过迫害法轮功的各级官员，严惩不贷。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

追查中央“610办公室” 副主任刘京

(特四号，2004年3月18日)

刘京，中央“610办公室”副主任、公安部副部长。为了全面施行对法轮功的镇压，江泽民于1999年6月10日，在中共中央成立了一个专职迫害法轮 功的机构，其正式名称是“中共中央处理法轮功问题领导小组”，其常设执行机构叫“处理法轮功问题领导小组办公室”，又因其成立时间简称“610办公室”， 属于党务部门。其相应的政府部门叫“国务院防范和处理邪教问题办公室”。这两个办公室实为一个机构、两块牌子，统称“610办公室”。

在近五年对法轮功的迫害中，“610办公室” 凌驾于法律之上，直接插手行政、司法、企业、宣传、教育、文化等诸多领域，从中央到地方自上而下地形成了一个严密的、独立运作的体系，成为迫害的指挥部。 直接指挥对法轮功学员实行江泽民 “名誉上搞臭、经济上拖垮、肉体上消灭”的灭绝政策。在“打死算自杀”、“不查〔死亡者〕身源，就地火化”的极端恐怖主义政策下，“610办公室”指挥遍 布全国的洗脑班、劳教所、监狱等迫害法轮功学员。经国际人权组织证实，1999年7.20以来的近五年中，已有914名法轮功学员被迫害致死，迫害致死案 例分布在全中国30多个省、市、自治区、直辖市。数十万人被非法劳教和判刑。

“610办公室”还控制官方媒体进行仇恨宣传，如本组织已立案追查的“天安门自焚”伪案。有证据显示“天安门广场自焚”事件是江泽民和“610办公 室” 为了诬陷栽赃法轮功而一手策划的，其中包括采用先进的语音识别技术鉴定出中央电视台《焦点访谈》节目中前后出现过三次的“王进东”不是同一人；通过对“自 焚”人员进行“治疗”的积水潭医院以及其它多渠道进行直接取证和调查，以及对中国大陆官方媒体关于“自焚疑案”的公开报导的分析追踪和调查，显示中国官方 对于“自焚事件”的报道前后自相矛盾、漏洞百出；由北美非营利民间中文电视台“新唐人”制作的影片《伪火》在2003年11月8日第51届哥伦布国际电影 电视节中获荣誉奖，该片系统地分析了CCTV“天安门自焚事件”录像的诸多疑点，曝光这一事件背后的有预谋的诬陷法轮功的事实。而中国官方媒体上的大肆渲 染，旨在利用人们的善良和不明真相，挑起民众对法轮功的仇恨，掩盖这场血腥迫害。

经调查，刘京作为“610办公室”的负责人，几年中不断亲自到各地指挥迫害，下达对法轮功的灭绝政策。刘京每到一处，迫害都会升级，死亡案例也不断上升。例如，2002年2月春节前夕，刘京亲自到吉林省长春市南湖宾馆召开会议部署迫害法轮功，下达了对法轮功“彻底铲除”、“可以开枪打死”等命令，随后，长春市、黑龙江省密山市及辽宁省鞍山市相继出现枪击法轮功学员的事件。

2002年3月5日长春市有线电视网八个频道播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，引起了巨大的震动。江泽民下达 “杀无赦”的密令，刘京亲赴长春蹲点，指挥长春地区出动6000余名警察，绑架5000余名法轮功学员，有8名法轮功学员被打死，另有15人被非法判4至 20年徒刑。

刘京参与直接部署和指挥省一级对法轮功学员的洗脑集中转化，曾多次往返国际上恶名昭著的马三家教养院，指挥修建造价1000万元的“马三家思想教育 转化基地”。马三家劳教所曾用精神和肉体酷刑折磨，使至少三名法轮功学员死亡，七名精神失常，四名残废，两名被迫害成了植物人。马三家劳教所还曾经把18 名法轮功女学员脱光衣服，扔到男牢房里……

刘京通过宣传、煽动、利诱等手段推动政法系统员工参与迫害，把迫害法轮功作为一种晋升的阶梯。2001年12月1日，刘京表彰了参与迫害的200个 责任单位和507名责任人。2002年年初，以刘京为团长，在公安部组织了一个 “慰问团”，到全国各地部署策划迫害，并通过政治压力、推动和利诱基层政法系统人员对法轮功进行迫害。为达到使法轮功修炼者放弃信仰的目的，刘京还派遣特务冒充“法轮功学员”欺骗法轮功学员，使其放弃信仰。

在国际社会一致谴责江氏集团对法轮功的迫害之时，刘京在国际人权会议、中外记者招待会等公开场合，歪曲事实、编造谎言，诬陷法轮功。2000年4月 6日下午，刘京在联合国人权委员会第五十六届会议上就法轮功问题进行答辩发言时，否认迫害的存在。2001年3月，在瑞士日内瓦联合国人权委员会第五十六 届会议上，面对大量的酷刑致死事实，刘京再次否认有名有姓、有时间地址的酷刑致死事实，多次为迫害辩护，粉饰这场血腥镇压。

刘京直接在全国范围内下达开枪令，同时，对法轮功学员大规模抓捕、暴力虐杀，灭绝人性的洗脑等，刘京对914名法轮功学员失去生命有不可推卸的直接责任。

“追查国际”从即日起，将刘京列为特级追查对象，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际刑事法庭、人权组织和各国政府，并对 其参与的迫害法轮功的犯罪行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）”不得进入民主国家的有关法案（见附件），将其犯罪 记录递交各国海关和移民部门备案。

“追查国际”以“追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底”为宗旨，将进一步调查各省、市、直辖市、地、县的“610办公室”一切追随刘京参与过迫害法轮功的各级官员，严惩不贷。

“追查国际”已向美国政府、加拿大皇家警察、以及国际相关机构等提交了第一批涉嫌名单和犯罪证据，包括辽宁省薄熙来、吉林省林炎志、黑龙江省宋法 棠、杨光洪、山东省吴官正、四川省周永康、北京市贾庆林、刘淇、强卫、长春市杜学芳、常小平、大连司法局郝宝昆、大连教养院郝文帅、中国教育系统不法官员 陈至立、《焦点访谈》“记者”李玉强等。“追查国际” 还将进一步提供更多涉嫌犯罪者名单与证据 ，公诸于世。目前“追查国际”已与多个国家合作，在多个国家对江泽民、罗干等人进行起诉。详情请见附件。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对中国教育系统不法官员陈至立的追查通告

2004年3月6日

经查实，1999年7月江泽民下令镇压法轮功之后，陈至立步步紧跟，成为在教育系统实施江氏灭绝法轮功政策的积极推行者和具体实施者。迫害面覆盖之广（研究生院、大、中、小学包括幼儿园），受害者人数之巨，程度之深，手段之恶劣，中外教育史罕见。

陈至立利用与江泽民的特殊关系和获得的特权，强行在中国教育系统推行江氏的迫害政策。陈至立多次召开各种会议亲自部署对法轮功的迫害，或以教育部名义发文（如[1]、[2]、[3]、[4]、[5]、[6]），在全国所有大、中、小学的教师和学生，大搞“文革”式的人人表态，批判过关，强迫教师学生观看诽谤、攻击法轮功的电影［7］，在大、中、小学强制实施反法轮功的“百万签名” ［8］ 运动，胁迫学生签的名被利用来作为这场由少数人发动的迫害之工具。通过教育系统将攻击和诬蔑法轮功的内容编进中小学教材及各级考题，甚至高考和研究生的试题中［9］。将中央电视台等媒体陷害法轮功的节目作为师范院校学习内容[10]，在未来的教师队伍中进行煽动仇恨的灌输，以达到长期精神控制的目的。

对修炼法轮功的广大师生实行肉体和精神迫害

拒绝参与攻击法轮功和不放弃法轮功修炼的教师被开除，非法监禁；学生被学校除名、不能升学、毕业，被强迫送各类“转化班”（江氏集团镇压法轮功运动中设立的准集中营，不经任何法律程序由非执法机构执行，对法轮功学员在剥夺人身自由的情况下进行暴力洗脑）、送入劳教所和精神病院，甚至被迫害致死。据不完全统计，仅2003年一年至少有210所中国大专院校的435名法轮功学员被强迫送各类“转化班”、劳教和精神病院。教育系统官员以剥夺教师工作权利，剥夺学生升学权利为要挟，实施系统的迫害。自1999年，仅清华大学就有 300 多名教授、教师、博士、硕士、大学生被非法关押，开除工职，学藉，或直接送入劳教所。

最典型的例子是28岁的重庆大学研究生法轮功学员魏星艳的遭遇。由于被怀疑在“世界法轮大法日”期间在重庆大学校园放法轮功真相的气球和条幅，魏星艳于5月11日在校园中被绑架。5月13日晚，在沙坪坝区白鹤林看守所的一个房间里，警察当众强奸了魏星艳。之后，魏星艳绝食抗议，看守所强制对她进行了灌食，导致她的气管和食管严重创伤, 不能讲话，生命垂危。魏星艳目前仍然下落不明。本组织已立案追查这一令国际社会震惊的案件。案发后，重庆大学校方和重庆市当局，不仅不追查迫害女大学生的凶手，反而非法重判5位向海外曝光这一事件的法轮功学员，刑期最高达14年[11］。许多坚持信仰的学生被拒之校门之外，许多受过高等教育的博士、硕士或对国家有贡献的专家、学者被非法关押在劳教所经受酷刑折磨、甚至被虐杀。

煽动仇恨，利用青少年搞群众运动

陈至立利用国家教育资源对几亿青少年灌输谎言和仇恨宣传，通过煽动不明真相的青年学生参与群众运动，达到其消除法轮功信仰的目的。据中国的官方报道，2001年2月6日一天的时间里，在中央“610办公室”主任王茂林、团中央书记处第一书记周强、团中央书记处书记赵勇等直接指挥下，全国100个大中城市的近千个社区的800万青少年，直接被利用参与反对法轮功的宣传活动，当天共张贴宣传画50多万幅，发放宣传资料1000多万份，举行集会200多场。通过利用青少年，将所谓反‘法轮功’声势推向社会。

动用本该用于发展教育的国家资源打压、诋毁法轮功

大规模打压法轮功的几年中，陈至立动用大量国家资源，挪用于本该用于发展中国教育事业的资金，为网上封堵有关‘法轮功’的任何资讯提供技术支持。在校园内外举办各类诋毁法轮功的“讲座”、图片展、文艺演出、社团活动，出版诋毁法轮功的刊物并向社会散发等。不仅如此，陈至立将学术殿堂变成了迫害法轮功的场所，指示各级各类高校“充分发挥高校知识分子集中、学科门类齐全、理论与科研力量雄厚的优势，在深入揭批‘法轮功’……、方面起到突出的作用。”[12]胁迫高校中的知识分子抛却学术道德，为政治需要，提供迫害公民信仰自由的理论和思想基础。

将迫害延伸到国际社会

由于迫害本身的非法性以及国际社会的抵制，陈至立领导的教育系统对法轮功的迫害由公开渐渐转入隐蔽。而且逐渐通过外交渠道，以文化、教育交流等名义将迫害推向海外。2002年7月3日至4日，陈至立出席教育部组织召开了全国教育外事工作会议并讲话，讲话中透露驻外使、领馆教育处(组)在打压法轮功方面做了大量的工作（[13]）。在江泽民、陈至立的受意下，各国使领馆在海外的华人社区中，大面积推广迫害。

陈至立以出国“文化、教育交流、考察”名义，无偿巨资资助他国，实施渗透，目的是把对法轮功的攻击和迫害推向国际社会。在几千万中国儿童因贫困失学的前提下，陈却利用手中的权力在国外大肆挥霍教育资金和国家的财力。

鉴于，陈至立是操纵、指挥整个中国教育系统迫害法轮功和毒害中国年轻一代的最主要的直接责任人。“追查国际”从即日起发布追查令，对陈至立参与迫害法轮功的行为进行追查和取证。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）”不得进入民主国家的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

“追查国际”将同时彻查一切追随陈至立实施迫害法轮功的各级帮凶，包括各级教委、学校参与迫害法轮功的直接责任人，教育界的各类出版编辑和攻击诽谤法轮功的文字打手。曝光其犯罪事实，并依法起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  对“群体灭绝、酷刑、反人类罪”要犯周永康的追查通告

(特三号，2004 年8月6日)

周永康 ，现任中共中央政治局委员、中央书记处书记，国务委员兼公安部部长。曾任四川省委书记、中央社会治安综合治理委员会副主任、中央政法委员会副书记等职。自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，周永康于任职四川省委书记期间（1999年至2002年12月），极力推动并直接参与对法轮功学员的迫害，利用各种重大场合多次在四川省部署对法轮功的镇压，连夜亲自批文鼓励四川省社会科学院的文字打手进行反法轮功的诽谤与仇恨宣传，用金钱与升职奖励积极参与迫害法轮功的公安部门与个人，并直接参与实施某些单位的具体迫害。自1999年至2002年12月，已确认在四川省被迫害致死的法轮功学员人数达43名（大量尚未曝光或完全核实清楚的案例未包括在内），使四川省成为全国迫害法轮功最严重的省份之一。2001年8月27日，正在美国访问时任四川省省委书记的周永康被以酷刑罪、反人类罪等罪名起诉。

由于紧跟江泽民迫害法轮功，2002年12月毫无公安经历的周永康被破格提拔为中国公安部部长，并任镇压法轮功的专职机构——中共“610办公室” 副主任和政法委员会副书记（后来多用“防范和处理邪教问题办公室”以掩盖）使其更加肆无忌惮地镇压。2002年12月，周永康任公安部长之初，连续在公安部局级以上干部会议和全国公安机关电视电话会上部署、指挥全国各级公安机关深入开展与法轮功的斗争。并流窜全国各地亲自指挥基层对法轮功的严厉镇压。以公安部长的身份，嘉奖并核发奖金等方式刺激积极参与迫害法轮功的公安单位和个人，以此煽动基层加重迫害。此外，他多次以“严打”整治、学习江泽民“三个代表”、打击境内外敌对势力、或维护稳定等名义胁迫和利用中国的公安和司法部门对法轮功进行迫害，导致非法抓捕、超期拘留、酷刑折磨、迫害致死法轮功学员的恶性事件在全国各地不断发生 。

鉴于周永康是操纵、指挥迫害法轮功的最主要直接责任人之一，“追查国际”从即日起，对周永康进行立案追查。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员以及配偶和子女不得进入民主国家”的有关法案（见附件），将周永康的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存周永康等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为"追查迫害法轮功国际组织”，成立于二零零三年一月二十日。"追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  对北京市委、市政府贾庆林、刘淇、强卫等人的追查通告

2004 年2月17日

经查实，自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，贾庆林(原北京市委书记)、刘淇 (北京市委书记、原市长)、强卫（北京市委副书记、政法委书记、北京市委处理法轮功问题领导小组组长）、龙新民（北京市委副书记）、刘志华（北京市副市长）、张茅（北京市副市长）、吉林（北京市委常委、市委政法委书记）、蔡赴朝（北京市委常委、市委宣传部长）、蒋效愚（原北京市委常委、市委宣传部长）、马振川（北京市公安局局长）、周凯东（原北京市劳教局局长）、郑振远（北京市劳教局局长）、张兴荣（北京市劳教局政委）、刘伟（北京市委610办公室主任）、周继红（北京市委610办公室副主任）、徐永利（北京市委610办公室副主任）和王黎明（北京市委610办公室调研处处长）等人，直接操纵、指挥北京市对法轮功的迫害，导致北京市成为全国镇压法轮功最严重的直辖市之一。经国际人权组织证实，截至2004年2月17日，北京市被迫害致死的法轮功学员至少 24 人，仅次于重庆市而居全国第二（注：在北京被迫害致死的其它省、市法轮功学员已统计在原籍所在省、市的死亡名单中，不包括在此24人内，因此确认在北京被迫害致死人数实际远大于此数字）。

参与迫害法轮功的部分事实：

贾庆林：1999年7月20日江氏集团开始公开镇压法轮功，贾庆林立刻表态支持[1]并召开市委常委扩大会议，要求全市各级党组织和全体党员要旗帜鲜明、态度坚决地投入这场政治斗争中去[2]；在北京市迎接十六大动员会上，提出把镇压法轮功作为北京市必须重点抓的五个方面的工作之一[4]；积极参与对法轮功女学员的迫害[5]等。刘淇：任职北京市长和市委书记期间使北京成为全国迫害法轮功最严重的地区之一。在北京市人民代表大会十一届四次会议[6]、十一届五次会议[7]、十二届一次会议[8]，所作的《政府工作报告》中都反复提出要继续深化镇压法轮功。安排部署2001年北京市政府六项工作之一便是加大对法轮功的镇压[9]。安排部署2003年国庆节前后工作时，提出要坚持不懈地镇压“法轮功” [10]。强卫：直接指挥对法轮功学员的监控和拘留[11]，是北京市“严打”行动的总负责[12]，其“严打”的主要对象就是法轮功学员；出席全国反法轮功报告会[13]、出席每年北京市的反法轮功先进表彰会[14，15，16]、反法轮功工作会议[15]并作为主要发言人，在会上作长篇攻击法轮功的讲话。积极参与组织社区反法轮功活动[17]、直接操纵控制基层的镇压[18]。强卫实际上是北京市迫害法轮功具体实行的总负责[19]。刘志华：出席北京市反法轮功表彰会[14] ，为迫害推波助澜。

龙新民：主要工作之一是查缴法轮功出版物和宣传品；在北京市思想工作会议上提出对法轮功的诬蔑陷害[20]；在中共中央机关刊物《求是》上撰文攻击法轮功、鼓吹网络控制[21]。张茅：部署北京市2003年的“扫黄”、“打非”，实则是用以镇压法轮功的行动方案[22]。吉林： 2003年元旦到北京女子劳教所慰问并鼓励在迫害法轮功第一线的干警[34]。召开会议布置春节期间对法轮功学员的迫害工作[23]。蒋效愚：主持2001年11月30日北京市表彰迫害“法轮功”先进集体和个人大会[14]。蔡赴朝：在北京市2003年迫害法轮功扩大会议上做总结性发言[22]。 马振川：负责2002年北京市迫害法轮功的行动和对法轮功学员的“转化”工作[3]。周凯东：原劳教局局长，在2001年负责北京市劳教系统对法轮功学员的“转化”工作[32]。因迫害法轮功，在局长任内劳教局被记集体一等功，为北京市反法轮功先进集体[33]。北京市对法轮功学员的“转化”就是在他任职时的劳教局系统开始再向全市推广[34]。郑振远：原监狱管理局政委，现任劳教局局长，应对任职期间北京市各劳教所发生的普遍对法轮功学员的酷刑和虐杀负主要责任[35]。张兴荣：负责各劳教所对法轮功学员的“转化工作”[36]刘伟：市委610办公室主任，积极组建北京市法制培训中心（专为“转化”法轮功学员建立的准集中营）并大规模举办“转化班”[24，25]，声称两年内北京市至少对近6000名法轮功学员洗脑[26]。负责反法轮功的理论研究[27, 28]。周继红：曾到北京迫害最严重的劳教所之一—新安劳教所，慰问第一线迫害法轮功学员的干警[29]。徐永利：具体指导培训基层迫害法轮功的人员[30]。王黎明：市委610办公室调研处处长[31]。出席北京市科协、北京反X教协会举办的“崇尚科学、抵制X教”科普创作研讨会。

鉴于贾庆林、刘淇、强卫、刘志华、龙新民、张茅、吉林、蔡赴朝、蒋效愚、刘伟、周继红、马振川周凯东、郑振远、张兴荣、徐永利和王黎明等 17人是操纵、指挥北京市迫害法轮功的最主要直接责任人，对迫害致死的24名法轮功学员有不可推卸的责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存贾庆林、刘淇、强卫、刘志华、龙新民、张茅、吉林、蔡赴朝、蒋效愚、刘伟、周继红、徐永利、马振川、周凯东、郑振远、张兴荣和王黎明等人迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

[注：1.《人民日报》1999年7月24日第一版 。2.《北京晚报》1999年7月23日报导。3. 2002年北京市折子工程关于法轮功的部分。4.《北京日报》2002年9月7日报导。5.《北京市妇联2002年工作报告》。6.《首都之窗》2001年2月3日。7.《中国发展门户网》2002年1月25日。8.《北京日报》2003年1月13日。9.《北京青年报》2001年2月16日第1版报导。10.《北京日报》2003年9月25日报导。 11.《明慧网》2001年1月5日报导。12.《新华社》2001年5月8日报导。13.《北京青年报》2001年3月1日报导（记者: 谭卫平）。14.《中新网》北京2001年12月3日。15.《北京日报》2003年1月11日报导（记者: 黄秀丽）。16.《北京日报》2003年12月12日报导。17. 《中新网》2001年2月7日消息。18. 北京市房山区组织部报告。19. 2001年北京市折子工程关于法轮功的部分。20.《北京市思想政治工作研究会网站》。21.《求是》龙新民撰文。22. 《北京市新闻出版局》2003年3月20日。23.《北京电视台北京新闻》2003年1月21日报导。24.《北京日报》2001年10月25日报导。25.《北京政协》2001年5月16日报导。26.《人民网》2001年9月7日报导。27. 2001年北京市调查研究重点课题，关于与法轮功斗争的实践与理论思考。28.《北京市哲学社会科学“十五”规划首批增补项目一览表》项目名称“北京地区法轮功现象研究”。29.《北京市劳动教养管理局》。30.《丰台区科协》2003年2月25日。31.《首都科技网》2003年2月28日至3月1日。32. 2001年北京市折子工程关于法轮功的部分。33. 《法制日报》2000年9月5日。34.《北京日报》 2001年10月25日报导。35. 《北京市劳动教养管理局》：2002年11月19日下午市劳教局大会。36. 《明慧网》2003年1月18日报导。]

北京市被迫害致死的部分法轮功学员名单（24人）：

管霖（石景山区）、李玉花、李祖玲（丰台区）、法轮功学员（35岁，姓名不详）、王潺（39岁）、 吴垚（57岁，丰台区）、张允奕（33岁，大兴区）、赵昕（32岁，海淀区）、李守强（37岁，朝阳区）、梅玉兰（44岁，朝阳区）、李玉玲（东城区）、刘志兰（40岁，房山区）、法轮功学员（姓名不详，22岁，东城区）、任汉芬（73岁，丰台区）、彭光俊（55岁，怀柔区）、法轮功学员（姓名不详，25岁，门头沟区）、法轮功女学员（姓名不详，密云县）、刘桂敏（35岁，密云县）、法轮功学员（姓名不详，35岁，密云县）、龚宝华（35岁，平谷区）、张淑琪（52岁，西城区）、法轮功学员（姓名不详，35岁，密云县）、吴思民（63岁，延庆县）、张淑珍（51岁，海淀区）。

部分被迫害致死的北京市法轮功学员案例:

案例1

赵昕，女，1968年6月28日出生，黑龙江省哈尔滨人，北京工商大学（原北京商学院）经济学院优秀教师。2000年6月19日到紫竹院公园炼功，被抓至公园派出所，后被海淀分局押走，非法关至海淀分局下属看守所，关押期间于22日被打成颈椎4、5、6节粉碎性骨折，经历了6个月病痛的折磨后于2000年12月11日晚去世。

案例2

彭光俊，男， 55岁，北京市怀柔区桥梓镇后桥梓村人。自99年7.20以后，彭光俊多次被抓，或被强制送入洗脑班，或被拘留关押，最后一次被抓是2003年9月28日。被关押后于2004年1月26日，当局通知其家人，彭光俊已死亡。1月26日， 司法人员提着礼物，来到彭家谎称：彭病死了。彭家感到其中有诈，后向政府提出验尸，承办人答复：只要你们不追究死因，你们可以给彭挑选骨灰盒及墓地，政府 出一万五千元丧葬费。在处理彭的遗体火化时，有人趁机查看遗体时发现，彭光俊头部和身体都被打成黑紫色淤血，脸上有被电棍灼伤的痕迹，肢体有的骨头已折断。

案例3

管霖，女，家住北京石景山永乐小区，管霖是中国国际广播电台的斯瓦西里语（一种非洲语言）译审。2001年因单位要给她办洗脑班而被迫流离失所。2002年11月中旬得知管霖去天安门请愿而被抓，不久就被迫害致死。管霖修炼前身患癌症，因修炼而康复，此事曾在中国国际广播电台的影响很大。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对《焦点访谈》“记者”李玉强的追查通告

(2004年2月15日)

经调查核实：自江泽民公开镇压法轮功以来，李玉强（女）利用中央电视台《焦点访谈》“记者”身份，多次参与制作对法轮功进行诋毁和诽谤的节目。这些节目不仅大量歪曲事实、伪造证据，利用舆论误导观众和煽动仇恨，并且还大肆编造谎言，对施暴者进行粉饰，掩盖目前已证实884人死亡、数十万人被非法劳教的这场血腥迫害。

有鉴于此，“追查国际”从即日起发布追查令，对李玉强参与迫害法轮功的行为进行追查和取证。根据案例法，2003年12月，卢旺达国际战争罪法庭对三名在1994年的大屠杀中利用媒体煽动仇恨和妖魔化被攻击对象的男子进行审判，两人被判无期徒刑，另一人被判35年徒刑。追查国际会将所有掌握的证据和事实作为法律依据呈送给国际法庭，寻求对李玉强的法律审判。

李玉强参与制作了多部恶意诋毁法轮功的的报道，包括文字和电视。其中包括“天安门自焚案”系列节目，“王博采访”，“浙江乞丐案”，对赵明的采访制作等等。《焦点访谈》几乎所有的恶性诽谤节目都出自于李玉强之手，而且节目中的现场记者和编辑几乎都由李玉强担任。这些节目包括：2001年1月30日，总第2339期；2001年7月21日；2001年9月18 日；2002年1月23日；2002年4月7 日 ；2002年5月8日；2002年5月19日；2002年09月20日；2002年9月24日；2003年01月09日；2003年02月16日；2003年04月03日；2003年07月14日，总第3335期；2003年07月20日，总第3340期；2003年11月05日。除此之外，李玉强还参与了其它迫害法轮功的活动，如多次到河北、北京劳教所等地进行所谓“转化”法轮功学员，并成为吉林省诬蔑法轮功出版物的文字打手。

据中央电视台工作人员提供的消息，“李玉强是《焦点访谈》专门负责法轮功的节目的，李玉强原不属于中央电视台的正式编制”，因为跟（镇压法轮功）政治形势跟得紧，拍摄的“自焚”谎言得了新闻奖。

然而李玉强的这些节目到底是如何拍成的呢？2002年初，李玉强在河北省会法制教育培训中心和在该地被非法关押的法轮功学员进行“座谈” 时，当有人问及自焚疑点，李玉强公开承认：广场上的“王进东”腿中间的雪碧瓶子是他们放进去的，此镜头是他们“补拍”的。她说这是为了让人相信是法轮功在自焚，早知道会被识破就不拍了。根据台湾大学语音实验室的语音分析，天安门自焚现场的王进东和一年后《焦点访谈》采访的王进东不是一人。李玉强采访过的小女孩刘思影也在快出院之际，神秘死亡。从李玉强采访编辑的《焦点访谈》录像中可以看出，刘思影的妈妈刘春玲倒地时被重物袭击，表明刘不是被烧死而是被打死。

由北美非营利民间中文电视台“新唐人” 电视台制作的影片《伪火》在2003年11月8日第51届哥伦布国际电影电视节中获荣誉奖，该片系统地分析了“天安门自焚事件”的诸多疑点。

另据爱尔兰研究生、法轮功学员赵明指证，2001年下半年，他在北京团河劳教所被非法关押期间，也曾被《焦点访谈》女“记者”李玉强进行过所谓采访。李玉强为套取可供造假的资料，甚至向赵明表示自己支持法轮功。“但是她转身就随意进行移花接木，为其所用地拼凑，实在找不到的，就以旁白的说词配画面制作出她所需的假新闻。”

值得注意的是，在每次的电视采访中，李玉强从来没有在电视上正面出现过，总是采访侧面、背影或黑光来遮盖其真实相貌。本组织曾接到举报，称李玉强身份神秘，与中央610办公室关系密切。

李玉强制作的关于中央音乐学院学生王博的节目中，把由于迫害而造成的王博一家的骨肉分离归罪于法轮功。而事实是王博的父母由于拒绝放弃法轮功而被非法关押于劳教所，造成骨肉分离。王博对父亲王新中在谈到自己被强迫转化时说：“我在劳教所里极其痛苦，没有一点人身自由……它们把我绑架到北京新安劳教所，它们用连续6天、每天24小时都不让睡觉的办法，灌输颠倒黑白的谎言，看歪曲法轮功的录像，强制洗脑。用那里警察的话说：我们就是用对付间谍的办法使你精神崩溃！”王博在被折磨得精神崩溃的情况下被强制转化。被转化的王博告诉父亲：“爸爸你知道我是怎幺过来的吗？被转化后，内心的矛盾，精神的压抑，生不如死，有时我感觉象60多岁的人，在我精神当中死过好几次了……”

在揭露《焦点访谈》造假过程时王新中写到：“当我看到《焦点访谈》播出的节目后，为《焦点访谈》如此卑鄙的嫁祸、歪曲诬陷的‘偷梁换柱’ 的手段而感到震惊。”“我在与中央电视台的记者交谈中，谈到我们家的修炼和我在单位遭610毒打的情况却被删掉了，并对我的访谈作了移花接木、改头换面的重要删节，有意将节目制作成丑化修炼人，恶意攻击大法，方向完全不同的内容。正如记者所说：‘有些内容是不能报导的，政治的需要吧。’”

“追查国际”从即日起，欢迎知情人收集并保存李玉强及一切幕后参与其节目策划、制作者的个人资料、参与迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对您的正义之举将给与特别的感谢和嘉奖。追查国际还将根据“迫害信仰自由的外国人”不得进入民主国家的有关法案，将李玉强等的犯罪记录递交各国海关和移民部门备案。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对新华社记者王雷鸣、王恒涛等人的追查通告

(2004年4月4日)

经调查核实：自江泽民镇压法轮功以来，新华社及新华网大规模编造对法轮功进行诋毁和诽谤的文章，天安门自焚伪案（新华网北京2001年1月30日）、精神病患者傅怡斌杀人案（新华社北京2001年１２月１６日）、浙江毒杀乞丐案（中新网杭州2003年7月2日）等恶性诽谤案件均出自新华社或新华网。仅2000年1月至2003年10月，新华网对法轮功的诋毁文章达522篇之多。

新华社总社记者王雷鸣于1999年7月30日，10月25日，8月3，8月5日，12月 27日，2001年1月18日，2月27日，3月18日，7月19日，2月26日，2月27日，7月19日，9月21，10月31日，2002年3月12日 ，4月17日，7月8日，7月11日，8月12日，10月9日，12月26日， 2003年6月25日 ，11月5日，11月23日，12月05日，12月14日编造了26篇恶意诽谤法轮功的文章。文章中掩盖天安门自焚伪案真相，把劳教所非法关押法轮功学员，用酷刑、洗脑等手段强迫法轮功学员放弃信仰的暴力行为描述成“像医生对待病人，像父母对待孩子，像老师对待学生”，对施暴者进行粉饰，掩盖目前已证实923人死亡，数十万人被非法劳教的这场血腥迫害。〔1〕

河南分社记者王恒涛于1999年09月2日，11月25日，7月6日，2001年1月31日，2月2日，2月6日，2月9日，3月19日，7月26日，12月18日，2002年1月22日，1月23日，2月4日，3月28日，4月3日，5月20日，9月23日恶意诽谤法轮功，其中有10篇利用“天安门自焚案”造假。

“天安门自焚案”是在谎言，镇压难以维持之际，新华社制造的栽赃陷害法轮功的恶性案件。〔2，3，4〕新华社在2001年1月23日的“天安门自焚事件”发生两个小时后，在缺乏证据的情况下，立即宣布自焚者为“法轮功学员”，并借此对法轮功进行批判和诋毁。然而，华盛顿邮报菲利普．潘对在自焚”事件中死亡的刘春玲居住地进行采访后，指出刘的邻居们不知道她炼法轮功，也没有人看到过她炼法轮功。〔5〕

北美中文电视台“新唐人”制作的影片《伪火》，在2003年11月8日第51届哥伦布国际电影电视节中获荣誉奖。《伪火》系统分析了”天安门自焚事件”的诸多疑点：在事件发生不到1分 钟内，有四个灭火器同时出现；自焚录像显示刘春玲被一穿军大衣男子用重物击打并倒地；王进东“自焚”时，两腿间放着的装满汽油的塑料雪碧瓶，在高温燃烧下 竟然完好无损；刘思影作了气管切开手术，却能在被采访时发出清脆的声音并还唱歌，违背医学常识。另外，根据台湾大学语音技术鉴定，自焚现场的王进东和一年 后《焦点访谈》采访的王进东不是一人。〔6〕

新华社浙江分社记者张奇志，张和平2003年7月14日以浙江毒杀乞丐案诬蔑诋毁法轮功。2003年6月26日的“浙江毒杀乞丐案”，是新华社继2001年12月16日的傅怡彬杀人案后，再次利用精神病人制造恐惧，欺骗并煽动民众参与迫害法轮功的又一恶性案件。事件发生后，新华网声称此案于7月1日晚已告破，并称“犯罪嫌疑人陈福兆系一法轮功分子”。然而7月3日追查国际调查员调查时，当地政府部门的人员（县宣传部） 肯定地表示案子未破，没说凶手是法轮功。〔7〕当事人陈福兆有精神障碍，这一点陈的父亲，苍南县某卫生院及苍南县龙港镇政府 (陈福兆家所在镇) 都证实了这一点。一位认识陈福兆的医生在接受国际追查组织调查时表示， “陈福兆得了精神病有好多年了。”并且在案发之前陈父曾带陈福兆去内安（音）精神病院接受过治疗。〔8，9〕

在 镇压法轮功运动中，新华社一直扮演着举足轻重的帮凶角色，相当数量的新华社从业人员完全丧失了新闻工作的职业道德，违背了新闻的公正性、全面性、客观性和 正面导向性。追查国际对参与媒体造假的部分当事人进行了追查。当调查员追查新华社记者为什幺不顾职业道德而造假时，有的记者表示："关于法轮功的文章都是 指派，自己不会主动去写。作为记者，写什么，不写什么，报社的老总来安排你，上边叫我去采访就要去，说哪个不写还不能写。”〔10〕 一些新华社记者明确表示："关于法轮功的案子这个610办公室都有明确规定，我们所有的稿子都得通过610审，之后由中宣部来审定。”“法轮功的稿子归口610”。

有鉴于此，”追查国际”将对王雷鸣、王恒涛等利用舆论诋毁法轮功，煽动民众对法轮功的仇恨等行为进行追查。根据案例法，2003年12月，卢旺达国际战争罪法庭对三名在1994年的大屠杀中利用媒体煽动仇恨和妖魔化被攻击对象的男子进行审判，两人被判无期徒刑，另一人被判35年徒刑。“追查国际”会将所有掌握的证据和事实作为法律依据呈送给国际法庭，寻求对上述人员的法律审判。

“ 追查国际”欢迎知情人收集并保存上述责任人的个人资料、参与迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等），在适当的时机以安全可靠的方式 送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对您的正义之举将给与特别的感谢和嘉奖。追查国际还将根据 "迫害信仰自由的外国人包括其配偶子女”不得进入民主国家的有关法案，将责任人的犯罪记录递交各国海关和移民部门备案。

追查国际从即日起对下列新华社从业人员进行追查：

总社：王雷明、翟伟、彭红、邬焕庆、高建新、李肇东、王宇、陈凯星、令伟家、李术峰、钱咏虹；

河南分社：王恒涛、王阿敏、梁鹏、李丽静、高学余、沉虹冰、胡锦武、张维革；

北京分社：牛爱民、张敏、周伟、段羡菊、明星、崔军强、张舵；

上海分社：陈毛弟、厉正宏；

辽宁分社：李善远、于力、张非非；

吉林分社：李亚彪、查鑫、徐家军、牛纪伟；

河北分社：董智永、王金良；

西安分社：王世焕、赵卓昀；

浙江分社：张奇志，张和平；

对于受蒙蔽有悔过之意者，可以向本组织发表声明，澄清事实，揭露谎言，并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为 “追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

参考文献：

1. 《成立“追查中国劳教所迫害法轮功罪行”委员会通告》，追查迫害法轮功国际组织，2002年2月12日

2. 《关于调查所谓“天安门自焚事件”的通告》（追查迫害法轮功国际组织—“天安门自焚事件”调查委员会，2003年1月23日）

3. 《“天安门自焚疑案”调查报告之一》（追查迫害法轮功国际组织—“天安门自焚事件”调查委员会，2003年5月16日）

4. 《“天安门自焚疑案”调查报告(二)--大陆官方媒体造假篇》（追查迫害法轮功国际组织—“天安门自焚事件”调查委员会，2003年8月15日）

5. 华盛顿邮报2月4日“人体自焚点燃中国秘密”，菲利普.P.潘（Washington Post: Human Fire Ignites Chinese Mystery Motive for Public Burning Intensifies Fight Over Falun Gong，Philip P. Pan

6. 《语音验证结果报告》（台大语音实验室，2003年4月19日）

7. 《关于‘浙江乞丐被杀案’初步调查报告》（追查迫害法轮功国际组织，2003年7月3日）

8. 《追查国际关于‘浙江乞丐毒杀案’的调查报告（2）》（追查迫害法轮功国际组织，2004年1月4日）

9. 《追查国际关于‘浙江乞丐毒杀案’的调查报告（3）》（追查迫害法轮功国际组织，2004年1月15日）

10.《中国大陆部分媒体参与迫害法轮功的追查报告》，追查迫害法轮功国际组织，2004年2月10日


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  对何祚庥、庄逢甘、王渝生、傅铁山、圣辉、龚育之、潘家铮、

王家福、郭正谊等人的追查通告

(2004年3月29日)

据查实：“中国反邪教协会”是由江泽民时期中共领导下的官方的宗教代言人或者科技官员于2000年11月13日成立 的组织。该协会的所有活动，都是通过政府的操作、媒体的参与，由其成员利用其“宗教人士”或者“学者”身份，营造“宗教界”、“学术界”反法轮功的表面声 势，捏造和强制宣传歪曲法轮功的言论，为江氏集团提供具体镇压法轮功的手段和措施，并直接参与了对法轮功学员的酷刑和强制洗脑迫害。

鉴于法轮功已传播至全世界60 余个国家，受到不同种族、不同信仰的人们的肯定和认同，受到多国政府的表彰。仅美国和加拿大两地，已有1000多项各级政府的褒奖表彰法轮功在提升道德、 净化人心、强身健体方面的巨大作用和对社会的贡献；法轮功创始人李洪志先生的著作，被译成30多种文字在世界范围内发行，“引导人们修炼内心并与宇宙圆融 的愿望，从而获得对他人的善心，帮助创造一个更开放、更容忍的社会。”——引自加拿大总督伍冰枝于2000年7月对法轮功的褒奖；

鉴于这场长达近五年的对无辜民众的血腥镇压已导致至少918名法轮功学员被迫害致死（大量尚未完全核实清楚的案例未包括在内），数十万人被非法劳教和判刑；

鉴于由迫害法轮功的官方人员组成的“中国反邪教协会”，在江泽民犯下的 “群体灭绝罪、反人类罪和酷刑罪”中所充当的协同犯罪角色，“追查国际”从即日起，将对其主要成员进行追查，将所有掌握的其参与迫害法轮功的证据和事实作 为法律依据呈交给国际法庭，寻求对该协会主要成员的的法律制裁。

1.动用国家资金全社会煽动仇恨

自2000年11月该协会成立至今，在江泽民的支持和“610办公室”的领导下，该协会使用国家资金在全国各地组织 诬蔑法轮功的展览宣传活动近千场次；举办诬蔑法轮功的报告会、演讲会、座谈会千余场；建立诬蔑法轮功的网站；组织编辑诬蔑法轮功的影视作品20多部；编辑 出版诬蔑法轮功的刊物40万册。在全国乃至世界范围内煽动整个社会仇恨法轮功是“中国反邪教协会”的主要工作任务。在接受《光明日报》记者采访时，该协会 秘书长王渝生就曾经露骨地说：“在全社会进行‘百万人签名’是主动出击，把对法轮功的仇恨让世界知道。”因此每当有当局涉嫌制造的重大伪案，如 “傅怡彬弑父杀妻”案 、“天安门自焚”案等发生时，该协会就不断发表声明、组织座谈会等来配合当局的镇压。

2. 背离学术道德，为迫害制造“依据”，提供具体迫害方案

该协会完全背离学术道德和社会公义准则，披着“学术”的外衣，为江氏集团的镇压提供背离客观事实的“理论思想依 据”，举办“报告会”、“学术”讨论会，专门讨论有关“转化”的理论等，将某些诋毁、歪曲法轮功的言论作为所谓的“成果奖”，甚至将反法轮功作为理论研究 课题列为国家级、省级社科院的“科研”项目。

该协会并不满足仅仅在理论上提供方案，还直接插手第一线公安司法的领域参与迫害。协会发起人之一，中国工程院士潘家 铮在全国政协会议讨论时提出过一个系统的镇压方案。其中部分内容包括：网络封锁（甚至建议法办为法轮功提供渠道的网站负责人）；发动群众深挖和群众监督； 对不放弃修炼的法轮功学员，强迫党员退党、团员退团、担任公职的退职，不得从事教师、律师、记者、医师等方面的工作。

3.洗脑工程的策划者和积极参与者

在这场以剥夺信仰自由为目的迫害中，该协会的主要角色是策划和参与洗脑工程，包括直接到劳教所做系列报告；进行各类 精神迫害活动；编写洗脑教材，在全国十几个省、自治区、直辖市几百个劳教所、教养院、监狱、政法委、“610办公室”、“洗脑转化班”等单位推广。直接成 立所谓的“帮教团”对法轮功学员实施残忍的精神迫害，甚至把“拒绝转化”的法轮功学员强行送入精神病院。这一系列的行为又与劳教所警察的暴力迫害以及全国 媒体的造谣诋毁紧密配合，使这场对法轮功学员的迫害史无前例的灭绝人性。

4．海外煽动仇恨，再将刻意制造的所谓“新闻”拿回中国使迫害升级

该协会连续3年参加日内瓦的联合国人权会议，为迫害辩护，举行反法轮功的专题报告会。在中国驻外使领馆的网站上刊登 诬蔑法轮功的文章，中共官方在宗教界的代言人傅铁山、圣辉等，攻击与抹黑法轮功及其创始人，其在海外的活动都被人民日报、新华社、CCTV等中央级媒体报 道，而后被全国媒体广泛转载，成为反法轮功宣传的重要组成部分，企图证明其得到“国际支持”，进一步推动国内的迫害。

为此,“追查国际”从即日起，将下述人员列为第一批被追查对象，他们是：庄逢甘(理事长，科协副主席，院士)、王渝生(副理事长兼秘书长，中国科技馆馆长)、傅铁山(副理事长，人大副委员长，中国天主教爱国会主席)、圣辉(副理事长，中国佛教协会副会长)、龚育之(副 理事长，原中共中央党校副校长)、何祚庥(副理事长，院士)、潘家铮(副理事长，政协委员，院士，中国工程院道德委员会主任)、王家福(副理事长，中国社科院法学研究所研究员，曾任法学所所长)、郭正谊(副理事长，全国政协委员，中国科普研究所研究员)。

“追查国际”将进一步核实其犯罪事实，同时将已经掌握的事实和证据提交给国际刑事法庭、人权组织和各国政府，并对其 参与的迫害法轮功的犯罪行为进行起诉和曝光，根据“迫害信仰自由的外国官员包括他们的配偶及子女”不得进入民主国家的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于以上伤害罪、煽动仇恨罪、诽谤罪等罪行，本组织将下列协会成员列为重要调查取证对象：王大珩、王绶棺、邹承鲁、 张光斗、司马南、张维、胡亚美、钱令希、梁守盘、梁思礼、李安平、程宁宁、石华、邱丕相、刘天君、学诚、尤雪云、王芃。本组织欢迎知情人收集并保存上述人 等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对舆论打手王渝生的追查通告

(2004年4月6日)

王渝生，男，汉族，中共党员，1943年8月8日生于重庆。2000年调入中国科学技术 馆任馆长、研究员，同年任中国“反邪教协会”副理事长兼秘书长、法人代表，中国联合国协会理事；中国无神论学会理事，十一届全国政协委员。

据查实：“中国反邪教协会” 成立于2000年11月13日，是在江泽民时期中共领导下，为配合江氏集团镇压法轮功，以“民间组织”为名成立的官方机构。该协会的所有活动，都是通过江氏集团的操作、媒体的参与，由其成员利用其“宗教人士”或者“学者”身份，营造“宗教界”、“学术界”反法轮功的表面声势，捏造和宣传诋毁、歪曲法轮功的言论，为江氏集团提供具体镇压法轮功的方法和措施，并直接参与了对法轮功学员的酷刑和强制洗脑迫害。王渝生是“中国反邪教协会”的发起人之一、副理事长兼秘书长，是该协会的真正发起人和实际操纵者。王渝生是“中国反邪教协会”和 “中国关爱协会”（另一块招牌）法人代表。

鉴于法轮功已传播至全世界60 余个国家，受到不同种族、不同信仰的人们的肯定和认同，受到多国政府的表彰。仅美国和加拿大两地，已有1000多项各级政府的褒奖表彰法轮功在提升道德、净化人心、强身健体方面的巨大作用和对社会的贡献；法轮功创始人李洪志先生的著作，被译成30多种文字在世界范围内发行，“引导人们修炼内心并与宇宙圆融的愿望，从而获得对他人的善心，帮助创造一个更开放、更容忍的社会。”——引自加拿大总督伍冰枝于2000年7月对法轮功的褒奖；

鉴于这场长达近五年的对无辜民众的血腥镇压已导致至少930名法轮功学员被迫害致死（大量尚未完全核实清楚的案例未包括在内, 统计数字2004年4月6日截止），数十万人被非法劳教和判刑；

鉴于，王渝生在江氏集团犯下的“群体灭绝、反人类和酷刑罪”中表现出的协同犯罪事实，“追查迫害法轮功国际组织”（下称“追查国际”）从即日起，将王渝生列为要犯之一进行追查，将所有掌握的其参与迫害法轮功的证据和事实作为法律依据呈交给国际法庭，寻求对王渝生的法律制裁。其参与迫害法轮功的部分罪行事实如下：

全中国范围的诋毁法轮功的宣传活动

2003年10月28日在天津，据王渝生介绍，截至当时，中国各省、自治区、直辖市成立了24个“反邪教协会”，共有会员3000人，尚有7个省、自治区正在积极筹备。自2000年11月以来，全国和地方反法轮功展览宣传活动近千场次，参加群众近亿人次；以“崇尚科学”为名的反法轮功报告会、演讲会、座谈会千余场，参加5万人次；并建立网站专门诽谤法轮功。 王渝生作为副理事长，积极向全国推销成立分会，还赶赴外省和大学参加所谓成立大会，以示支持和推动。参加各种诬蔑法轮功报告会、座谈会，多次发表攻击法轮功言论。

在科技界发动“百万人签名”运动，全国性煽动仇恨

2001年1月16日，王渝生与潘家铮、何祚庥一起主持了中国反邪教协会发起的反法轮功“百万公众签名”在中国科学院举行的签名活动。一星期以后发生的涉嫌由官方导演的“天安门自焚”伪案。王渝生甚至亲自到山东第一女子劳教所参与迫害法轮功学员。

向海外输出迫害和仇恨

2001年7月15日，王渝生在接受光明日报记者采访时声称反法轮功要“主动出击”，要让世界知道“中国人民是多幺痛恨它”，公开向全世界煽动仇恨。为此，王渝生已四次率“中国反邪教协会”代表中共官方赴日内瓦。

2001年，王渝生带团赴日内瓦，在中国驻日内瓦举行的反法轮功报告会上发言，极力为江氏的血腥镇压开脱，将江氏集团炮制的“百万签名”的百米长卷交给联合国人权事务高级专员办公室以欺骗国际社会，接受中共媒体采访，再将刻意制造的所谓“新闻”拿回中国，使迫害升级。这期间他还到中国驻法国大使馆为中国留法学生举行了反法轮功的专题报告。

2002年，王渝生再次在中国常驻联合国日内瓦办事处举行的报告会上重复中国官方的诽谤言论。并举行记者招待会，向各国记者灌输谎言和仇恨宣传，展示虚假的由中国官方组织来的反法轮功信件。

2003年，“中国反邪教协会”改头换面，以中国“关爱协会”的名义参加联合国人权会议。王渝生在日内瓦华人社区举行反法轮功报告会煽动仇恨，向联合国递交信件，炫耀他推动下的对法轮功学员的洗脑迫害的“成果”，再次召开记者招待会对法轮功的恶毒诽谤。并在联合国大门外展示诋毁法轮功展板和书籍影像资料（见左图）。

为此, “追查国际”从即日起，将王渝生列为重点追查对象，“追查国际”将进一步核实其犯罪事实，同时将已经掌握的事实和证据提交给国际刑事法庭、人权组织和各国政府，并对其参与的迫害法轮功的犯罪行为进行起诉和曝光，根据“迫害 信仰自由的外国官员包括他们的配偶及子女”不得进入民主国家的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于下列人员也已构成“伤害罪、煽动仇恨罪、诽谤罪”等罪行，本组织将其列为重要调查取证对象：司马南（文字打手）、张凝（国家行政学院法学博士）、叶叔华（上海天文台院士）、李安平（副秘书长）、程宁宁（副秘书长）、石华（北京中医药大学教授）、邱丕相（上海体育学院教授）、刘天君（北京中医大学教授）、王家福、学诚、石华（北京中医药大学教授）、尤雪云（中国人权研究会理事）、王芃（牧师，南京金陵协和神学院图书馆馆长）。

本组织欢迎知情人收集并保存王渝生等人迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  对清华大学张再兴等人的追查通告

（2004年5月28日）

张再兴，男，1947年10月生，清华大学党委副书记，兼任全国高校思想政治教育研究会副会长、教育部“两课”教学 指导委员会成员、北京高校“德”育研究会理事长等职。据查实：自1999年7月江泽民犯罪集团非法镇压法轮功以来，张再兴步步紧跟江氏集团的命令，在迫害 法轮功的“610办公室”头目李岚清（已在多国被控诉“酷刑、群体灭绝和反人类”罪）的亲自授意和指使下，在中国的著名高等学府清华大学推行了一系列骇人 听闻的对广大法轮功修炼师生的残酷迫害，迫害面之大、迫害情节之严重，居全国各高校之首。

张再兴以清华大学党委副书记的身份，指挥各院系相关部门，伙同清华派出所、清华街道办事处、中关村派出所、北京市公 安局十四处、北京市公安局七处、国家安全部等单位，采取威胁、利诱、强制休学、退学、软禁、洗脑、下岗等种种手段逼迫学生及教职工放弃对“真善忍”的信 仰，给法轮功学员造成了严重的精神和肉体伤害。

据不完全统计，至2004年5月，清华大学法轮功修炼者至少17人（次）被非法判刑，20人（次）被非法劳教，众多坚持修炼法轮功的学生被迫休学、退学；教职工被强制停职、非法拘禁、洗脑或流离失所。部分被非法判刑者如下：

1. 白荣春（男，清华紫光、清华同方集团公司计算机工程师、项目经理，被非法判刑13年）

2. 姚悦（女，32岁，微电子所96级硕士生，党员，被开除党籍、学籍，档案被校方强行转走，后被非法判刑12年）

3. 柳志梅（女，25岁，化学工程系97级学生，不予注册、勒令休学，后被非法判刑12年）

4. 褚彤（女，34岁，微电子所讲师，1999年底被非法判刑1年半，2004年4月底再次被非法判刑11年）

5. 孟军（男，31岁，电子工程系助教，被迫下岗，后被非法判刑10年）

6. 王欣（男，27岁，精密仪器与机械学系99级博士生，被勒令休学，后被非法判刑9年）

7. 王为宇（男，31岁，精密仪器与机械学系96级博士生，两次被勒令休学，后被非法判刑8年）

8. 黄奎（男，27岁，精密仪器与机械学系99级博士生，两次被勒令休学，后被非法判刑5年）

9. 蒋玉霞（女，26岁，水利水电系95级学生，不予毕业，后被非法判刑5年）

10.马艳（女，27岁，建筑系94级本科生，被开除学籍，后被非法判刑5年）

11.董延红（女，33岁，清华职工家属，被非法判刑5年）

12.俞平（男，32岁，热能工程系97级博士生，不予学位，后被非法判刑4年）

13.虞佳（女，37岁，经济管理学院讲师，被迫下岗，多次被非法关押，后被非法判刑3年半）

14.刘文宇（男，32岁，热能工程系97级硕士生，被勒令退学，后被非法判刑3年）

15.林洋（男，27岁，水利水电系94级学生，两次被勒令休学，后被非法判刑3年）

16.许志广（男，27岁，精密仪器与机械学系99级博士生，被勒令休学，后被非法判刑1年半）

17.李春艳（女，26岁，工程物理系本科生，勒令休学，后被非法判刑，刑期不详）

18.李艳芳（女，29岁，反应堆工程与安全专业硕士生，两次被勒令休学，后被非法判刑，刑期不详）

在张再兴的指挥策划下，许多修炼法轮功的教职员工受到强制洗脑、关押、经济迫害及肉体迫害，包括：王久春（一年半劳教）、于金梅（1年劳教，后再次被劳 教）、赫毅（1年半劳教）、贾晓梅（劳教）、陈志祥（劳教）、秦鹏（劳教）、潘益东（1年劳教）、蔡淮宇（劳教）、何端炼（劳教）、李丽（2年劳教）、和 会荣（3年劳教）、邱淑芹、张维珍、李民、王志强、朱永洁、李晓丹、徐光宇、毕国升、郭小南、王兰兰、赵绍军、杨新建、张存满等。

1999年7月，在江泽民的指使下，李岚清亲自蹲点清华大学，迫害法轮功学员，张再兴全力配合，并亲自督阵，强行洗 脑转化清华大学品学兼优的博士生李义翔，张再兴伙同李岚清一伙，紧跟江泽民的命令“抓住典型，不许判刑，一定要转化过来”，以酷刑、洗脑等卑鄙手段，炮制 所谓的“转化典型”，在《人民日报》上编造谎言。张再兴牵头，组成了公安、宗教、科学、教授专家等方面二十多人的所谓“帮教队”，为防止逼迫过紧发生意 外，让李义翔的母亲陪住，把李义翔软禁在一个偏僻山村的清华核研院某实验基地办学习转化班。二十几个人整月对李义翔施加精神压力，采取疲劳战术、与外界隔 离、酷刑、及特务所惯用的攻心术等招数摧残李义翔的精神。在此之后，李义翔的生活工作长期受到非法监控，他在高压威逼之下写下了所谓的“认识”，经文字打 手们精心的篡改、加工，成为一篇用来蒙蔽全中国人民的典型“假材料”，粉饰酷刑下的强制洗脑转化。

证据显示清华大学在张再兴的积极指挥操纵下，还有多人积极跟随镇压法轮功，他们包括：

1. 赵伟（男，原清华大学研究生院思想教育处处长，现清华大学研究生院副院长，主管研究生思想政治工作，是迫害众多研究生法轮功学员的直接凶手，办公室电话：010－62781889、62786243；宅电：010-62786201）

2. 唐杰（男，原清华大学学生科科长，现任清华大学党委研究生部部长，是迫害清华学生的执行者，办公室电话：010-62782028；宅电：010-62789134。对修炼法轮功的学生直接执行勒令休学，不予开具书面的休学证明，理由是怕对外公布真相）

3. 陈玉新（男，校保卫处处长，是清华大学直接执行迫害法轮功的恶人，作恶多端，多次以诱骗、强制手段将清华师生送去洗脑转化，积极配合恶警对法轮功学员的迫 害。宅电：010－62784941；保卫处办公室电话：010-62784630、62782039、62770218、62784629 ）

4. 陈克金（男，清华大学校副总务长、清华园街道党委书记，多次以强制手段将清华师生送去洗脑转化，积极配合恶警对法轮功学员的迫害。街道办事处党委书记办公室：010-62781030；街道办事处党委办公室：010-62782645 ）

5. 任喜华（清华大学街道办事处副主任，多次以强制手段将清华师生送去洗脑转化，积极配合恶警对法轮功学员的迫害。街道办事处副主任办公室：010-62784735 62771508）

6. 靳东明（男，微电子研究所党委书记，处理本所的法轮功学员的主要责任人之一。宅电：010-62786750）

7. 王东生（男，精仪系党委书记，主管转化其系的7名法轮功学员，是迫害本系法轮功学员的主要责任人之一，多次以诱骗、强制手段将系内学生送去洗脑转化，积极 配合恶警对法轮功学员的迫害。办公室电话：010-62785711或62782334；宅电：010-62787215）

8. 杨向东（男，原精仪系党委副书记，是迫害本系法轮功学员的直接责任人之一，曾因“转化”本系法轮功学员“有功”而“获奖”，现在已被派往香港工作）

9. 郑浩峻（男，曾任精密仪器系党委副书记，后任清华大学团委书记，是迫害精密仪器系法轮功学员的直接责任人之一，曾强行押送几名大法弟子去洗脑班，宅电：010－62772659；传真：010-62773269或010-62784691）

10. 白立芬（女，负责精密仪器系研究生工作，是迫害本系法轮功学员的直接责任人之一，宅电：010-62771417，办公室电话：010-62773608；电子邮箱：bailf@pim.tsinghua.edu.cn；传真： 010-62784691）

11. 汪展文（男，清华化学工程系党委书记，是迫害本系法轮功学员的直接责任人之一，办公室电话：010－62785464，宅电：010－62786622）

12. 骆广生（男，化学工程系党委副书记，对本系法轮功学员所受迫害麻木不仁，推波助澜，是迫害本系法轮功学员的直接责任人之一。办公室电话：010－62783870，宅电：010－62788545）

13. 李振宇（原化学工程系学生组组长，对本系法轮功学员态度极其恶劣。在江泽民开始镇压法轮功之前就多次要求学校彻底铲除法轮功。实验室电话：010－62785524，宿舍电话：010－62777909）

14. 翟大潜（男，原水利水电系党委书记（现已退休），是迫害本系法轮功学员的具体执行者。宅电：010-62786826，电子邮箱：zdq-op@mail.tsinghua.edu.cn）

15. 杨强（男，水利系党委副书记，是迫害本系法轮功学员的具体执行者。电话：010-62784500，宅电：010-62788553，传真：010-62785699，电子邮件地址 yangq@tsinghua.edu.cn）

16. 刘书林（男，人文学院党委副书记，院教学委员会主任。此人多次在新闻媒体上打着所谓清华教授旗号诽谤法轮功，并多次在洗脑班上妄图迫使法轮功学员放弃信仰，灌输不实之词，迫害诬陷不遗余力。办公电话：010-62773141，宅电：010-62789781）

17. 清华派出所：（电话：010－62783779，62771091）

有鉴于此，“追查国际”从即日起发布追查令，对张再兴、赵伟、唐杰、陈玉新、陈克金、任喜华、靳东明、王东生、杨向 东、郑浩峻、白立芬、汪展文、骆广生、李振宇、翟大潜、杨强、刘书林等人及清华派出所参与迫害法轮功的行为进行追查和取证，进一步核查其犯罪事实，同时将 已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配 偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。“追查国际”将同时彻查追随张再兴等参与迫害法轮功的一切 清华大学帮凶，曝光其犯罪事实，依法起诉。对于受蒙蔽有悔过之意者，可以向本组织发表声明，澄清事实，并积极主动配合本组织的追查行动，有立功表现者，本 组织将酌情考虑免于对其进一步的追查和起诉。

此外，从1999年法轮功被江泽民集团镇压至今，清华大学历经两套领导班子，镇压之初校长王大中、校党委书记贺美 英、现任校长顾秉林、现任校党委书记、校务委员会主任陈希，虽尚未确证直接参与迫害，但对发生在校园的残酷迫害，身为清华大学“党、政”一把手的校长、书 记难辞其咎。对发生的迫害熟视无睹、不予制止、甚至默许，无疑加速了迫害的蔓延。张再兴将无数优秀师生推出校门，送进监狱，竟然历经两届领导班子，始终高 居校党委副书记之职，显示出校领导班子中有人已经沦为恶人帮凶，对迫害助纣为虐、推波助澜。“追查国际”将对所有涉嫌迫害的相关人员进行调查，对参与迫害 者，将坚决追查到底。

下载报告：http://www.zhuichaguoji.org/cn/UploadDocs/Education/University_QinHua.doc


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对新一轮构陷法轮功、毒害青少年的不法官员的追查通告

(2004年4月25日)

2004年初，中国大陆全国范围内借“反邪教警示教育运动”之名，开始了一场针对法轮功的新一轮有文件、有纲领、有周密计划的系统的政治迫害。这是江泽民集团1999年7月以来镇压法轮功的再次升级。这场运动由中央“610办公室”、中组部、中央文明办、教育部、公安部、农业部、团中央和中国科协等八部委联合发起，向全国各省、市、区县直至乡镇发布《关于在全国农村开展反邪教警示教育活动的通知》（以下简称《通知》），并大量派发《反邪教警示教育宣传提纲》，在这个《提纲》里多次重复1999年7月以来江泽民集团对法轮功及其创始人的诽谤诬蔑性宣传，旨在利用不明真象的青少年，在全社会煽动对法轮功的仇恨。

《通知》下达后，从中央到地方各级党委都分别成立了相应的办公室并抽调人员组成专门的工作班子。

并专门为此培训了干部。定期召开现场交流会，上级部门对实施情况进行督查。主要活动方式以展出统一制作发放的展板，学校刊出黑板报、组织学生观看宣传电影、录像资料和图片展览；举行签名活动、举办征文比赛、演讲及竞赛答题活动、举办图片展、书画展、科普展以及召开主题班会、开辟宣传专栏等；并组织学生上街宣传、散发VCD光盘、传单等。

这次运动耗资巨大。如湖南湘西自治州除中央免费发放的宣传资料外，自己光印刷资料就花费 20万元。虽然《通知》名义上是面对全国农村，但事实上已经扩展到了全社会。城市乡村的中小学、各个大专院校、甚至包括新疆的建设兵团。

“追查国际”在此发出严厉警告，将对在这次迫害运动中涉嫌组织、推广、参与的各级官员及文字打手进行追查，进一步核查犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员包括他们的配偶及子女”不得进入民主国家的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

“追查国际”已于2004年3月8日，对陈至立发布追查令，核查其操纵、指挥整个中国教育系统迫害法轮功和毒害中国年轻一代的犯罪事实，同时警告一切追随陈至立实施迫害法轮功的各级帮凶，包括各级教委、学校参与迫害法轮功的直接责任人和教育界攻击诽谤法轮功的文字打手。

“追查国际”在2004年3月29日，对犯下伤害罪、煽动仇恨罪、诽谤罪等罪行的“中国反邪教协会”的主要成员庄逢甘(理事长，科协副主席，院士)、王渝生(副理事长兼秘书长，中国科技馆馆长)、何祚庥(副理事长，院士)等发出了追查通告，其中王渝生，于2004年4月16在日内瓦被日内瓦州法院以“酷刑罪和群体灭绝罪”传票、起诉。

追查国际于2003 年12月18日对原辽宁省省长薄熙来的发出追查令，在美国东部时间2004年4月22日下午，以商务部长身份在美国华府访问的薄熙来，被美国哥仑比亚特区法庭以“酷刑罪、群体灭绝罪、反人类罪” 传票、起诉。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  “追查国际”关于电视剧《生命无罪》的调查通告

中国教育三台称“媒体报道造谣，该台没有播出《生命无罪》”
数十家中国电视台表示此剧乃非正常电视剧作品，不愿意播放

〔200307122〕

2003年7月12日

追查迫害法轮功国际组织

由6月24日到7月10日，在中国的一些媒体网站上相继出现“首部反法轮功24集电视剧《生命无罪》在中国播出的消息。”追查国际特委派调查员对此案进行调查，目前查明的结果是《生命无罪》受到多家省级电视台的抵制，只有江西南昌电视台一套节目在压力和利益驱使下播出 了此剧。数十家中国省级和市级电视台在接受调查时表示不愿播出此剧，一些业内人士称，“该剧明显不是正常的电视剧作品”，“政治色彩太浓”，“制作班子从来没有听说过”等等评论。

关于记者刘杰在中国消费网上的文章称，“《生命无罪》将从６月３０日起，在中国教育电视台第三套节目黄金时段播出。”中国教育三台的主编室接受调查时说：“这（报道）纯属造谣，根本没有此事，电视台根本没有播出该剧。”此外，《法制日报》记者李勇也散布过类似的谣言。

追查国际了解、掌握的有关证据还揭示了，负责筹办、资助此剧的中国司法部高层正在通过“非正常渠道”向多家电视台施压，向工作人员施压和“建立友情”等方式 胁迫电视台播出此剧。身为司法部高层，用此等非法手段运作此剧，应受到法律制裁和惩治。追查国际会将证据整理后向法律刑事机构递交。

追查国际在2003年4月28日发表的“关于对《生命无罪》的调查公告”指出，《生命无罪》该剧刻意编造、丑化剧中“所谓法轮功学员”的行为来欺骗公众、煽动仇恨，严重违反了联合国关于出版等艺术作品对人权的有关规定，并触犯“煽动仇恨”罪。

该剧采用纳粹般的强盗逻辑，对劳教所看守等事实上的施暴者进行虚假的美化，公开宣扬强制剥夺法轮功学员的人身自由和基本权利、强制性洗脑、强制性转化等迫害行为，严重地违反了中国宪法和法律中关于公民信仰自由的条款，和中国政府签署的国际人权公约；

该剧试图表现的“转化”清楚地反映了中国政府和劳教所等对法轮功学员进行事实上的精神迫害，强制剥夺其信仰自由的权利和独立思考的能力。这充分戳穿了中国政府关于没有信仰迫害的谎言。

追查国际已经掌握以下主要参与此剧的责任人利用此剧来诋毁、迫害法轮功的犯罪事实，并会尽快将掌握的证据递交给国际人权机构，认定他们的“人权劣迹”，并向有关法律机构提出法律诉讼：

司法部部长张福森；中央政法委副秘书长陈冀平，司法部副部长范方平，司法部副部长胡泽君；

参与该剧的主要制作人刘迪一、陈之胜、王庆勇、良凯臣、马安平和蔡世杰，以及演职人员贾志刚、张欣、张佳楠（扮演陈宁宁）、郑仕明（任海川）、李文玲（马国清）、王建新（刘永民）、刘娜（姜小白）、和赵卫东（陈国兴）等。对该剧进行媒体炒作的《法制日报》记者刘勇和李青。

南昌电视台法人和相关责任人，一套节目负责人等。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  对中国电视剧《生命无罪》的调查公告

(200304281)

2003年4月28日

追查迫害法轮功国际组织

“追查迫害法轮功国际组织”（下简：追查国际）接到对在中国拍摄、意在诋毁诬蔑法轮功学员的电视连续剧《生命无罪》的大量投诉举报后，对该剧展开了详实的调 查。在调查过程中，追查国际通过委派调查员及有关人士，和其它多方面的渠道对该剧的制作单位、上级主管部门、负责该剧的责任人员和其它相关部门进行取证， 现已调查清楚该剧的幕后动机、执行运作和直接责任人员参与的情况。

由掌握的大量证据显示，《生命无罪》的拍摄目的是为江泽民发动的对法轮功的非法镇压和迫害开脱罪责，并为进一步残杀迫害推波助澜。该剧起源于江氏集团为迫害 法轮功下达的命令，用纳税人的血汗钱来欺骗毒害人民，目前已受到多家省市级电视台的抵制。其次，该剧的创作完全建立在谎言基础上，刻意编造剧中所谓法轮功 学员的行为来欺骗达到煽动仇恨的目的；另外该剧还采用纳粹般的强盗逻辑，对劳教所管教等事实上的施暴者进行虚假的美化，公开宣扬强制剥夺法轮功学员的人身 自由和基本权利、强制性洗脑、强制性转化等迫害行为。这些不仅违反了中国宪法和法律中关于公民信仰自由的条款，和中国政府签署的国际人权公约，同时该剧本 身直接揭露了中国政府所谓没有对法轮功学员进行信仰迫害的谎言。

现已查明，该剧主要由中国司法部负责资助，由司法部下属《法制日报》社影视中心和西安鼎马影视艺术制片有限公司负责制作。《法制日报》社影视中心和西安鼎马 影视基本不具有制作电视剧的能力，尤其西安鼎马影视在此剧之前没有参与过任何作品的制作。西安鼎马影视的参与是为了提取25%的收益。

现已查明，司法部部长张福森（附照片右侧）直接发起策划了该剧的制作，副部长范方平出席过该剧开机新闻发布会并讲话，副部长胡泽君曾去过北京天堂河劳教所拍 摄现场。另外与策划该剧有关的还有中央政法委副秘书长陈冀平、中国科协书记处书记冯长根、和中国广播电影电视总局副局长胡占凡。

现已查明，《法制日报》社影视中心参与该剧的主要责任人为刘迪一、陈之胜、王庆勇、良凯臣和李铁兰。西安鼎马影视的责任人为马安平和法定代表人蔡世杰。

现已查明，参与《生命无罪》编创的责任人有，编剧贾志刚，工作于中国艺术研究院，是编造谎言诋毁法轮功的直接责任人。导演张欣，演员张佳楠（扮演陈宁宁）、郑仕明（任海川）、李文玲（马国清）、王建新（刘永民）、刘娜（姜小白）、和赵卫东（陈国兴）等。

现已查明，该剧目前处于审批阶段，受到调查的国内数十家电视台表示将不愿意播放此剧，称此剧完全来自于上面指示。

追查国际根据调查结果确认，《生命无罪》违反了联合国关于出版物等艺术作品对人权的有关规定，严重地侵犯了法轮功学员的人权，该剧内容还触犯了“煽动仇恨” 罪。追查国际将继续关注和调查负责该剧的审批、发行和播放单位（各电视台）和相关责任人的情况。追查国际将视该剧的播放事实，把掌握的有关责任单位和责任 人的材料和证据递交给国际法庭、国际法律、人权机构和联合国相关部门备案。本案在调查过程中得到了各方面，包括部分上述责任人的协助，追查国际将在可能的 法律程序中提请法庭酌情考虑。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  对北京朝阳区公安分局及局长肖兴国的追查通告

2004年2月26日

经本组织核实, 邱艳艳，女，33岁，北京某进出口公司职员。2004年2月19日在工作单位，被北京朝阳公安分局李姓处长、张姓警察、和其它四个警察及朝阳建外派出所片警李辉（单位电话：6502-5557，）非法带走，家中被抄，后被非法关押在北京朝阳公安分局看守所。目前，她已被非法拘留一个月。仅仅因为在她的计算机里发现有法轮功的资料，北京朝阳公安分局拒不放人。北京朝阳公安分局看守所拒绝邱艳艳家中亲人探视，其情况不明。

张浚，女，55岁，李迟月，女，20岁，中国民用航空学院大学生，这一对母女于2004年1月23日晚外出后失踪，经家人发现她们在北京市朝阳区华堂商场张贴小广告时被警方拘捕。她们张贴的小广告内容仅仅是法轮功成员问候大家春节好并谴责和反对江泽民对法轮功的镇压。在张浚母女被抓的第二天，朝阳区警方在没有出示任何法律手续的情况下强行查抄了她们的家。1月30号警方向张浚的丈夫李近溪宣读了对张浚、李迟月的逮捕令并再次进行搜查，公安部门剥夺了她们的合法权益，不允许她们会见律师。李近溪曾多次去北京朝阳区公安分局拘留所要求见其妻和女，均被拒绝。甚至要求给其妻女送衣服也被拒绝。1月29日李近溪了解到到张浚母女在看守所已经绝食超过八天了。据悉，李迟月已被送进了她所在大学办的“洗脑班”洗脑，被强迫放弃修炼法轮功。

北京市朝阳分局以迫害法轮功学员闻名，北京法轮功学员梅玉兰（女，44岁）2000年5月13日因在炼功点炼功而被拘入朝阳分局，关在女筒607号。在朝阳分局遭灌食浓盐水和豆奶，2000年5月23日下午4点10分梅玉兰被迫害致死。至今未见对梅玉兰之死负有直接责任的凶手受到法办的消息。

有鉴于此，“追查国际”从即日起将北京朝阳区公安分局（举报电话：10-85953400， 85953479，6502-4936，65521296传真：85953415 ），朝阳区公安分局党委书记、局长肖兴国列为重点追查对象进行立案追查。

本组织将彻底追查非法抓捕和关押邱艳艳、张浚和李迟月的责任人和责任单位，严密关注事态发展，随时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对北京朝阳区公安分局与局长肖兴国参与迫害法轮功的违法行为进行起诉和曝光，同时将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并提供上述责任人及单位的情况，在适当的时机以安全可靠的方式送交给本组织，有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织对您的正义之举将授予特别的感谢和嘉奖。对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

成立“追查中国6.10办公室迫害法轮功罪行委员会”通告

(2003年2月24日)

追查迫害法轮功国际组织

一. 立案原因

中国的“610办公室”，全称为"处理法轮功问题领导小组办公室”，以成立于1999年 6月10日得名，是中国官方制订和执行迫害法轮功政策的最高机关，是为了针对以修炼"真,善，忍”为原则的无辜的法轮功学员的镇压和迫害为目的而专门设立的恐怖机构。也由此开始了对法轮功和法轮功学员系统、周密、根除式的暴力迫害和精神迫害。

“610办公室”常设于中共中央政法委员会内, 由当时的副总理李岚清任组长，政法委书记罗干和中宣部长丁关根任副组长.在处理法轮功问题上，“6.10办公室”不仅凌驾于法律，党、政机关及公、检、法、国安机关、司法厅以及其它任何国家机关之上，而且有权指挥各地新闻媒体机构。从中央到地方自上而下地形成了一个严密、独立运作的体系，成为了江泽民集团系统迫害法轮功及无辜百姓的总指挥部。“6.10办公室”直接策划，操纵和参与了江氏集团对于法轮功和法轮功学员迫害和造谣诬蔑的非法政策，特别是在迫害法轮功的过程中实行了“名誉上搞臭、经济上拖垮、肉体上消灭”、“打死算自杀”、“不查〔死亡者〕身源，就地火化”的极端恐怖主义政策，对于中国国家主席江泽民镇压和迫害法轮功所犯下的“种类灭绝罪”，“6.10办公室”起到了配合，协助和直接执行非法迫害罪行的作用。“6.10办公室”在对于法轮功镇压和迫害的过程当中，所发挥恐怖组织的破坏和伤害作用，丝毫不逊色于当年二战期间，希特勒领导下的盖世太保在迫害犹太人的过程中所造成的破坏和伤害。

“610办公室”成立后首先控制官方媒体和大众传播媒对法轮功进行构陷式的宣传,蒙骗群众，在国内对全民洗脑。当这些宣传遭到越来越多的质疑的时候，“610办公室”转而制造恶性事件，(如本组织已立案追查的“天安门自焚”案), 在官方媒体上大势渲染,利用人们的善良挑起群众对法轮功的仇恨,让不明真相的群众在被欺骗中认同或参与了江罗发动的这场对法轮功的迫害。到目前，“610 办公室”仍是禁止国际上独立的新闻媒介或国际机构对其所公布的这些事例进行独立的调查和证实。

“610办公室”在过去的三年半中，不断转发江泽民镇压法轮功的各种密令。比如， 2002年初，中央“610办公室”的刘京在长春南湖宾馆召开部署镇压法轮功的会议，在会议中刘京竟下达了“彻底铲除”以及“可以开枪打死”法轮功学员的命令。这些指令使得地方警察不受约束地酷刑折磨、甚至谋杀中国的法轮功学员。对每一位具体的法轮功学员的所谓起诉、审判的决定包括判刑的刑期也都是由省级“610办公室”直接作出。三年多来，经人权组织和法轮大法信息中心证实被迫害死亡的法轮功学员已有526人，而中国公安部门内部消息说死亡人数实际上已超过1600人。数千法轮功学员被强迫送入精神病院受到大剂量破坏中枢神经药物的摧残，6000多名学员被非法判刑，10万多学员被非法劳教。

“610办公室”同时还指令各县、区政法委要成立强制洗脑班，对不放弃修炼的法轮功学员进行强制洗脑，如不服从就送劳教所、精神病院、戒毒所进一步迫害。并加紧对法轮功学员经济上的掠夺，分别处以千元至几万元不等的高额罚款。

“610办公室”不仅对法轮功学员进行迫害，而且把迫害扩大到法轮功学员的亲友、单位和地区。家里有人坚持炼法轮功，其家人就会失去工作，或中断学业，甚至也要被送去洗脑；单位有人坚持炼功，或去北京上访，单位领导就要受到处罚，撤职、罚款，甚至影响整个单位的评选先进、奖金等等；社会还要采用联保制，派出所管辖区内有法轮功学员上访，派出所干警就要受罚、失去工作，地方政府官员也同样要被罚款甚至被罢免。

“610办公室”在全国范围内大搞文革式的群众运动，强迫全民在规定的时间收看诬陷、诽谤法轮功的电视，学习诬陷、诽谤法轮功的报纸、文章，实施全民洗脑；要求人人表态，是否和江泽民镇压法轮功保持一致；在全国大搞签名运动，连小学生都不放过；在一些关键的交通要道，路过时必须骂法轮功才能过去，甚至把法轮功创始人的像放在地上，踩了像才可以通过等等。

“610办公室”剥夺全中国人民的知情权，不仅报纸、电台、电视一律封锁法轮功的真实消息，还设置网络警察，封闭国外网站，封锁法轮功在国外的消息。610办公室在中国制造白色恐怖,一旦发现有人访问被禁网站，就会被公安抓走。

江泽民指使“610办公室”把造谣与迫害延伸到海外，指使中国驻各国的使领馆在领馆区举办诋毁法轮功的展览、座谈会，在华人社区煽动不明真相的人们对法轮功的仇恨，甚至雇用打手，企图直接破坏海外法轮功的合法活动；利用驻各国的使领馆对海外法轮功学员监听、跟踪甚至雇打手骚扰法轮功学员，任意吊销法轮功学员的护照。通过在海外对法轮功的诋毁和造谣，欺骗了世界上的几十亿人，实际上这是一场对全人类的恐怖主义迫害。

有鉴于上述种种原因,【追查迫害法轮功国际组织】即日宣布成立【追查“中国610办公室”迫害法轮功罪行委员会】，对中国“610办公室”系统对法轮功的迫害全面展开调查，并从即日起开始对北京市, 河北省, 山东省和湖北省的“610办公室”和政法委员会进行重点追查.

本委员会邀请和协调中国和世界各国的正义人士，系统地追查所有中国“610办公室”迫害法轮功的一切罪行以及相关的个人和机构, 我们呼吁中国大陆和海外的正义人士，向我们提供迫害证据，配合我们的追查行动顺利进行，匡扶人间正义。

联系办法：

检举迫害法轮功 电话：617-325 3481

传真：617-325 8729

信箱： Mr. Frank Wang

PO BOX 365506

Hyde Park, MA 02136 USA

【追查迫害法轮功国际组织】追查迫害法轮功的一切罪行以及相关的机构、组织和个人。无论天涯海角，无论时日长短，必将追查到底；行天理，再现公道，匡扶人间正义。

追查中国“610办公室”迫害法轮功罪行委员会


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

成立“追查中国劳教所迫害法轮功罪行”委员会通告

[2003-02-12]

追查迫害法轮功国际组织

2001年6月，发生了震惊中外的 “万家惨案”，黑龙江省哈尔滨万家劳教所长期的残酷迫害导致三名法轮功修炼者死亡和另十二名法轮功修炼者濒临死亡；2002年1月，又有五名法轮功修炼者在万家劳教所被逼致死；2000年11月王丽萱女士和年仅八个月的儿子在北京团河劳教所被双双折磨致死；2001年4月，法轮功修炼者郑巍先生, 一名残疾人, 在辽宁大连教养院被迫害致死；2000年10月辽宁省沈阳马三家劳教所强行将十八名女法轮功修炼者剥光衣服投入男罪犯牢房；2001年8月一百三十多名法轮功修炼者在马三家劳教所不堪折磨，被迫绝食请愿……

自1999年7月，江泽民违反宪法、国际人权公约，在中国系统、全面镇压法轮功以来，中国数百多个“劳教所”对超过十万的法轮功修炼者监禁，肉体上酷刑乃至消灭、精神上摧残和经济上敲诈。并且劳教所对外严密封锁残酷消息，通过买通家属、将凶手调离岗位等方式，掩盖、推卸责任（部分劳教所迫害案例及图片参见附一）。

到通告公布之日，至少有10万以上等法轮功修炼者被劳教所非法关押，直接被劳教所迫害致死的法轮功修炼者高达136名，占本组织核实迫害致死的570个个案（部分姓名仍在追查之中）的24%，直接导致法轮功修炼者被迫害致死的劳教所多达69所(详见附二)。上至65岁的老人，下至8个月的婴孩，甚至连残疾修炼者都无法幸免。

鉴于，至少136名法轮功修炼者直接被劳教所迫害致死；

鉴于，至少十万法轮功修炼者被非法关押在劳教所，劳教所使用迫害手段极其残忍、集古今中外酷刑之大全；事发后，劳教所严密封锁消息，掩盖、推卸责任；

鉴于，中国劳教所未经任何正常法律程序即可关押法轮功修炼者长达三年之久，并可肆意延长期限；

鉴于，现居海外的王玉芝女士、赵明先生、林慎立先生、张昆仑教授等直接经历并见证了劳教所之残酷迫害；

鉴于，联合国等国际组织谴责中国劳教所对法轮功修炼者实行的残忍迫害，并要求中国废除用以迫害法轮功修炼者的劳教体制；

“追查迫害法轮功国际组织”即日宣布成立“追查‘中国劳教所迫害法轮功罪行’委员会”，对中国劳教所迫害法轮功罪行展开系统、全面地调查，并立即对迫害致死高达15名法轮功修炼者的黑龙江省哈尔滨万家劳教所、辽宁省沈阳马三家劳教所进行首例追查（首批取证名单参见附三）。

本组织邀请和协调中国和世界各国的正义力量，系统地调查所有中国劳教所迫害法轮功的一切罪行以及相关的个人和机构，并将重点追查对于迫害法轮功极其残忍的劳教所，包括：辽宁省沈阳马三家劳教所、北京市团河劳教所、黑龙江省哈尔滨长林子劳教所、辽宁省大连教养院、河北省石家庄劳教所。

我们呼吁中国大陆和海外的正义人士，积极向我们提供劳教所以及相关人士、单位的联系电话、地址、传真等，以及迫害图片、有关证据，配合我们追查行动的顺利进行，制止这场毫无人性的迫害，匡扶人间正义。

特此通告，并从即日开始实施。

2003年2月12日

【追查迫害法轮功国际组织】联系办法：

电子邮件：contacts@upholdjustice.org

电话：1-617-325-3481 传真：1-617-325-8729

信箱：PO BOX 365506, Hyde Park, MA 02136, USA


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  调查“天安门自焚事件”通告

(2003年1月23日)

追查迫害法轮功国际组织－－“天安门自焚事件”调查委员会

2001年1月23日发生在北京天安门广场的所谓“自焚事件”直接涉及到数人死亡且死状凄惨，该事件随即被江泽民集团着力广泛宣传并借此促成了镇压升级，间接涉及数百乃至数千人失去生命。鉴于此案疑点重重，“追查迫害法轮功国际组织”所属的“天安门自焚事件”调查委员会已对此案立案追查，并公布第一批事件当事人和相关者作为取证人名单。

中国官方通讯社新华社在事件发生两个小时后，打破层层向上请示汇报的惯例，立即向全世界宣布此事件为“法轮功学员”所为；中央电视台焦点访谈节目随即对该事件做了综合追踪述评，对事件做权威性定性结论。

另一方面，法轮功学员对焦点访谈节目进行了慢动作细节分析。指出该事件是彻头彻尾的阴谋，是中国有关当局有组织有预谋构陷法轮功的弥天大谎。情节严重，手段恶劣，自焚者不是法轮功学员。

华盛顿邮报记者在事发之后，立即前往在事件中死亡的刘春玲原居住地进行采访，随后在邮报上发表了采访结果，指出刘在酒吧做服务性工作，她的邻居没有人看到她炼过法轮功。

尽管如此，自所谓“自焚事件”发生时起，中国当局对被其取缔的民间炼功团体──法轮功所进行的镇压明显加剧；中国大陆民间对法轮功修炼群众敌视的情绪有大幅度上升趋势；在各种关押炼功群众的地方（如：监狱、劳教所、精神病院、各种转化班、洗脑班）及在追捕过程中炼功群众发生人身死亡的事件数量骤升。

鉴于“天安门自焚事件”直接涉及到数人死亡，且死状凄惨；

鉴于该事件被江泽民集团大肆宣传并借此加剧对法轮功的镇压，间接涉及数百乃至数千人失去生命；

鉴于在有重大疑点的情形下，该事件对中国大陆乃至世界范围产生了巨大震动；

鉴于中国现有的法院、公安、律师系统迄今无力、无法和无道德勇气站在职业公正的立场上对这场迫害实行调查并予以制止；

所有正义人士都在关注上述的一切，国际社会必须对该事件进行严肃客观公正的调查。

“天安门自焚事件”调查委员会将下列第一批事件当事人和相关者作为取证人名单向社会公布，在适当时机将通过各种方式直接或间接向其取证，作为本委员会调查行动的一部分，从即日起开始实施。

追查迫害法轮功国际组织
2003年1月21日

天安门自焚事件”第一批取证名单补充资料

中华人民共和国公安部、北京市公安局、天安门分局、周边派出所、新华社、中央电视台、中央电视台焦点访谈节目、中国国际电视总公司、北京市积水潭医院、新华社网路中心、北京市急救中心、事件当事人的亲友等。

取证名单（事件当事人与相关人员）

原公安部部长贾春旺 | 公安部部长周永康 |  | 公安部副部长刘京
原北京市公安局局长强卫 | 北京市公安局党委书记刘德 |  | 北京市公安局局长马振川
中央电视台台长 | 新华社社长田聪明 | 新华社副社长马胜荣 | 新华社总编辑南振中

 | 中央电视台台长、罗明副台长、张长明副台长 中央电视台焦点访谈节目摄制组 制片人：陈虻 柏杨 编辑： 李玉强、 余伟利 摄像： 钟实 、张雪峰 节目统筹： 孙宏 责任编辑： 李长胜 技术制作： 杜莲英 、姬雨、 马玉燕、 陈浩海 合成： 杨涛洲 、肖静 监制： 李挺、 张宝安 节目总监： 罗明 （010）68348899 呼“焦点访谈” 热线： （010）68506760 |  |  |  |  | 新华社网路中心主任 周锡生 中国国际电视总公司董事长：吴达审、总经理: 庞健 北京市急救中心 电话：(010)66014433(总机) 急救科主任：罗怡 北京积水潭医院 电话：010—66167631(总机) 传真：010—66183542 北京积水潭医院烧伤科 李迟 北京市积水潭医院烧伤科副主任 专家咨询热线: 010-66167631 转 6231
焦点访谈节目主持人：翟树杰 |  | 中国官方声称的“自焚未遂者”：刘葆荣 |  | 中国官方声称的“自焚未遂者”：刘云芳（河南开封） |  |  | 采访刘葆荣、刘云芳的女采访人 |  | 采访警察的女人
天安门分局执勤民警：警号051835（男） |  | 天安门分局执勤民警：警号051656（男） |  | 天安门分局执勤民警：警号051724（男） |  |  | 蔺锡候 北京市积水潭医院院长 |  | 李迟 北京市积水潭医院烧伤科副主任
海秀芳 北京市积水潭医院烧伤科护士 |  |  | 北京市积水潭医院烧伤科诊治医师和护士 |  |  |  |  | 崔丽 所称的“自焚”死亡者陈果的四姨
手持灭火器对向刘春玲的三名警察 |  |  | 同时从旁边走过穿军大衣的武警 |  | 将所称的刘思影抬上急救车的数人，其中有两名穿红坎肩白衣裤的女性


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对北京市“法制培训中心”的追查通告

2004 年8月12日

北京市“法制培训中心”（位于大兴县，原天堂河劳教所改建而成），于2001年4月由北京市“防范和处理邪教问题”办公室（即 610办公室）主任刘伟负责组建，以举办“法制教育学习班”为名，多次通过北京各区、县或教工委等单位以蒙骗、绑架的方式将法轮功学员强行送入后进行洗脑转化，如不接受“转化”者即直接送入劳教所。此外，北京市“法制培训中心”秘密关押多名被公安部及公安机关列为所谓“重点案件”的法轮功学员，由北京市公安局国保总队、北京市安全局非法抓捕后关押于此，北京市劳教局指挥新安及团河劳教所干警执行洗脑转化、国保总队非法预审、北京武警总队安排武警轮班看押，使北京市“法制培训中心”沦为国家恐怖主义下的法西斯集中营，非法关押于此的法轮功学员在精神及肉体上遭受极其严重的摧残。

迫害手段：非法监禁、精神虐杀、暴力刑罚

“北京市法制培训中心”将每个法轮功学员分别关押于单独的房间，在监室、厕所、水房及楼道里全都设有监控器，每间房都采用隔音装修，并拉上厚重的深色布帘，终日不见阳光，并由武装警察24小时负责警戒和监视，每隔几分钟就通过门上的观察孔监控记录法轮功学员的一举一动。每个学员都是由八名武警严密看守，每两个小时换一岗，而这些武警被规定不许和学员交谈。

每当有新的法轮功学员被关进北京市“法制培训中心”，就从新安或团河劳教所抽调所谓“精兵强将”的劳教干警和帮教人员对其进行洗脑迫害，通常连夜审讯，不许睡觉，而且一到夜晚就用录音机对着学员放一种怪声怪调污蔑法轮功的声音，营造恐怖气氛，加重精神迫害。

这里的迫害手段极其残酷卑鄙，长期剥夺睡眠、酷刑、体罚、高压电棍、性虐待等等。对于坚持炼功，坚持绝食及不放弃信仰的法轮功学员，经常采用刑罚。多人被“绑大板”，女学员被绑时常例假弄脏了衣服、褥子；有些男学员被团河劳教所的帮教人员打得床上血迹斑斑，另有国保警察故意将学员的被子掀开，打开窗户冻这些被绑大板的法轮功学员。

北京市教工委610参与操纵迫害

北京市“法制培训中心”成立后，中央部委、北京市各系统及区县610办公室纷纷将法轮功学员送入强制转化。以北京市教育系统为例，由北京市教工委成立专门迫害法轮功的610办公室，通过各校党委一、二把手强制在京的各高校，逼迫修炼法轮功的教职工、学生放弃信仰。对于不放弃信仰的学生和教职工，市教工委610要求各单位上报名单，由610统一组织（每人须交四五千元）到北京市“法制培训中心”强制洗脑。

北京市“法制培训中心”是全封闭式的洗脑中心，对法轮功修炼者使用强化洗脑手段，时刻用污蔑法轮功的音像书籍内容灌输。北京市教工委610办公室要求各法轮功学员的原单位派人对本单位的学员进行一对一每天二十四小时寸步不离监视看管，并且每天向教工委610汇报情况。每天晚上，除了单位的“陪护”人员外，这些武警整夜值班，有在楼道站岗的，有在楼外巡逻的，以防被抓来的各高校的法轮功修炼者逃跑。对于经反复洗脑后仍坚持信仰的法轮功学员就直接送劳教，由北京市教工委610于幕后操纵对北京各高校师生的迫害。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

强卫（北京市委副书记、政法委书记）强卫是北京市迫害法轮功具体实行的总负责，对于北京市“法制教育培训中心”的组建及发动的迫害行动总负责。

刘伟（“610办公室”主任）北京市防范和处理邪教问题办公室是北京市委处理法轮功问题领导小组的常设机构，由该办公室积极组建北京市法制培训中心，并大规模举办法制教育学习班，声称两年内北京市至少对近6000名法轮功学员进行洗脑转化。

周凯东（2000年2月25日至2001年8月30日北京市劳教局局长，现已因受贿被判刑。其暴毙于监狱的传闻有待证实）周凯东在2001年负责北京市劳教系统对法轮功学员的转化工作，北京市对法轮功学员的转化就是在他任职时的劳教局系统开始再向全市推广的。

郑振远（2001年8月30日至今任北京市劳教局局长）对于北京市新安及团河劳教所参与北京市法制教育中心洗脑转化法轮功学员的恶性事件负有主要责任。

马振川（2001年9月15日至今任北京市公安局局长）负责2002年至2004年北京市迫害法轮功的行动，指挥北京市公安局国保总队非法抓捕法轮功学员。

马捷（原新安劳教所所长）、李静（副所长）、李继荣（原新安劳教所四大队队长）新安劳教所自2000年6月组建、2002年3月15日迁入新建的北京市女子劳教所，该所劳教人员在马捷及李静的指挥下，参与协助北京市“法制培训中心”对法轮功学员进行转化工作。其中四大队长李继荣多次指使其它劳教人员至法制培训中心以暴力殴打、酷刑逼供、强迫洗脑等手段迫害法轮功学员，藉以协助公安机关为获得线索抓捕更多的法轮功学员而进行“严刑逼供”，多次获得主子的奖赏，李为达目的不择手段。

北京武警总队十一支队：于北京“法制培训中心”负责看押法轮功学员的武警部队，据知情人举报，男武警来自北京武警总队十一支队，曾负责天安门广场的警卫工作，并在广场多次抓捕法轮功学员，女武警来自武警二院等处。其中，北京武警总队十一支队政治部副主任刘某积极打压法轮功学员。

鉴于此，“追查国际”从即日起将强卫、刘伟、周凯东、郑振远、马振川、马捷、李静、李继荣等及北京市公安局国保总队、北京武警总队十一支队等单位列为重点追查对象进行立案追查，并进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

部分被北京市法制培训中心迫害案例：

案例1. 谢戈，20多岁，河南人，上海某大学在校生，2001年9、10月份被抓，11月被强行送入北京市法制培训中心的“攻坚组”进行洗脑，为抵制迫害，自进入洗脑中心前谢葛就已开始绝食，武警每天两次给他灌注用卫生间的自来水冲的假冒奶粉。长时间的迫害灌食使谢戈极度虚弱消瘦。2002年4月5日，谢戈被送到公安医院打点滴，一段时间后又被送回洗脑中心继续折磨。他被逼迫睡铁床，遭毒打，去过他房间的人见到墙上到处是皮鞋印，新洗的褥单上还残留着无数大皮鞋印，铁窗架子上有多处血迹。谢戈在被关押期间炼过功，预审、武警和帮教人员都对其动过手，不让他睡觉。有人多次在夜间听到他大喊“你们凭什么打我！”换了多批看守，谢戈仍坚持信仰，洗脑中心只好于2002年4月放人。

案例2. 庄偃红，女，46岁，北京工业大学教师，2001年12月27日，被昌平公安分局非法抓捕，关押在昌平拘留所，遭到多次殴打。2002年1月，庄偃红被转至北京市法制培训中心强制洗脑，昼夜遭到多人不停的轮番围攻、辱骂、斥责、恫吓、讥讽等精神折磨，并被体罚，20多天不许睡觉，每天只准在清晨睡上1-2个小时。 2002年初起，庄偃红被长期单独关押在法制培训中心一间狭小的禁闭室里，达半年之久，经受严酷的审讯和关禁闭，精神和肉体上遭受到完全非人的待遇，几乎到了生死崩溃的边缘。直至2002年7月9日才获释，之后又取保候审一年，受到非法监控。 禁闭室仅有约2米长，1.5米宽，前后都是密封的大铁门。关在其中的人不被给于一个人存活的起码条件：炎热的盛夏，室外气温高达摄氏40度以上，室内闷热的令人窒息，心跳、呼吸都很困难。当要求门外站岗的武警开一点小窗口通风时，回答是：奉上级旨意不允许，只能这样熬着，实在不行了就叫大夫来给打针，吃药。几周后，警方怕出事，才每天开一会儿朝向楼道内的门上的天窗，也只给开一条大缝。

案例3. 褚彤、虞超、王为宇，中国高等学府清华大学的三名法轮功学员，虞超，男，31岁，清华大学精密仪器系90级毕业生，网络工程师，2000年因在天安门广场打开“法轮大法”横幅表达心声，被非法劳教一年（所外执行），后被迫流离失所。褚彤，虞超的妻子，33岁，清华大学微电子研究所硕士，讲师。1999年10月27日至天安门城楼上为法轮功请愿，遭警察的野蛮殴打。被绑架后关押在北京市公安局七处，被非法判有期徒刑一年六个月。2002年8月13日下午6时左右，虞超、褚彤夫妇在大街上被七、八个警察公然绑架。王为宇，男，30岁，清华大学精密仪器与机械学系96级博士生，2000年下半年，被迫离开学校流离失所，2002年8月12日在其打工的公司上班期间被国安特务秘密绑架。

三人被被非法抓捕后，关押于北京市法制培训中心，至少6个多月之久，期间，均受到严重的肉体和精神迫害，如连续6个月每天24小时不准随便走动，不准说话、不提供换洗及保暖的衣服。从2002年8月盛夏被抓，到2003年2月北京最冷的季节，至少六个月的时间，一直穿著盛夏时节被抓时的单衣；另外经证实：虞超曾在法治培训中心被警察毒打。警察用杂志卷的筒抽他，用手指弹他的眼睛。虞超绝食绝水抵制逼讯、洗脑、毒打，警察把他的身体呈大字形固定在木板上，不让他洗漱、上厕所，有时被迫弄脏了裤子，虞超被捆在木板上长达5个月，肌肉开始萎缩。 2004年4月22日 褚彤、虞超、王为宇），被北京市朝阳区人民法院分别非法判处有期徒刑：褚彤11年、虞超9年、王为宇8年三人均不服判决，并已向北京市第二中级人民法院提出上诉。目前三人仍被非法关押在北京市朝阳区看守所。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  对黑龙江省委、省政府宋法棠、杨光洪、王东华、唐宪强、徐有芳等5人的追查通告

2004 年1月31日

经查实，自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，宋法棠(黑龙江省委书记)、杨光洪(黑龙江省委副书记、省纪委书记)、王东华 (副省长、黑龙江省处理法轮功问题领导小组成员)、唐宪强(省委常委、省政法委书记)、徐有芳(原黑龙江省委书记)等人直接操纵、指挥黑龙江省对法轮功的 迫害，导致黑龙江成为全国镇压法轮功最严重的省份。经国际人权组织证实，截至2004年1月31日，黑龙江省被迫害致死的法轮功学员至少138人（被迫害 致死法轮功学员名单附后），居全国之首。其中年纪最轻的是年仅17岁的佳木斯市树人中学高一（二）班女学生陈英，年纪最大的是68岁的哈尔滨市管理学院教授周景森。

宋法棠、杨光洪、王东华、唐宪强、徐有芳等积极参与迫害法轮功的部分事实:

宋法棠：在任省长期间所作的《政府工作报告》中（1，2）及在省政法委的会议上（3）污蔑诽谤法轮功；组织迫害法轮功的行动。

杨光洪：在会议上攻击 法轮功（4）、指挥销毁法轮功出版物（5）；在反法轮功的展览上污蔑造谣（6）；到迫害最严重的万家劳教所视察（7）并直接参与对法轮功学员的洗脑迫害 （8，9）。

王东华：主管黑龙江省监狱劳教所工作（11），主持全省有关法轮功的事宜（10，12，13）。对全省性的迫害和发生在监狱劳教所的致残致死 案例负有直接责任。

唐宪强：省委常委、省政法委书记兼省社会治安综合治理委员会主任（1998年3月至2002年4月）。现任吉林省委副书记、组织部长 （2002年5月至现在）。曾负责对法轮功学员的洗脑（11，14）。

徐有芳：1997年至2003年任黑龙江省委书记。2003年3月31日，中央免去徐有芳的黑龙江省委书记、常委、委员职务，据说是调北京，中央另有任用（15），自此消失。1999年对法轮功的镇压刚开始，徐就积极表态支持（16）并 亲自组织对法轮功学员的迫害（17）。黑龙江省被迫害致死的法轮功学员绝大部分死于他的任期内，徐有不可推卸的责任。

（注：1. 2001年2月20日，宋法棠在黑龙江省第九届人民代表大会第四次会议上作政府工作报告。2.《黑龙江日报》资料库：2002年1月29日政府工作报告。 3.《黑龙江法制报》2003年6月7日。4.《黑龙江妇女网》2002年1月22日。5.《背景在线》2001年6月1日。6.《明慧网》2001年9 月22日报道。7.《黑龙江日报》2002年2月7日。8.《新华社》哈尔滨2001年2月8日电。9.《光明日报》2001年2月15日电。10.《黑 龙江省人民政府大事记》2002年3月18日。11.《黑龙江省人民政府大事记》2001年12月28日。12.《黑龙江省人民政府大事记》2002年9 月26日。13.《黑龙江省人民政府大事记》2003年4月9日。14.《黑龙江日报》2001年3月30日。15.《中新网》2003年4月1日。 16.《人民日报》1999年7月26日第1版。17.《明慧网》2001年1月23 日）。

鉴于宋法棠、杨光洪、王东华、唐宪强、徐有芳等5人是操纵、指挥黑龙江省迫害法轮功的最主要的直接责任人，对迫害致死的138名法轮功学员有不可推 卸的责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与 迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪记录递交 各国海关和移民部门备案。

本组织欢迎知情人收集并保存宋法棠、杨光洪、王东华、唐宪强、徐有芳等5人迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐 败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。 本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

黑龙江省被迫害致死的法轮功学员名单(138人)：

白秀华(40岁,阿城市)、鞠亚军(33岁,阿城市)、 李洪斌(阿城市)、 王淑芳(49岁,阿城市）、 李平(31岁,安达市）、 高华(31岁,拜泉县）、 焦振省(66岁,拜泉县）、 邓伟南(26岁,巴彦县）、 林丽梅(30岁,勃利县）、 闫修忠(52岁,勃利县）、 陈秋兰(大庆市）、 崔晓娟(40岁,大庆市）、 何华江(45岁,大庆市）、 华海玉(53岁,大庆市）、 李宝水(39岁,大庆市）、 李晓荣(41岁,大庆市）、 李秀芬(63岁,大庆市）、 刘同铃(53岁,大庆市）、 吕秀云(53岁,大庆市）、 卢丙申(39岁,大庆市）、 牛怀义(大庆市）、 大法弟子(65岁,大庆市）、 王斌(47岁,大庆市）、 王淑琴(63岁,大庆市）、 王克民(大庆市）、 叶秀凤(65岁,大庆市）、 于永泉(45岁,大庆市）、 白秀华(40岁,阿城市）、张铁燕(29岁,大庆市）、 张维新(44岁,大庆市）、 郑文芹(大庆市）、 左国卿(37岁,大庆市）、 毕云萍(哈尔滨市）、 女法轮功学员(哈尔滨市）、 女法轮功学员(哈尔滨市）、 付桂兰(哈尔滨市）、贺君(28岁,哈尔滨市）、 贺彩滨(49岁,哈尔滨市）、 金光华(33岁,哈尔滨市）、 孔德易(38岁,哈尔滨市）、 孔繁哲(34岁,哈尔滨市）、 李文睿(37岁,哈尔滨市）、 刘金玲(37岁,哈尔滨市）、 刘丽梅(41岁,哈尔滨市）、 吕连贵(48岁,哈尔滨市）、 孟宪芝(54岁,哈尔滨市）、 秦淑艳(59岁,哈尔滨市）、 任鹏武(33岁,哈尔滨市）、 田保彬(52岁,哈尔滨市）、 王秀英(45岁,哈尔滨市）、 王洪刚(哈尔滨市）、 王文学(63岁,哈尔滨市）、 王永成(40岁,哈尔滨市）、 魏树江(哈尔滨市）、 吴庆祥(50岁,哈尔滨市）、 杨滨(26岁,哈尔滨市）、 于振翼(28岁,哈尔滨市）、 于冠云(61岁,哈尔滨市）、 赵淑红(29岁,哈尔滨市）、 周景森(68岁,哈尔滨市）、 贾冬梅(33岁,鹤北市）、 邓香云(39岁,鹤岗市）、 杜桂兰(鹤岗市)、 刘玉红(35岁,鹤岗市)、 孙淑芹(58岁,鹤岗市)、 孙亚兰(鹤岗市)、 张玉珍(46岁,鹤岗市)、 张振福(58岁,鹤岗市)、 赵国新(41岁,鹤岗市)、 孙继宏(桦南县)、 袁和珍(42岁,桦南县)、 张学文(54岁,呼兰县)、 毕佳新(58岁,佳木斯市)、 陈英(17岁,佳木斯市)、 李凤华(44岁,佳木斯市)、 大法弟子(65岁,佳木斯市)、 汤红(37岁,佳木斯市)、 王淑君(48岁,佳木斯市)、 张富(32岁,佳木斯市)、 赵福兰(59岁,佳木斯市)、 刘桂华(鸡东县)、 杨海玲(34岁,鸡东县)、 郭美松(38岁,鸡西市)、 姜荣珍(42岁,鸡西市)、 李秀琴(60岁,鸡西市)、 赵东(38岁,鸡西市)、 赵春迎(31岁,鸡西市)、 郭怀龄(60岁,集贤县)、 贾永发(35岁,萝北县)、 刘桂英(43岁,密山市)、 于天勇(密山市)、 张玉兰(55岁,密山市)、 崔胜义(54岁,牡丹江市)、 李宏敏(55岁,牡丹江市)、 王小忠(36岁,牡丹江市)、 汪继国(牡丹江市)、 于吉兴(30岁,牡丹江)、 刘岩(34岁,庆安县)、 曹良义(31岁,齐齐哈尔市)、 付志宇(齐齐哈尔市)、 王宝宪(42岁,齐齐哈尔市)、 王伟华(25岁,齐齐哈尔市)、 房翠芳(40岁,七台河市)、 张长明(50岁,七台河市)、 郑丽波(51岁,七台河市)、 张涛(53岁,双城市)、 蒋立国(52岁,双城市)、 刘杰(37岁,双城市)、 刘清久(44岁,双城市)、 庞思媛(61岁,双城市)、 谭成强(49岁,双城市)、 佟文成(49岁,双城市)、 王金国(34岁,双城市)、 王德丰(37岁,双城市)、 王秀兰(57岁,双城市)、 吴宝旺(36岁,双城市)、 藏殿龙(38岁,双城市)、 张生范(38岁,双城市)、 赵雅云(54岁,双城市)、 周志昌(45岁,双城市)、 纪松山(27岁,双鸭山市)、 李儒清(66岁,双鸭山市)、 刘金山(56岁,双鸭山市)、 吴玲霞(37岁,双鸭山市)、 尹玲(34岁,双鸭山市）、 李雪莲(40岁,绥化市）、 刘希文(60岁,绥化市）、 大法弟子(绥化市）、 张晓春(43岁,绥化市）、 杨忠海(33岁,绥棱县）、 高凤(31岁,五常市）、 张延超(五常市）、 杨文华(48岁,延寿县）、 陆诚林(37岁,伊春市）、 宋瑞义(48岁,依兰县)、 于淑芹(依兰县)、 张敏(依兰县)、 刘晓玲(37岁,肇东市)、 尚广申(肇源县)。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对哈尔滨市石忠信、曹广亮、杨永茂、王宗璋、张桂华、

邹新生、王颖等11人的追查通告

2004 年7月12日

在本组织展开一系列就中国大陆发生的对法轮功迫害镇压罪行的调查过程中，有大量证据显示，中国黑龙江省哈尔滨市是中国大陆法轮功遭受迫害最严重城市，居全国第一。截至2004年7月确认被迫害致死的法轮功学员达 60 名。（据不完全统计，大量尚未完全核实清楚的案例未包括在内）该市参与迫害人员对法轮功学员的迫害手段残酷，情节极其严重，震惊世界！

2001年6月20日在万家劳教所发生了惊人大规模惨案，15名法轮功学员遭受虐杀，导致 3 人死亡。2001年6月18日，万家劳教所非法召开法轮功学员“加期大会”，20名法轮功学员因拒绝接受洗脑被非法加期一年，并送入小号。从18日中午至19日上午近20小时悬吊期间，先后15名学员被男女狱警残酷殴打，多次被电棍击打心脏，被“飞机式绑吊”(用黑色尼龙警绳从肋下捆绑双手，脚尖离地并逐渐加高)、剥夺睡觉、说话及排泄的基本人权、狱警不断的侮辱高吊的女学员，并揪学员头发往监墙上猛撞，在此酷刑下，导致张玉兰、赵雅云、李秀琴 3 人死亡。此620“万家虐杀惨案”惊动了中共高层以至国际舆论，引起了善良人们的公愤。另据可靠消息透露，2004年3月19日，万家劳教所七大队又再度发生如前述事件的状况（详情待查）。有关部门信息：万家劳教所队长：赵余庆（男）；副队长：杨国红（女）、那东波（女）、七队队长：张波；副队长：张砹辉、常淑梅、十二队队长：郭秋丽。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

石忠信，哈尔滨市长，2002年在政府工作报告发表支持镇压法轮功，2004年2月22日在《哈尔滨市十二届人大二次会议上作政府工作报告》中公开污蔑毁谤法轮功，并将镇压法轮功列为其工作重点。

曹广亮，任黑龙省哈尔滨市委副书记及市长期间，2000年利用作政府工作报告，表态坚决打击法轮功。

杨永茂，2002-2003年任市委书记期间，2003年6月19日在哈尔滨市第十一次代表大会会议发表讲话表态要积极开展与法轮功的斗争。

王宗璋，任市委书记期间，2001年5月30日《人民网联报网》报导，王宗璋要求市各级党委、政府要迅速落实“严打”整治镇压法轮功、同年6月1日发表文章，煽动揭批“法轮功”活动。7月13日在中共哈尔滨市十届五次全委(扩大)会议上讲话，鼓动深入开展严打整治活动打击“法轮功”。

张桂华，哈尔滨市副市长，分管市公安局、司法局等直接操纵迫害法轮功学员的单位，2004年2月13日《中国扫黄打非网》报导他借出席哈尔滨市召开第16次“扫黄打非”工作电视电话会议，支持查缴法轮功出版物，并奖励了2003年全市卖力镇压法轮功的集体和个人，为迫害推波助澜。

邹新生，哈尔滨市委副书记，2003年1月22日，利用在市妇联第十六届五次执委（扩大）会议上的讲话，鼓动坚决与法轮功作斗争。2003年3月18日借哈尔滨市“扫黄打非”工作电视电话会议上支持封堵和查缴法轮功宣传品。

王 颖，哈尔滨市委副书记， 2002年5月29日及9月16日，组织污蔑诋毁法轮功之家庭签名活动及发表污蔑诋毁法轮功言论，积极参与配合严厉打击法轮功专项斗争，洗脑转化、迫害女性法轮功学员。

王维绪，公安局局长，多次参与迫害法轮功活动，明慧网》2004年2月8日、3月7日、10日及2003年3月16日报导，王维绪多次非法绑架法轮功学员，甚至将法轮功学员迫害致死。

傅琛清，哈尔滨市司法局局长，管理全市监狱及劳动教养管理所的工作，对哈尔滨市法轮功学员大量被迫害，甚至致死，负有不可推卸之责任。

王 莉，哈尔滨市妇联主席，配合有关部门镇压法轮功，2002年在哈尔滨市妇联工作报告上公开诋毁法轮功， 利用妇联团体配合610单位销毁“法轮功”宣传品2万余份，参与监控、打击、转化法轮功学员等迫害，并组织活动进行宣传污蔑法轮功座谈，使广大妇女受到不实谎言蒙骗。成为迫害“法轮功”的“先进”。

张丽欣，哈尔滨市妇联副主席，《哈尔滨妇女网》2002年5月29日报导，张丽欣利用哈尔滨市“五好文明家庭”创建活动，在协调小组第二次工作会议表态坚决打击和取缔法轮功，对法轮功学员进行非法转化工作。

鉴于石忠信、曹广亮、杨永茂、王宗璋、张桂华、邹新生、王颖、王维绪、傅琛清、王莉、张丽欣等涉嫌操纵、指挥哈尔滨市迫害法轮功，对所有被迫害致死的法轮功学员负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手。

黑龙江省哈尔滨市迫害致死的部分法轮功学员名单(60人)：

白秀华(40岁,阿城市)，鞠亚军(33岁,阿城市)，李洪斌(阿城市)，王淑芳(49岁,阿城市)，张炳祥(48岁,阿城市)，邓伟南(26岁,巴彦县)，毕云萍(哈尔滨市)，法轮功学员(男，哈尔滨市)，付桂兰(哈尔滨市)，贺君(哈尔滨市)，贺彩滨(49岁,哈尔滨市)，王大源 (30多岁,哈尔滨市)，孔德易(38岁,哈尔滨市)，孔繁哲(34岁,哈尔滨市)，李文睿(37岁,哈尔滨市)，刘金玲(37岁,哈尔滨市)，刘丽梅(41岁,哈尔滨市)，吕连贵(48岁,哈尔滨市)，孟宪芝(54岁,哈尔滨市)，秦淑艳(59岁,哈尔滨市)，任鹏武(33岁,哈尔滨市)，田保彬(52岁,哈尔滨市)，王秀英(45岁,哈尔滨市)，王洪刚(哈尔滨市)，王文学(63岁,哈尔滨市)，王永成(40岁,哈尔滨市)，魏树江(哈尔滨市)，吴庆祥(50岁,哈尔滨市)，杨滨(26岁,哈尔滨市)，于振翼(28岁,哈尔滨市)，于冠云(61岁,哈尔滨市)，赵淑红(29岁,哈尔滨市)，周景森(68岁,哈尔滨市)，赵凤云（50岁，哈尔滨），孙玉华(48岁,呼兰县)，张学文(54岁,呼兰县)，高凤(31岁,五常市)，张延超(五常市)，杨文华(48岁,延寿县)，宋瑞义(48岁,依兰县)，于淑芹(依兰县)，张敏(依兰县)，张涛(53岁,双城市)，顾秀娴(36岁,双城市)，蒋立国(52岁,双城市)，刘杰(37岁,双城市)，刘清久(44岁,双城市)，那常俭(51岁,双城市)，庞思媛(61岁,双城市)，谭成强(43岁,双城市)，佟文成(49岁,双城市)，王金国(34岁,双城市)，王德丰(37岁,双城市)，王文波(45岁,双城市)，王秀兰(57岁,双城市)，吴宝望(36岁,双城市)，藏殿龙(38岁,双城市)，张生范(38岁,双城市)，肖亚丽(36岁,双城市)，周志昌(45岁,双城市)。

部分被迫害致死的黑龙江省哈尔滨市法轮功学员名单案例如下：

案例1.刘丽梅，女 ，41岁，东北农业大学副教授，硕士生导师，博士在读，前兽医系党支部书记。99年7.20后，因近京上访，多次被抓至万家劳教所、万家医院等处，多次绝食抗议，被警察们硬插管灌玉米粥，强行灌，打、骂、上刑，身体受到严重摧残。2003年8月12日刘丽梅在哈尔滨第二看守所（鸭子圈）被迫害致死。

案例2.周景森，男，68岁，哈尔滨市管理学院教授。2002年9月29日，南岗分局警察非法抄家，并被非法关押于长林子劳教所四大队，因不放弃真善忍的信仰，在劳教所里被警察以酷刑折磨得奄奄一息，警察指使犯人施暴刑“转化”，六根电棍同时通电。在此期间,周景森浑身长疥，上始脖子，下至脚脖，全身布满疥，连坐都坐立不住，身体消瘦成皮包骨，于2003年9月2日去世。

案例3.赵凤云， 女，50岁，哈尔滨市轴承厂精密车间工人技师。赵凤云因坚持修炼法轮大法，被非法抓捕，于2004年2月27日下午7时左右突然死亡。劳教所在赵凤云死亡后才通知家属。2月29日上午9点30分在西华院进行遗体告别。赵凤云是2002年7月被非法关押在万家劳教所集训队，由于赵凤云心脏病严重，警察们没对她用“上大挂”酷刑，但让她长时间飞机式下蹲20小时，坐小板凳5小时，不许睡觉、不许闭眼睛。2003年12月3日，被调到12大队每天强制劳动15小时以上，后来12大队为一印刷厂（国鑫印刷厂，老板姓喻）加工书籍，全是盗版书籍，多为小学到大学课本、辅导材料，使用的机器十分落后，其中一台JBE3-50胶本机，用的胶具有强烈的刺激性，长时间吸进这气味，造成头晕、恶心。赵凤云就是在那样恶劣的奴役劳动环境下，心脏病突发而猝然离去。

“上大挂”酷刑：“大挂”就是把人的双手用手铐吊在两张上下铺床的栏杆上，然后把两张床拉开，像要把人撕裂开一样，直到不能再拉为止，双脚离地。这时再上电棍，脸、手、身上、脚心，随处乱电。对于年纪大或有心脏病的人，警察竟让大夫在旁边看着，一边上刑，一边准备出意外时再抢救。警察以此方式折磨法轮功学员，逼写所谓的“三书”，才被放下。

案例 4.王大源，男，30多岁，黑龙江哈尔滨工业大学计算机科学与技术学院教师。2002年11月被恶警绑架并被非法抄家，被非法判刑8年关押在哈尔滨第一监狱。2004年4月2日警察为了逼他写揭批书，就轮番打他，狱警让他在大厅里爬，然后王大源被扔进储藏室。后又逼他出工，又再一顿毒打后，2004年4月5日王大源被迫害致死。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对大庆市委王志斌、盖如垠、李福民、曾玉康等 11人的追查通告

2004 年4月4日

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，黑龙江省大庆市是中国大陆法轮功遭受迫害的最为严重城市之一。截至2004年4月30日，确认被迫害致死的法轮功学员达 24 人（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

王志斌(大庆市委书记、前大庆市市长) ：2001年2月9日在《政府工作报告》部署迫害法轮功，并多次在各种大会上煽动镇压法轮功的言论，如2002年党代表大会、2003年6月(党第六次代表大会)、11月(对领导干部讲话)，造成大庆市大量法轮功学员遭到迫害。

盖如垠(大庆市市长、哈尔滨市副市长、全国人大代表) ：参与2002年6月29日哈尔滨市安全稳定工作电视电话会议，要求下属镇压法轮功。2003年2月、2004年2月之《政府工作报告》上发表实施镇压法轮功。

李福民(大庆市委副书记、政法委书记) ：2003年1月21日在全市政法工作会议上具体部署镇压法轮功、强迫法轮功学员洗脑转化。

刘阜茂(大庆市副市长):2002年《政府工作报告》，刘阜茂为市政府组织镇压法轮功项目之总负责人。

孙玉生(大庆市公安局长、党组书记):主管大庆市公安机关，于2003年部署“三节两会”镇压法轮功。

肖凤鸣(前大庆市公安局局长、党组书记)：2002年《政府工作报告》，市公安局为落实镇压法轮功的主要部门之一，肖凤鸣为主要负责人。

郑志新（司法局党组书记、局长）：主管大庆市监狱及市劳教所（劳教所所长应程里、副所长王咏湘），对市劳教所恶性折磨、迫害致死的法轮功学员案例负有直接责任。

林少君（大庆市国安局局长）长期非法监控法轮功学员，2002年9月6日亲自指挥抓捕法轮功学员。

宋恩(萨尔图分局局长)：在大庆市《1999年至2002年个人获得的荣誉称号光荣榜中获得多项荣榜》，2001年更以迫害法轮功受大庆公安局表彰。带领萨区分局警员共同迫害，其警员以迫害法轮功为荣，为迫害推波助澜。

曾玉康（大庆石油管理局局长、党委副书记、中国石油天然气集团公司总经理助理）于2004 年2月11日在大庆石油管理局五届六次职工代表大会上公开发表支持镇压法轮功。配合中国石油天然气集团公司党组对镇压法轮功政策参与迫害，对大庆石油管理局六名被迫害致死的法轮功学员及下属企业单位迫害法轮功的恶性事件负有直接责任。

于宝祥（大庆炼化分公司党委书记兼副总经理、曾任管理局党委副书记兼纪委书记、610办公室负责人）任大庆石油管理局副书记期间，负责迫害法轮功，以不转化不让上岗，强迫各单位法轮功学员洗脑转化。现任大庆炼化分公司党委书记，对大庆炼化分公司被迫害致死的法轮功学员及迫害案例负有责任。

鉴于王志斌、盖如垠、李福民、刘阜茂、孙玉生、肖凤鸣、郑志新、林少君、宋恩、曾玉康等涉嫌操纵、指挥黑龙江省大庆市迫害法轮功，对所有被迫害致死的法轮功学员案件负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员包括他们的配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

黑龙江省大庆市被迫害致死的部分法轮功学员名单(24人)：

王斌(男，47岁左右)、崔晓娟(女，40岁)、李宝水(男，39岁)、张铁燕(女，29岁)、叶秀凤(女，65岁)、牛怀义(男)、陈秋兰(女)、张维新(女，44岁)、吕秀云(女)、郑文芹（女）、王国芳(女，42岁)、高淑琴(女，51岁)、王淑琴（女，63岁）、王克民(男，38岁)、于永泉(男，45岁)、何华江(男，42岁)、李晓荣(男，41岁)、法轮功学员(男，65岁)、刘同铃(女，53岁)、左国卿(男，37岁)、华海玉(男，59岁)、李秀芬(女，60多岁)、卢丙申(男，39岁)、 李元广(男，34岁) 。

被迫害致死的黑龙江省大庆市法轮功学员案例:

王斌，男，47岁左右，黑龙江省大庆石油管理局设计院计算机工程师，曾获国家科技二等奖。99年曾因组织284人签名被拘捕，2000年5月末进京上访被判劳教，在大庆劳教所因坚决不写放弃修炼的“保证书”，曾多次被毒打。9月27日四名犯人在劳教所二大队教导员冯喜的指使下，在监号里当着40多人的面对其进行了近一个小时的毒打，直到将其活活打死，颈动脉被打断，脖子充血，其状惨不忍睹。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  对黑龙江省伊春市金山屯区区委书记李宏、

区长王立光等9人的追查通告

2004年6月26日

经本组织调查，黑龙江省伊春市金山屯区以区长王立光、区委书记李宏为首，包括“610办公室”主任孟宪华、公安局局长崔玉中、副局长董德 林、政保科科长张兴国等在内的相关不法官员追随江泽民犯罪集团，对法轮功学员进行了残酷的肉体折磨及精神摧残，经查实，至少1名法轮功学员被迫害致死（据 不完全统计，大量尚未完全核实清楚的案例未包括在内）：

陆诚林，37岁，黑龙江省伊春市金山屯区法轮功学员。依中国法律规定上访向政府讲明法轮功的实际情况而被非法抓捕，于1999年10月20 日被送伊春市劳教所。2001年1月25日陆诚林在伊春市劳教所以绝食方式抗议非法关押及肉体、精神迫害。4天后陆诚林家属在2001年1月29日被劳教 所通知“陆诚林于2001年1月29日上午10时40分心脏病猝死经全力抢救无效死亡”。惟验尸时发现：死者前门牙掉一颗，口腔里有血，左睑有些青紫色。 嘴唇有伤的痕迹，头顶中间有三个口子，中间长的大约有7公分，两边的大约有3公分左右。左右前胸分别有两大块红印，整个后背一直到胯部都有密密麻麻像筛子 底一样的分布均匀的紫点子。脖子喉结处有一条印，像手印子。显然是在绝食期间被劳教所迫害致死。陆诚林的尸体在伊春市劳教所和在当地有关部门的一手策划安 排下，以“劳教人员正常死亡”“家属没有任何疑议”的所谓“协议”下快速的火化了。

部分金山屯区不法官员迫害法轮功学员手段及迫害案例：

警察多次强行闯入法轮功学员家中恐吓、威胁、欺骗、辱骂法轮功学员。法轮功学员被非法劳教，被迫害致残并被送进精神病院(石英华，女)，被 非法劳教后在伊春劳教所被迫害致死(陆成林，男)，有近百人受到15天至3个月不等的非法拘留，并遭到公安警察的打骂和上刑，被迫流离失所，被非法抄家， 数百名法轮功学员经常受到公安警察的骚扰。法轮功学员被敲榨勒索，有百余人被非法处以500元-5000元不等的所谓保金和罚款，大部分法轮功学员的身份 证被公安局强行非法扣留。这里只是略举几例。

汪志谦，50多岁，黑龙江伊春市金山屯市法轮功学员，1999年10月因向区政府说明法轮功真相，在伊春劳教所被非法劳教三年，伊春劳教所 里面的管教及犯人常对法轮功学员毒打、体罚、苦工及实施酷刑。酷刑之一“扣大棚”就是把法轮功学员反铐在椅子上，用塑料袋把他的头扣住，几分钟也不让喘 气。管教曾经用手铐子把汪志谦吊起来，只有脚尖着地，一连三天，每天八个多小时。汪志谦于2003年10月被释放，后又被转到绥化劳教所被酷刑折磨。到现 在未再听到汪志谦的音信。

王新春，29岁，黑龙江伊春市金山屯区丰茂林场的法轮功学员，被迫害致残。他于2002年1月8日散发法轮功真象传单，被金山屯丰沟派出所 所长王维、警察王守民及敏长春非法关押、逼供，王新春冻成冰的双脚被直接放入高温热水中，造成严重的冻伤、溃烂、肢体残废。2003年11月28日，敏长 春、公安局长崔玉中非法抄家并把王新春父亲非法绑架、逼供、折磨，警察王守民猛踢王新春的胸和已残的双脚，造成伤口面积扩大。2004年5月16日王新春 手摇着轮椅从平茂到金山屯区讲自己因炼法轮功被迫害的真象，被公安局的警察数人强行推到公安局。在公安局里，被强行搜身，扣下轮椅，并遭受丰茂林场保干董 术华和薛森林铁棍、木棍毒打。

本组织根据 “彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

李 宏：金山屯区区委书记，2003年2月18日在中共金山屯区（局）十七届八次全委（扩大）会议上行公开讲话支持镇压法轮功。

王立光：金山屯区区长，积极策划迫害法轮功学员，2003年2月20日在金山屯区第十二届人民代表大会第二次会议上进行政府工作报告，表示坚决迫害法轮功，又于2004年2月16日在金山屯区第十二届人民代表大会第三次会议上进行政府工作报告表示继续迫害法轮功。

孟宪华：金山屯区610办公室主任，对区内多名法轮功学员被迫害致残、流离失所有不可推卸之责任。

崔玉中：现任金山屯区公安局局长，多次亲自带领警察到法轮功学员家中进行非法抄家、暴打和群殴，对区内多名法轮功学员被迫害致残、流离失所有不可推卸之责任。

董德林：金山屯区公安局副局长，多次亲自带领警察到法轮功学员家中进行非法抄家、暴打。2001年6月在审问过程中，董德林和几名警察对法轮功学员大打出手，造成学员大小便失禁。

张兴国：2001年任公安局政保科科长，多次强行非法拘留、勒索法轮功学员及家属钱财就达万元以上。

李宗信：金山屯区团结派出所所长，亲自带领警察20人强行闯入法轮功学员家中，辱骂威胁，并非法抄家，关押拘留。

孔凡彬：金山屯区奋斗派出所所长，曾多次指使属下迫害法轮功学员。特别是他手下的警察王喜多次强行闯入学员家中恐吓、威胁、欺骗、辱骂。

王 维：前金山屯区丰沟派出所所长，多次参与迫害法轮功，曾经指使警察利用热水将法轮功学员王新春冰冻的脚造成严重的冻伤、肢体残废。

敏长春：金山屯区丰沟派出所所长，2003年11月28日多次到法轮功学员家中对法轮功学员进行非法抄家、非法拘留、折磨，并严刑逼供拜访王新春的亲朋好友(非学员)。

金山屯区除上述由李宏、王立光为首的不法官员外，还有：金山屯区公安局副局长张庆第、金山屯区看守所所长顾秉义、公安局牛利军、丰沟派出所王守民、奋斗派出所王喜、团结派出所刘淑安、抗大派出所张传奎、抗大派出所保安于国友、丰茂林场保干董术华、薛森林、丰茂林场场长王长歧等不法警察直接参 与这场迫害。

以上参与金山屯区迫害致死及酷刑折磨多名法轮功学员致残的所有参与人，已触犯了刑法232条故意杀人罪，234条故意伤害罪，247条刑讯逼供罪， 397条滥用职权罪。鉴于此，“追查国际”从即日起将对以上金山屯区李宏、王立光、孟宪华、崔玉中等列为重点追查对象进行立案追查，进一步核查其犯罪事 实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员以及 配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集幷提供上述责任人及单位迫害法轮功学员的情况，在适当的时机以安全可靠的方式送交给本组织，有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织对您的正义之举将授予特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

  对吉林省省委、省政府王云坤、林炎志、洪虎、

王国发等9人的追查通告

（2003 年12月31日）

自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，王云坤(省委书记)、林炎志(省委副书记、原吉林省委处理“法轮功”问题领导小组组 长)、洪虎(省长)、王国发(省委副书记、吉林省委处理“法轮功”问题领导小组组长、政协主席)、苏荣(原吉林省委副书记、吉林省委处理“法轮功”问题领 导小组组长，现任甘肃省委书记)、杨庆才(副省长)、卢全振(原吉林省委政法委副书记、610办公室主任，现任省人大内务司法委员会主任委员)、王儒林 (省政法委书记)、魏敏学(副省长，吉林省委处理“法轮功”问题领导小组副组长)等人直接操纵、指挥吉林省对法轮功的迫害，导致吉林省成为全国镇压法轮功 最严重的省份之一。经国际人权组织证实，截至2003年12月27日，吉林省被迫害致死的法轮功学员至少109人（被迫害致死法轮功学员名单附后），居全国第二。

2002年3月5日晚8时左右，长春市有线电视网八个频道播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，有三十万用户、逾百 万观众收看了节目。此电视片使很多民众知道了法轮功被诬陷和被迫害的真象，引起巨大的震动。迫害法轮功的元凶江泽民极度恐慌，下达“杀无赦”的密令，吉林 省无视国际社会的强烈谴责，大开杀戒、疯狂抓捕，5000多名长春法轮功学员被捕，在大抓捕中，当时至少6人被打死，另有15人被非法判4至20年徒刑。 主要插播者刘成军，在经受了一年九个月残酷的牢狱折磨后，2003年12月26日离开人世。另一插播者侯明凯于2002年8月21日被抓，两天内即被迫害 致死。直接因长春电视插播事件，已确定被虐死的法轮功学员至少有8人：刘成军、刘海波、侯明凯、李容、刘义、沉剑利、李淑芹和一位姓名不详的法轮功学员。 这就是“长春305事件”，其毫无人性的杀戮震惊了世界。

吉林省的残酷杀戮引起了国际社会的强烈关注，鉴于此，“追查国际”从即日起将吉林省列为重点追查省份。鉴于王云坤、林炎志、洪虎、王国发、苏荣、杨 庆才、卢全振、王儒林、魏敏学等人是操纵、指挥吉林省迫害法轮功的最主要直接责任人，对迫害致死的法轮功学员有不可推卸的责任, “追查国际”从即日起，对 他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝 光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件）,将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存王云坤、林炎志、洪虎、王国发、苏荣、杨庆才、卢全振、王儒林、魏敏学等人迫害法轮功的犯罪事实和证据（包括文字、图 片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行 网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

吉林省省委、省政府王云坤、林炎志、洪虎、王国发、苏荣、杨庆才、卢全振、王儒林、魏敏学等9人积极参与迫害法轮功的部分事实

林炎志：在任期间指挥并直接参与了对法轮功学员的迫害；直接参与“转化”和直接指挥打人，发表诬蔑法轮功的讲话（1，2）。2001年间，先后到四 平市劳教所（3）、松原市（4）、长春市朝阳沟劳教所（5）指挥和参与迫害。王国发：指挥了从2002年6月至2003年6月历时一年对全省法轮功学员的“洗脑转化总体战”(6)；直接到朝阳沟劳教所（7）、九台市饮马河劳教所（8）进行迫害。王云坤：直接参加“几包一”的洗脑迫害（9）。洪虎：亲自到朝 阳沟劳教所指挥迫害（10），并参加了“几包一”的洗脑迫害（9）。苏荣：诬蔑攻击法轮功（11），参加“几包一”的洗脑迫害（9）。杨庆才：直接到四平 劳教所参加过迫害（12）。王儒林：主持反法轮功会议并布置全省范围的迫害（2）。魏敏学：在全省表彰同“法轮功”斗争先进集体和先进个人大会上宣读表彰 决定（1）。(1.《新华网吉林频道》2001年9月29日；2.《吉林电信实业公司》党务工作部信息之窗；3.《明慧网》2001年6月25日；4. 《明慧网》2001年8月30日；5.《明慧网》2003年6月19日；6.《吉林日报》2003年9月24日；7.《明慧网》2002年9月14日； 8.《明慧网》2003年2月17日；9.《中新网》2000年1月16日；10.《明慧网》2003年8月23日；11.《人民日报》1999年10月 17日第一版；12.《明慧网》2001年10月11日。)

吉林省被迫害致死的法轮功学员名单：

郭强 、王铁松(32岁，安图县) 、张玉兰(48岁，安图县)、佟贵洁(白城市) 、吴连杰(白城市) 、丁云德(55岁，白山市) 、高成吉(52岁，白山市) 、李顺风(57岁，白山市) 、王纪(29岁，白山市)、张启发(38岁，白山市) 、张全福(65岁，白山市) 、郑永平(白山市) 、白晓钧(35岁，长春市) 、高雅(长春市) 、韩春媛(长春市) 、侯秀平(35岁，长春市) 、侯丽君(60岁，长春市) 、侯明凯(35岁，长春市) 、戢景昌(52岁，长春市) 、金俊杰(29岁，长春市) 、李晶(25岁，长春市) 、李容(长春市) 、李淑芹(54岁，长春市) 、刘磊(长春市) 、刘义(34岁，长春市) 、刘海波(35岁，长春市) 、法轮功学员(33岁，长春市，姓名不详) 、法轮功学员(长春市，姓名不详) 、沉剑利(34岁，长春市) 、宋昌光(26岁，长春市) 、王可菲(35岁，长春市) 、王炎(55岁，长春市) 、徐锡军(长春市) 、杨艳(62岁，长春市) 、杨桂琴(43岁，长春市) 、殷淑芸(46岁，长春市) 、张文雅(35岁，长春市) 、张远明(42岁，长春市) 、张振秋(43岁，长春市) 、邹本慧(55岁，长春市) 、姜淑兰(55岁，大安市) 、李玉桐(德惠市) 、吕兴华(35岁，德惠市) 、王洪田(36岁，德惠市) 、支桂香(31岁，公主岭市) 、李荣显(44岁，桦甸市) 、王秀云(47岁，桦甸市) 、姜来有(49岁，蛟河市) 、崔国庆(36岁，吉林市) 、崔正淑(36岁，吉林市) 、邓世英(42岁，吉林市) 、付春生(51岁，吉林市) 、郭淑芬(49岁，吉林市) 、郭雅玲(49岁，吉林市) 、侯占海(吉林市) 、李再吉(48岁，吉林市) 、李传萍(50岁，吉林市) 、刘明克(45岁，吉林市) 、吕淑秋(46岁，吉林市) 、法轮功学员(吉林市，姓名不详) 、曲俊俐(28岁，吉林市) 、申淑华(47岁，吉林市) 、王立新(32岁，吉林市) 、王秀兰(50岁，吉林市) 、王秀芬(36岁，吉林市) 、王子光(54岁，吉林市) 、肖劲松(35岁，吉林市) 、于立新(36岁，吉林市) 、于纯海(63岁，吉林市) 、赵静(19岁，吉林市) 、郑君淑(24岁，吉林市) 、法轮功学员(女，33岁，九台市，姓名不详) 、法轮功学员 (女，53岁，九台市，姓名不详) 、孙世文(40岁，九台市) 、刘建坤(31岁，辽源市) 、杨桂俊(47岁，辽源市) 、周文杰(43岁，辽源市) 、李丽(35岁，梨树县) 、孙友发(24岁，梨树县) 、隋福涛(30岁，柳河县) 、玄洪桂(36岁，梅河口市) 、庄新成(30岁，梅河口市) 、李华(45岁，农安县) 、王淑贤(42岁，农安县) 、刘成军(农安县) 、刘玉才(60岁，盘石市) 、陈永哲(34岁，舒兰市) 、初丛锐(19岁，舒兰市) 、孔繁荣(56岁，舒兰市) 、法轮功学员(舒兰市，姓名不详) 、孙建华(34岁，舒兰市) 、佟振天(22岁，舒兰市) 、王国平(40岁，舒兰市) 、王树泉(30岁，舒兰市) 、戴春华(33岁，四平市) 、于文江(56岁，四平市) 、孙世忠(松原市) 、李喜芳(58岁，通化市) 、刘宏(延吉市) 、朴世浩(63岁，延吉市) 、宋永华(45岁，延吉市) 、田俊龙(45岁，伊通县) 、韩玉珠(47岁，榆树市) 、黄宝臣(65岁，榆树市) 、李淑花(32岁，榆树市) 、王先友(56岁，榆树市) 、岳凯(29岁，榆树市) 、于秋实(64岁，镇赉县)。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对长春市杜学芳、常小平、孟德喜、田中林、殷丽侬、刘元俊、安莉等11人的追查通告

2004 年1月12日

经查实，自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，杜学芳(长春市委书记) 、常小平(长春市委副书记，负责“610”办公室工作) 、孟德喜（长春市人大副主任，原长春市委组织部长）、田中林（长春市副市长兼公安局长）、殷丽侬（长春市委常委、长春市委宣传部部长）、刘元俊（长春市副 市长，市委政法委书记）、安莉（长春市副市长）、战月昌（长春市政协副主席，原长春市委副书记）、范新早（长春市政协副主席，市委统战部部长，原长春市朝 阳区委书记）、孙万胜（长春市中级人民法院院长）、米凤君(前长春市委书记、市人大主任)等人直接操纵、指挥了吉林省长春市对法轮功的迫害，导致长春市成 为全国镇压法轮功最严重的城市之一。经国际人权组织证实，截至2003年12月26日，该市被迫害致死的法轮功学员至少有42人（被迫害致死法轮功学员名 单附后），居全国各大城市之二。

2002年3月5日晚8时左右，长春市有线电视网八个频道播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片，有三十万用户、逾百 万观众收看了该节目。此电视片使很多民众知道了法轮功被诬陷和被迫害的真象，引起了巨大的震动。迫害法轮功的元凶江泽民极度恐慌，下达“杀无赦”的密令， 长春市无视国际社会的强烈谴责，大开杀戒、疯狂抓捕，据报道，3月5日后的几天之内，长春地区就有5000名法轮功学员被抓。长春地区6000余名警察全 体动员参与了大搜捕行动。已确认在插播事件后的大搜捕中被迫害致死的长春法轮功学员至少有：刘海波、侯明凯、李容、刘义、沉剑利、李淑芹和一位姓名不详的 法轮功学员。其中已证实至少有刘海波、刘义和那位姓名不详的法轮功学员在极短时间内分别被长春市公安局宽城分局、绿园分局和锦程分局刑警刑讯逼供活活打 死。主要插播者刘成军，在经受了一年零九个月残酷的牢狱折磨后，2003年12月26日离开人世。这就是臭名昭著的“长春305事件”，其灭绝人性的杀戮震惊了世界。

长春市的残酷杀戮引起了国际社会的强烈关注，鉴于此，“追查国际”从即日起将长春市列为重点追查市。鉴于杜学芳、常小平、孟德喜、田中林、殷丽侬、 刘元俊、安莉、战月昌、范新早、孙万胜、米凤君等人是操纵、指挥长春市迫害法轮功的最主要直接责任人，对迫害致死的法轮功学员有不可推卸的责任, “追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行 为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件）,将其犯罪记录递交各国海关和移民部门 备案。

本组织欢迎知情人收集并保存杜学芳、常小平、孟德喜、田中林、殷丽侬、刘元俊、安 莉、战月昌、范新早、孙万胜、米凤君等人迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在 适当的时机以安全可靠的方式送交本组织。有条件的可带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉 奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

杜学芳、常小平、孟德喜、田中林、殷丽侬、刘元俊、安莉、战月昌、范新早、孙万胜、米凤君等不法官员积极参与迫害法轮功的部分事实：

杜学芳，原任职于吉林省610办公室，调任长春市委书记后就不断要求加大对法轮功的迫害的力度[1]。在市维护稳定工作领导小组会议上[2]和到基层调研时[3]部署和强调对法轮功的迫害。

常小平，主持召开针对迫害法轮功的全市会议[4]。

孟德喜，在任长春市委组织部长期间，积极迫害法轮功，本人因受贿等被“双规” [5]。

田中林经其非法逮捕、拘留的法轮功学员数百人[6]。

殷丽侬，参与主办了以反法轮功为主题之一的长春市社会科学普及宣传周[7]。

刘元俊，在中央电视台的《焦点访谈》节目中诬蔑长春法轮功学员的电视插播[8]。强调要深入开展同“法轮功”的斗争[9]。

安莉，在她的主持下，长春市将打击“法轮功”出版物作为其工作的重 中之重[10][11]。

战月昌，参加反法轮功的万人签名活动并发表诬蔑言论[12]；通过网站BBS和网民对话攻击法轮功[13]。

范新早，原长春市朝阳区委书记 （2002年8月止）。2001年9月25日以长春市朝阳区委书记的身份被授予吉林省同“法轮功”斗争先进个人[14]。

孙万胜，长春市被非法判刑的法轮功学 员都是孙万胜亲自审批的。现此人因受贿被双规[15]。

米凤君，前长春市委书记，在任职期间，积极打压法轮功，后因受贿贪污、生活腐化等问题被“双规”[5]。

[注：1.《明慧网》2002年2月1日。2.《新华网吉林频道》2002年10月31日电据《长春日报》。 3.《长春科技信息网》2002年3月11日。4.《2003年长春市民政局大事记》2003年6月4日。5《明慧网》2002年4月14日。6.《明慧 网》2002年3月26日。7.长春科技信息网2002年5月13日。8.《CCTV焦点访谈》2002年7月11日。9.《长春日报》2002年5月 22日。10．安莉副市长在全市“扫黄打非”工作会议上的讲话摘要。11.安莉副市长在文教系统主要负责同志碰头会议上的讲话。12.《新华网》长春 2001年2月5日电。13.《长春科技信息网》2002年4月1日报道。14.《新华网吉林频道》2001年9月29日电。15.《明慧网》2003年 10月8日。]

长春市被迫害致死的法轮功学员名单：

白晓钧(35岁,长春市) 高雅(长春市)
韩春媛(长春市) 侯秀平(35岁,长春市)
侯丽君(60岁,长春市)
侯明凯(35岁,长春市)
戢景昌(52岁,长春市)
金俊杰(29岁,长春市)
李晶(25岁,长春市)
李容(长春市) 李淑芹(54岁,长春市)
刘磊(长春市) 刘义(34岁,长春市)
刘海波(35岁,长春市)
大法弟子(33岁,长春市)
大法弟子(长春市) 沉剑利(34岁,长春市)
宋昌光(26岁,长春市)
王可菲(35岁,长春市)
王炎(55岁,长春市)
徐锡军(长春市) 杨艳(62岁,长春市)
杨桂琴(43岁,长春市)
殷淑芸(46岁,长春市)
张文雅(35岁,长春市)
张远明(42岁,长春市)
女大法弟子(33岁,九台市)
女大法弟子(53岁,九台市)
孙世文(40岁,九台市)
张振秋(43岁,长春市)
邹本慧(55岁,长春市)
李玉桐(德惠市) 吕兴华(35岁,德惠市)
王洪田(41岁,德惠市)
李华(45岁,农安县)
刘成军(32岁,农安县)
王淑贤(42岁,农安县)
韩玉珠(47岁,榆树市)
黄宝臣(65岁,榆树市)
李淑花(32岁,榆树市)
王先友(56岁,榆树市)
岳凯(29岁,榆树市)

* 长春市包括朝阳、宽城、二道、南关、绿园、双阳六区， 九台、榆树、德惠三市和农安县(农安镇)

部分被迫害致死的长春市法轮功学员案例

案例1 刘成军，男，吉林农安县人，长春市粮食职工，中专财会专业毕业。1999年7.20后，为法轮功上访，被绑架到长春奋进劳教所劳教一年，因拒绝放弃信仰， 又被无理加期10个月。2002年3月24日早3点，被警察以2002年3月5日长春有线电视网插播法轮功真象节目事件为名绑架。当时他藏身于松原姨家的 柴垛里，警察包围柴垛后纵火并当场蓄意朝已被戴上手铐脚镣的刘成军的腿上开了两枪，造成重伤。2002年5月初，他被转到铁北看守所，遭酷刑逼供，被强制 坐老虎凳52天。2003年9月20日庭审期间，警察公然当庭对刘成军等学员施暴，长春市中级人民法院判刘成军19年徒刑，关在吉林监狱（也叫吉林二 监）。2003年12月26日凌晨4点，在经受了一年九个月残酷的牢狱折磨后，在长春吉林大学中日联谊医院离开人世。当天，吉林监狱纠集大批员警，不顾家 属反对，未经尸检，于中午11点强行火化遗体。有目击者发现刘成军的鼻孔、耳朵、大腿等处有血液流出。

案例2 刘海波，男，35岁，吉林省长春市绿园区医院CT室医生。1999年7.20后，被多次非法关押、抄家和遭受酷刑等迫害。2002年3月11日晚，长春宽 城区公安分局多名警察闯进刘海波家，将他及妻子还有在场的另一名学员绑架到分局，并将家里的几千元现金及一些财物掠走。刑警大队对他们进行了长时间酷刑逼 供。3月l3目晚7时许，队长艾力民和几个刑警对他用刑，当时他全身被扒得一丝不挂，扣在老虎凳子上，头被卡着、跪姿，有两个刑警拿着高压电棍使劲往肛门里电，旁边扔着几根打断了的木方。队长艾力民说必须让他开口，上边有要求，没事。后来队长孙立东进来发现刘海波心跳停止，人已经死亡。后遗体被公安分局秘 密火化，并严密封锁消息。长春市委第一副书记常小平连夜到了局里，就这一事件如何处理对宽城公安分局局长周春明几人做了指示：“1、对法轮功是一项艰巨政 治任务，不怕流血死人；2、做好保密工作，防止出现泄密，造成国际影响；3、各级纪检监察部门对法轮功人员出现的死伤不要介入调查。一切以大局为重。”

案例3 侯明凯，男，35岁。1999年7月20日以后，侯明凯因坚修大法，并积极地向广大群众讲真相、揭露江氏谎言，遭到610犯罪集团的非法追捕，于2001 年7月被迫流离失所。因在2002年3月参加长春电视插播法轮功真相，遭到“610”以悬赏五万元并晋升二级官职为条件，对侯明凯进行大肆搜捕（公安内部消息）。侯明凯于2002年8月21日被抓，两天内即被迫害致死，2002年8月23日被秘密火化。有关部门严密封锁消息。

案例4 李容（音），女，吉林省长春市法轮功学员，在2002年3月被当地警察以参与电视插播为由抓捕。李容在3月末4月初极短的时间内被迫害致死。长春市公安指 挥中心一警察承认了李容死亡的事实。长春市公安一处(0431-8924896)一警察不否认此事，多次挂断电话。 详情有待调查。

案例5 刘义，男，34岁，家住吉林省长春市绿园区青年路。 2002年3月18日，刘义因抵制迫害，被长春绿园区公安分局刑警队打死在该刑警大队办公室里。遗体曾停放在解放军208医院里，警察24小时监控死者家 属并严密封锁消息。这是长春3月5日大搜捕开始后第一次传出的暴力致死案件。

案例6 沉剑利，女，34岁，数学专业硕士，吉林大学南岭校区应用数学系教师。沉剑利2002年3月6日在南关被抓，4月下旬就被当地公安迫害致死，距其被捕时间还不到两个月。沈剑利的丈夫、吉林电子信息高级技校教师郑伟东也是法轮功学员，曾被捕关押在长春第三看守所。

案例7 李淑芹，女，54岁，吉林省长春法轮功学员。2003年3月20日李淑芹在法轮功学员张洪友家串门时遭长久路派出所警察绑架。在长春第三看守所非法关押期 间多次遭到非人的摧残，手脚长期被手铐脚镣锁住，每一次提审回来，都被酷刑折磨得奄奄一息。看守所还用生苞米面、辣椒面、芥茉面掺杂在一起加上水进行野蛮 灌食。李淑芹已被迫害致死。记者打电话调查，长久路派出所（0431-5919475）一男警不愿证实李淑芹是否死亡。长春第三看守所（0431- 4162707）一男性人员拒绝证实李淑芹死亡事实，称“别为难我”。

案例8 法轮功学员（姓名待查），男，30多岁，工商银行员工。 2002年3月16日，因抵制有关当局借长春有线电视播放法轮功真相一事大搜捕，被长春锦程公安分局刑警大队活活打死。内脏破裂多处，身体严重变形。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对吉林市委、市政府朱忠民、刚占标、陈福春等 8人的追查通告

（2004 年2月26日）

经查实，自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，朱忠民(吉林市委书记) 、刚占标(吉林市市长) 、陈福春(吉林市委政法委副书记、吉林市610办公室主任) 、刘兴远(吉林市公安局局长)、邸杰欣(吉林市公安局副局长)、李晶(吉林市龙潭区委副书记)、王利喜(昌邑区委政法委员会主持工作专职副书记)、殷国平(昌邑区区委政法委员副书记，掌管昌邑区区委610办公室)等人直接及间接操纵、指挥了吉林省吉林市对法轮功的迫害，导致吉林市成为全国镇压法轮功最严重的城市之一。经国际人权组织证实，截至2004年2月20日，该市被迫害致死的法轮功学员至少有 36 人（被迫害致死法轮功学员名单附后）。

朱忠民等不法官员积极参与迫害法轮功的部分事实：

朱忠民：在吉林市委十届三次全体会议强调镇压法轮功[1]，并跟随省委书记王云坤到基层布置对法轮功的镇压[2]。

刚占标：跟随省委书记王云坤到基层强调对法轮功的迫害，提出将镇压“法轮功”列为政府工作重点[2],[3],[4],[5],[6]。

陈福春：积极参与迫害法轮功，该市610办公室在2003年因迫害法轮功获奖励人民币5000元 [7],[8]。

刘兴远：组建迫害法轮功指挥系统，配合镇压[9]。

邸杰欣：吉林市公安局副局长，在其带领下，动用一切手段试图全面根除法轮功，导致多名法轮功学员迫害致死，在2002年曾担任“2·20”法轮功项目组组长，在2003年4月因迫害法轮功记个人二等功，受奖人民币1000元 [8],[9],[10] 。

李晶：参加2001年3月10至3月22日在湖北武汉、安徽合肥、湖南、重庆等地举办迫害“法轮功”报告会[11],[12],[13],[14]。

王利喜：所负责的吉林市昌邑区公安局分局延安派出所在2003年因迫害法轮功获奖励人民币5000元[8],[15]。

殷国平：负责昌邑区全区“法轮功”问题，610办公室为部门管理机构[15]。

[注：1. 《舒兰政府》2003年7月30日。2.《中国吉林》2002年6月10日，吉林省第八次党代表专题报导。3. 《吉林市人民政府》2003年8月29日。4. 《吉林市人民政府》2003年9月1日，2002年政府工作报告。5. 《吉林市人民政府》2003年8月28日，吉林市人民政府办公厅关于印发市政府2001年工作要点的通知。6. 《吉林市人民政府》2004年2月6日，2004年政府工作报告。7.《明慧网》2003年1月29日，吉林市昌邑区犯罪警察及市610洗脑班对大法弟子郭占德的迫害。8. 《中国警务报导》2003年4月。9. 《吉林市公安局》2002年8月26日。10.《明慧网》2003年1月29日，吉林大法弟子郭强被吉林市公安局迫害致死。11.《法制日报》2001年3月11日报导。12.《搜狐新闻》2001年3月14日。13.《CCTV新闻专题》2001年3月14日。14.《人民网》2001年3月22日。15.《吉林昌邑在线》，昌邑区政法委主要职能及机构设置和分工。]

鉴于此，“追查国际”从即日起将吉林市列为重点追查市。鉴于朱忠民、刚占标、陈福春、刘兴远、邸杰欣、李晶、王利喜、殷国平等 人是直接及间接操纵、指挥吉林市迫害法轮功的最主要责任人，对迫害致死的法轮功学员有不可推卸的责任，“追查国际”从即日起，对他们进行立案追查，进一步 核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外 国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存朱忠民、刚占标、陈福春、刘兴远、邸杰欣、李晶、王利喜、殷国平等人迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

吉林市被迫害致死的法轮功学员名单：

李荣显(44岁,桦甸市) 、王秀云(47岁,桦甸市)、姜来有(49岁,蛟河市) 、刘玉才(60岁,盘石市) 、陈永哲(34岁,舒兰市)、初丛锐(19岁,舒兰市) 、孔繁荣(56岁,舒兰市)、大法弟子(姓名待核实，舒兰市) 、孙建华(34岁,舒兰市) 、佟振天(22岁,舒兰市)、王国平(40岁,舒兰市)、王树泉(30岁,舒兰市)、崔国庆(36岁,吉林市)、崔正淑(36岁,吉林市)、邓世英(42岁,吉林市)、付春生(51岁,吉林市) 、郭淑芬(49岁,吉林市)、郭雅玲(49岁,吉林市)、侯占海(吉林市) 、李再吉(48岁,吉林市)、李传萍(50岁,吉林市) 、刘明克(45岁,吉林市)、吕淑秋(46岁,吉林市)、大法弟子(吉林市) 、曲俊俐(28岁,吉林市) 、申淑华(47岁,吉林市) 、王立新(32岁,吉林市) 、王秀兰(50岁,吉林市) 、王秀芬(36岁,吉林市)、王子光(54岁,吉林市)、肖劲松(35岁,吉林市)、于立新(36岁,吉林市)、于纯海(63岁,吉林市)、赵静(19岁,吉林市)、郑君淑(24岁,吉林市)、郭强。

部分被迫害致死的吉林市法轮功学员案例：

案例1,肖劲松，男，吉林省吉林市人。于2000年10月初进京和平上访，被非法劳教，又于2001年3月27日由吉林市欢喜岭劳教所转到九台饮马河劳教所。在被非法劳教期间，由于肖劲松拒绝放弃信仰，坚决不写所谓的“决裂书”，遭受警察残酷迫害。2002年1月8日因被折磨得生命垂危，警察把肖劲松送到了长春某医院抢救， 9日又把肖劲松送到吉林市中心医院，此时肖劲松处于昏迷状态，眼窝深陷，骨瘦如柴，肚子凸起，大腿根部粗肿。1月18日家属就把他接回了家。肖劲松在家时说话很吃力，一次他对他姐说：“里面不是人呆的地方。他们(警察)一起拿电棍电我，不知道有多少人，只感到(电棍)象雨点一样落了下来。” 2002年2月24日下午受尽了折磨的肖劲松离开了人世。

案例2,于立新，女，36岁，吉林市委总工会干部，中共党员，大学毕业。1997年修炼了法轮大法后，身上的9种疾病全部消失了。在单位里，连年被评为先进工作者、优秀党员。1999年7月20日独裁者江泽民开始迫害法轮功后，于立新去北京上访，被吉林市公安局抓回，受到惨无人道的折磨，被开除党籍、工职，并被非法判了五年的徒刑。在吉林省女子监狱里，被绑在了床上四个月，她绝食四个月，在生命垂危的情况下，于2001年10月份被放了出来。在2002年3月5日，被派出所在她租的住房内抓走，吉林市治和派出所对身体瘦弱的于立新用尽了种种残酷的刑罚，坐老虎凳、上大挂……折磨得她死去活来。在2002年3月8日，于立新又被送到了吉林省女子监狱，在狱中，她以绝食绝水抗议迫害，后来被送到吉林省公安医院。当时她的血压为零，但他们仍不放人，公安医院给她打破坏中枢神经的药。于立新于2002年5月14日含冤而去。

案例3,孔繁荣，女，56岁，吉林省舒兰市人。99年7.20后两次进京上访，遭到舒兰政府非法拘留30天。2000年1月28日，丈夫因不放弃修炼而被非法劳教，断绝了经济来源。2001年7月8日因参加大法修炼交流会，被当地政府非法通缉，从此而流离失所，2003年1月4日被长春市锦程区公安分局、安庆路派出所等警察野蛮非法绑架到派出所，受尽拳打脚踢，电棍电，绑在老虎凳上等非人折磨。5月9日，舒兰市法院去医院准备在那里对她非法开庭审判，然而此时孔繁荣已无力说话，法院来人竟命令医生开证明：神志清醒，不能说话，治好后开庭。家属要求放人，法院竟说：就是死了也不放人！2003年5月11日中午，孔繁荣在舒兰市医院含冤去世。

案例4,崔正淑，女，36岁，吉林省吉林市船营区，毕业于吉林省白城财贸专科学校，2002年3月因制作向世人讲清真象的资料时被吉林市610办公室、船营区公安分局非法抓捕，并被非法判劳教三年，被劫持在长春黑嘴子女子劳教所。在劳教所她遭恶警野蛮摧残，生命垂危，恶警害怕她死在劳教所里担负责任，就在2003年4月18日以保外就医的名义把她送回家。崔正淑于2003年8月12日含冤而死。长春黑嘴子劳教所四大队（0431-5384-312转6104）一名女狱警证实崔正淑曾在该队关押，但对崔正淑的死亡不肯作正面回答。崔正淑的户籍归北极街派出所。北极街派出所（432-2130-673）一男性警员没否认崔正淑的死亡。

案例5,邓世英，女，42岁，吉林省吉林市。因散发大法真象资料而被非法关押在永吉县拘留所，并于2002年10月17日被永吉县公安局非法刑事拘留，2003年2月18日被吉林省永吉县人民法院非法判刑7年。2003年3月初邓世英被非法关押吉林省女子监狱残酷迫害10个月后，2003年7月18日，家人把奄奄一息、不省人事的她从监狱接回。第二天7月19日下午一点，邓世英因被迫害严重，抢救无效，含冤离开了人世。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对长春市农安县张树明、富志刚、李治生、张国臣、徐少彬等

不法分子的追查通告

(2004 年7月21日)

在本组织展开一系列就中国大陆发生的对法轮功镇压、迫害罪行的调查过程中，有大量证据显示，吉林省农安县是中国大陆法轮功遭受迫害最严重的城市之一。截至2004年7月，确认被迫害致死的法轮功学员达 6 名（据不完全统计，大量尚未完全核实清楚的案例未包括在内）。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

张树明，农安县县委书记，2000年中共“十六大”前夕，吉林农安县委书记张树明召开政法委、610、公安局、司法局及县属各单位人员参加的会议，张树明下达了对农安县法轮功学员进行新一轮迫害的命令。2003年12月春节前，农安县委县政府又下达文件加紧迫害法轮功。各官员要求各单位、派出所对法轮功学员重新确立包保人，要“死看死守”，对法轮功学员家进行“清缴”等。张树明、富志刚及610办公室签署下发了“加大打击力度，决不手软”的迫害文件。

富志刚，农安县县长，2000年、2003年12月两次利用农安县委县政府名义发文加大镇压力度迫害法轮功学员 (如上所述) 。

李治生，农安县610办公室主任，配合2000年中共“十六大”前夕吉林农安县召开全县会议，参与迫害，610和公安局政保科还设置了一个专门实施酷刑、毒打法轮功学员的黑牢，把非法绑架去的法轮功学员蒙上眼睛进行酷刑逼供。2003年12月春节前，农安县委县政府又下达文件，610办公室再度用“加大打击力度，决不手软”的手段迫害法轮功学员。

张国臣，农安县公安局局长，2003年11月4日刘成军在监狱办理保外就医手续需要农安县德彪派出所盖章，11月5日报告送到农安县公安局，农安县公安局与610办公室拒绝盖章，延误了时间，使刘成军失去生命。

于洪全，农安县公安局政保科科长，几年来非法绑架几十名法轮功学员劳教，迫害致死一人。于洪全与其同伙拒绝接收刘成军保外就医使刘成军失去生命。2004年3月7日，于洪全带领手下窜到法轮功学员郑国富兄弟家，非法抄家，抢走个人财产，电脑一台，两部手机，刻录机一台，现金三千多元，并非法劳教他们。2004年5月，于洪全指使靠山镇派出所所长潘恒兴、副所长李树详迫害法轮功学员。2003年7月，小城子王守业的父亲在被非法拘留期间，被政保科于洪全等人勒索1万多元才放人。

刘尚宽，农安县公安局原政保科科长，在任期间(2001年12月卸任)，勒索法轮功学员家属钱物约合人民币七十万元。唆使警察对法轮功学员进行大肆抓捕、抄家、罚款，利用各种酷刑和精神迫害，被迫害者有：高家店薛桂珍、陈晓华、郑耀敏三人各1500元；崔佑云等3人共8000元，另两名各3000元和5000元。2000年10月，张国珍、吴思、张秀香被非法拘留期间，勒索三人各2000元。

徐少彬，2004年原系公安局政保科一科员（现调入交警大队）用残酷的变态手段迫害法轮功学员: 2003年7月，法轮功学员朱琳被非法关押期间，徐少彬用烟头烫其身体，从乳房烫到小腹；法轮功学员付桂杰被他绑在铁椅子上一天一夜。2003年3月，法轮功学员刘琳被他绑架，强行从单位带走，搜身、抄家。用椅子砸、木棍打、竹棍抽，并非法劳教二年。2002年5月，法轮功学员朱连申被徐少彬一伙警察绑架，用烟头烧烫腹部、腰部共四十多处，用大头针往指甲里扎。

杜老三，农安县公安局政保科的中队长，吉林农安县小城子乡李姓女法轮功学员被人陷害，2003年12月某一天的晚上，杜老三带领刘野(国保大队／政保科)等人突然闯进她家，向她勒索金钱，不交钱就把人带走。

任海波，农安县国保大队，2004年3月10日，5名法轮功学员被抓，资金损失近3万元。法轮功学员郑国富（男，30多岁）被劳教一年半，罗舒文（女，34岁）被劳教一年，目前正遭受强行洗脑，郑国民（男，34岁）现被关押在看守所，任海波是参与此次行动的主要责任人之一。

以上参与农安县迫害致死及酷刑折磨多名法轮功学员致残的所有参与人，已触犯了刑法 232条故意杀人罪，234条故意伤害罪，238条非法拘禁罪，239条绑架罪，246条侮辱罪，诽谤罪，247条刑讯逼供罪，397条滥用职权罪。

有鉴于此，“追查国际”从即日起发布追查令，将张树明、张德祥、富志刚、李治生、张国臣、于洪全、刘尚宽、徐少彬、杜老三、任海波等不法官员列为首批追查对象，同时将政法委于浩祥、农安县看守所所长刘建国、公安局曹玉坤、周东辉、农安县拘留所所长李树明、国保大队才庆祝，黄龙派出所所长张宇、高家店镇派出所所长吕大鹏、靠山镇派出所所长潘恒兴、副所长李树祥、原所长范洪彬、合隆镇派出所所长刘长青、镇长韩龙山，青山口乡派出所原所长李军、德彪派出所所长马维秀，宝塔派出所所长王忠成，古城派出所所长汤清石，树林乡原党委书记马宝林，平家镇华家店村书记王永清、高家店镇党委书记李迅，青山乡党委书记娄占富等参与迫害法轮功学员的不法分子列为重要的取证对象，进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集幷提供上述责任人及单位迫害法轮功学员的情况，在适当的时机以安全可靠的方式送交给本组织，有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织对您的正义之举将授予特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

农安县迫害致死的部分法轮功学员名单(6人)：

孟庆侠（女 ，40岁），曹雅丽（女 ，46岁），刘成军（男 ，32岁），王淑贤（女 ，42岁），李华（女 ，45岁），张远明（男 ，42岁）

部分被迫害致死案例：

孟庆侠，女，40岁，吉林省农安县鲍家镇烧锅村长胜岭屯人。2000年1月13日，孟庆侠被鲍家派出所非法绑架，关押在农安县拘留所，被勒索1000元后放回。2002年8月3日，派出所到她家抓人，她被迫流离失所。2002年11月1日，派出所再次将她绑架，送进长春黑嘴子劳教所。在被关押期间，孟庆侠被迫害得身体极度虚弱，在2003年11月1日被放回。后于2004年4月1日含冤离开人世。

曹雅丽，女，46岁，吉林省农安县人，多次被非法拘留，两次被非法劳教。2002年1月24日晚，十几名当地和长春市公安强行闯入曹雅丽家将其绑架，把她蒙着眼睛关进长春一秘密审讯室，使用了各种酷刑折磨了一天一夜，包括坐老虎凳、毒打、电刑、用铁桶套在头上猛击、不许睡觉、只穿线衣线裤推到室外浇上凉水在零下20几度的天气中冻等。曹雅丽后被非法关押在长春市第三看守所。第二次被非法劳教于黑嘴子劳教所，被迫害至生命垂危。于2003年8月保外就医，2004年2月6日凌晨含冤离开人世。

刘成军，男 ，32岁，吉林长春法轮功学员，吉林省农安县人。2002年3月5日，刘成军因与其它法轮功学员在长春、松原两地通过有线电视插播大法真象被恶警绑架并被非法判刑19 年，关押于吉林监狱，其间受尽酷刑折磨，2003年12月26日凌晨4时30分在长春吉林大学中日联谊医院含冤去世。为掩盖酷刑毒打罪行，恶警不顾家属反对，于当日上午10点40分将其遗体火化。有目击者发现刘成军的鼻孔、耳朵、大腿等处有血液流出。

部份迫害手段及案例如下：

农安县，因修炼人数众多被成为当局镇压迫害的重灾区，目前已知至少6名法轮功学员被迫害致死，10余名被非法判刑，数百人被非法劳教，数千人次被拘留、洗脑，多人被非法罚款，警察常常强行闯入法轮功学员家中恐吓、威胁、勒索、欺骗、辱骂法轮功学员，多人被迫流离失所。

使 用酷刑包括：打耳光、头撞墙、木棍打手指甲、皮带抽、烟头烫、腿上压杠子、手指上钉大头针、上大挂、野蛮灌食等，刑具有：手铐、脚镣、连体镣铐、老虎凳 等。开飞机（弯腰、两腿岔开到极限，双手垂直往后背），还有一招叫“苏秦背剑”（把一只手从肩部向后另一只手从肋下往后伸，然后用鞋带把两只手的拇指硬拽 在一起）。

周德成，男，73岁，住长春农安县靠山镇，2000年11月7日，周德成到一法轮功学员家，因随身携带写有“法轮大法好”的两条横幅，被人举报送至靠山派出所。随即前任所长范洪彬和几个公安将周德成绑架到农安县政保科迫害。5、6个公安对他大打出手，两颗门牙被打掉，鼻口鲜血四溅；又一公安揪他头发撞墙。后周德成被绑架到拘留所非法迫害15天，并被勒索400多元后才放回。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

特级！对“刘成军被迫害致死一案”的紧急追查通告

2003 年12月29日

经本组织核实，刘成军，吉林农安县法轮功学员，在经过长达二十一月的牢狱和酷刑，于2003年12月26日凌晨4点被迫害致死，有目击者看到刘成军的鼻孔、耳朵、大腿等处有血液流出。当日中午11点，吉林监狱纠集大批警察，未经尸检，在家属反对的情况下，强行火化遗体。

2002年3月5日，长春有线电视网出现《法轮大法洪传世界》、《是自焚还是骗局》等法轮功电视片。刘成军是促成此次行动的主要人士之一。此事不仅 在当地，更在国际社会引起强烈关注。《北京之春》主编胡平评价说：“这是法轮功运用科技手段展开非暴力抗争，突破专制当局新闻封锁的一次惊人的举动，其意 义不可低估。”然而这种让人们知道法轮功真实情况的行为却让迫害法轮功的江泽民感到惧怕，秘密下达命令：对法轮功学员“杀无赦”。 随后仅在长春一地，5000多名法轮功学员被抓。对此国际人权组织“国际特赦”于2002年3月15日，发出紧急声明，对很可能遭受的虐待和酷刑的长春学员表示担忧。

2002年3月24日刘成军被捕，已被戴上手铐脚镣的刘成军被枪击，造成重伤。
3月24日 刘成军被送往吉林省公安医院，刘成军被双手抻开铐在床的两侧。
4月1日 刘成军的照片出现在中新网，照片显示备受摧残，已无力保持自然坐姿。
5月1日 刘成军被转到铁北看守所，遭酷刑逼供，被强制坐老虎凳52天
2002年9月18日 刘成军被长春中院判刑19年，被关押在吉林监狱。庭审期间刘成军已被迫害的难以行走。
2003年10月21日至10月27日 由吉林监狱被送入吉林市中心医院，医院下了病危通知。
10月26日明慧网报道在吉林市中心医院的刘成军昏迷不醒、急性肾衰、心律失调，生命随时处于危险中。
10月27日 被强行转入吉林省公安医院，公安医院也下了病危通知。
11月4日 吉林监狱为刘成军办理了保外就医的手续，农安县德彪派出所不肯盖章，并于11月5日上报农安县公安局，后农安县610办公室作出决定，拒绝接收。
11月7日“瑞士基督教反酷刑组织”致信胡锦涛、吉林省公安厅长及中国驻伯尔尼大使馆，“强烈呼吁吉林省公安厅长立即着手调查吉林省监狱和长春公安医院的情况。”
2003年12月26日凌晨4点 刘成军在长春吉林大学中日联谊医院离开人世。

本组织从即日起，将“刘成军及其它长春电视插播者被迫害致死案”立为重点追查案。将彻底追查各级责任人和凶手，严惩不贷！本组织已将以下个人和单位 列为重点追查对象，请所有知情者提供线索和情报，将有特别奖励。重点追查对象是“中央、吉林省暨长春市督办人员”、“迫害刘成军的直接单位：吉林监狱”、“长春市公安局抓捕长春电视插播者的单位和个人”、“对刘成军开枪的警察”、“吉林省公安医院狱政科长和参与此案的有关人员”、“农安县610办公室”、“农安县德彪派出所”、“吉林市中心医院”、“长春中级人民法院”，以及所有与此案有关的单位和个人。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

关于“刘成军被迫害致死”一案对吉林监狱及责任人的追查通告

2003 年12月29日

经本组织核实，吉林省吉林市吉林监狱（吉林二监）对非法关押的100多名法轮功学员进行酷刑折磨，主要迫害手段包括：成立严管队、关小号、固定床抻 四肢、指使犯人施暴、抓生殖器、24小时监管、强迫灌食（吉林监狱下令：往死里整，灌死算正常死亡）等等。吉林农安县法轮功学员刘成军被关押于吉林监狱一 大队，在该监狱饱受长达十五个月的酷刑折磨后，于2003年12月26日凌晨4点离开人世。李强(监狱长) 、刘长江（监狱政委）、赵荆（一大队队长）、王玉范（副监狱长）、谭富华(教育科长) 、刘伟（狱政科长）、王建孔（改造队队长）、庞洪军(六大队队长) 、张贵林(四大队干事) 、李永生(干事) 、林志斌(五大队队长)等人是操纵、指挥与参与迫害法轮功学员的主要凶手。

2002年3月5日晚8时左右，长春市有线电视网八个频道播出了《法轮大法洪传世界》、《是自焚还是骗局》等法轮功真相电视片, 有三十万用户逾百万观众收看了节目。由于电视片揭穿了江氏集团长达3年对法轮功的诬陷造谣，使很多民众知道了真象，令江泽民为首的中央最高层大为恐慌，江 氏下达对法轮功学员可以“杀无赦”的秘令。随后吉林对法轮功学员进行疯狂抓捕，5000多名长春法轮功学员被捕，至少7人相继被残杀致死。刘成军是促成此 次行动的主要人士之一。2002年9月18日 刘成军被长春中院判刑19年后送往吉林监狱，关押期间多次被迫害至生命垂危，在医院下达病危通知后，吉林监狱仍无视国际舆论的谴责, 对刘成军施以重刑, 在他被迫害致死的当天，吉林监狱纠集大批警察不顾家属反对，未经尸检，于中午11点强行火化遗体。有目击者发现刘成军的鼻孔、耳朵、大腿等处有血液流出。

鉴于吉林监狱残酷迫害法轮功学员的行为引起了国际社会的强烈关注，鉴于李强、刘长江、赵荆、王玉范、谭富华、刘伟、王建孔、庞洪军 、张贵林 、李永生 、林志斌是 迫害刘成军致死的主要责任人和操纵、参与迫害法轮功学员的主要凶手，“追查国际”从即日起将吉林监狱列为重点追查单位，对上述责任人及其它相关人员进行立 案追查。本组织将彻底追查各级责任人和杀人凶手，严惩不贷，并将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为 进行起诉和曝光 (刘长江：0432-2497756（宅电）；谭富华：0432-4832386（宅电）、136-44478377（手机）；刘伟0432- 2409418（宅电）) ，同时将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存李强、刘长江、赵荆、王玉范、谭富华、刘伟、王建孔、庞洪军 、张贵林 、李永生 、林志斌及 吉林监狱其它相关责任人迫害法轮功学员的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安 全可靠的方式送交给本组织，有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织对您的正义之举将授予特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对长春朝阳沟劳教所所长王延伟、王建刚等17人的追查通告

(2004年7月23日)

长春朝阳沟劳教所自1999年7月20日以来追随江泽民犯罪集团对法轮功学员进行残酷迫害，所长王延伟、王建刚、管理科科长张凤鸣等策划、指挥，由一大队吕志生、李光杰、二大队杨光、朱彬、三大队陈立会、刘文瑞、原四大队付国华、范盛禄、五大队朱德春、虞铁、原六大队李忠波、王涛、七大队刘爱国、教育科陈开义、高志禄等相关管教人员具体实施迫害，以嘉奖、减刑为诱饵唆使犯人对非法关押的法轮功学员公开施暴、滥用刑具、肆意虐待、逼迫超负荷干活，长期不让睡觉，逼迫写保证书放弃信仰，在精神和肉体上进行双重折磨。经查实，至少 18 名法轮功学员被迫害致死，多名法轮功学员被迫害致伤、致残。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下面是第一批追查对象及其部分犯罪事实：

王延伟、王建刚（所长）：朝阳沟劳教所迫害法轮功学员的总指挥，亲自策划、指挥大规模集体迫害，并在监视系统中观看及指挥，对该所法轮功学员被迫害致死致残致伤有不可推卸的责任。

一大队队长吕志生、李光杰、二大队队长杨光、朱彬、三大队队长陈立会、刘文瑞、原四大队队长付国华、副队长范盛禄、五大队队长朱德春、虞铁、原六大队管教李忠波、王涛、七大队队长刘爱国、教育科陈开义、高志禄等人，采取迫害的方式有：逼迫法轮功学员长时间超强度的劳动(在地板革厂、空心砖厂及农业劳动等)，指使刑事犯进行毒打，不许睡觉、罚站、罚蹶着、拳打脚踢、棒打火烤、水浇冰冻、烈日曝晒、上警绳、电棍电击、往伤口上撒盐和洗衣粉猛搓，施用“万箭穿心”(用牙签往手指甲、脚指甲里面扎)、“坐板”等酷刑，超期关押，强行灌食，敲诈勒索家属等。加上疥疮病的蔓延，朝阳沟劳教所不予治疗，反而以“拍疥”(用硬方木和塑料抽打疮面)的酷刑折磨学员。当场被打死的学员，随即被拉到西院(朝阳沟火葬场) 火化，并弄假证明以欺骗死者家属，掩盖罪行。

以上所有参与长春朝阳沟劳教所迫害法轮功学员的人，已触犯了刑法232条故意杀人罪，刑法 234条故意伤害罪，238条非法拘禁罪，239条绑架罪，246条侮辱罪，诽谤罪，247条刑讯逼供罪，295条传授犯罪方法罪，397条滥用职权罪。鉴于此，“追查国际”从即日起，将他们列为重点追查对象进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的 时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

被迫害致死的部分法轮功学员名单与案例(18人)：

宋昌光（吉林长春市，26岁），张全福（吉林省白山市，65岁），张启发（吉林省白山市），隋福涛（约吉林省柳河县，30岁），白晓钧（吉林省长春市，35岁），岳凯（吉林省榆树市，29岁），李秋（吉林省长春市，41岁），田俊龙（吉林省伊通满族自治县，45岁），丁云德（吉林省通化，55岁），郑永平（吉林省白山市），徐锡军（吉林长春，29岁），黄宝臣（吉林省榆树市，65岁），于显江（吉林省长春市，51岁），王纪年(吉林省白山市, 28-29岁)，李传文（吉林省梅河口市，54岁），高成吉（吉林省白山市，52岁），张胜起（吉林省白山市，35岁），郑福祥（吉林省榆树市，35岁）

案例1：白晓钧，男，35岁，吉林省长春市，原东北师范大学讲师，2000年7月18日，白晓钧去北京上访被非法抓捕，被判劳教1年，在长春市奋进劳教所期间白晓钧的臂、腿被殴打致伤并被感染严重疥疮，生活不能自理。2002年4月，第二次被非法关押在长春市朝阳沟劳教所四大队并被判劳教3年。2003年6月初，白晓钧已被迫害得无法进食，6月底被转至一大队，被管教赵建平当着全大队法轮功学员的面打，7月18日，白晓钧被迫害致死。据悉，其弟白少华，中国人民大学本科毕业，多次被非法劳教，关押在北京团河劳教所，历经酷刑折磨。其母亲也是法轮功学员，因上访被警察打伤，至今流离失所，下落不明。

案例2：张全福，男，65岁，吉林省白山市江源县林业局三岔子林场职工。两度进京上访，被非法劳教一年半，于2001年1月释放，在家期间公安人员多次上家骚扰。2002年3月6日晚又被公安人员带走，拘留后被非法送入朝阳沟劳教所劳教（六大队二中队）一年。在所期间受尽折磨，肌肉萎缩失去走路能力、便脓便血、满身疥疮、骨瘦如柴，临死之前还被毒打一顿，于2003年1月8日凌晨去世。其子张启发，男 ，38岁，亦被非法关押长春朝阳沟劳教所，2003年1月18日释放回家，身体浑身上下都是伤痕，皮肤又黑又硬，长满了硬刺、硬疮、双腿疼痛难忍不能走路，呼吸困难，口齿不清、痛痒难忍、排泄困难，于2003年1月19日去世。白山市江源县三岔派出所(439-3736663) 于2003年4月13日证实了张全福、张启发父子都已死亡的事实。

长春朝阳沟劳教所的非法迫害：

吉林省长春市朝阳沟劳教所自2000年开始非法关押法轮功学员，2000年12月被吉林省委、省政府确定为全省“法轮功”劳教人员教育改造基地，省委书记王云坤和副书记林炎志从2001年底亲自策划、指挥大规模集体迫害，所长王延伟、王建刚、党委韩书记及驻所检察官等均在监视系统中观看、指挥。江氏集团为了镇压法轮功，拨专款400万修建了长春市朝阳沟劳教所新所区，于2002年1月18日迁入新楼，全省各地被非法判劳教的法轮功学员均被集中到长春市朝阳沟劳教所。为掩盖该所用暴力迫害法轮功，中央电视台将其鼓吹为“先进”，于2002年2月27日的全国新闻联播节目报道。2002年3月5日长春法轮功学员利用有线电视插播向世人播放了“天安门自焚内幕”等事实真象。王云坤在2002年3月下令要求“三个月内法轮功‘转化率’必须达到95%，不惜采取任何手段和代价，剩下5%判刑”。2002年4月6日起，该所每隔2—3个月开始进行所谓的“转化攻坚战”，利用万伏电棍、警棍、警绳、稿把、手铐、三角带、板斧等各种刑具，采用各种暴力方式摧残所有法轮功学员(约400余名)，多名法轮功学员被迫害致死，上级部门对此不追查，该所还被评为省级现代化文明劳教所。虽然长春市朝阳沟劳教所极力严密的封锁消息，但仍有大量的迫害事实被曝光。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

“追查国际”对辽宁省政法委书记丁世法的追查通告

(2003 年12月18日）

丁世法，辽宁省政法委书记 （1999-2001.03），辽宁省高级人民法院院长（2003－现在），自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，丁世法直接操纵、 指挥辽宁省对法轮功的迫害,导致该省成为迫害法轮功最严重的省份之一，截至2003年11月16日，经国际人权组织证实被迫害致死的法轮功学员达92人， 居全国第四。被迫害致死法轮功学员名单如下，因篇幅有限，不能全部列出：

房立宏(38岁,鞍山市), 寇晓萍(40岁,鞍山市), 孙玉华(37岁,鞍山市), 袁忠宇(47岁,鞍山市), 张莉(40岁,鞍山市), 孙雪艳(72岁,北票市), 邱智岩(35岁,本溪市), 张翠珍(66岁,本溪市), 米忠生(33岁,阜新市), 姜姓法轮功学员(阜新市), 陈勇(34岁,大连市), 陈真丽(大连市), 迟玉莲(44岁,大连市), 董永伟(52岁,大连市), 李秀梅(58岁,大连市), 李忠民(31岁,大连市), 陈素兰(53岁,抚顺市), 陈敏(抚顺市), 韩福祥(66岁,抚顺市), 黄克(31岁,抚顺市), 李英(抚顺市), 梁素云(36岁,抚顺市), 刘玉清(40岁,抚顺市), 大法弟子(抚顺市), 大法弟子(抚顺市), 桑树清(63岁,抚顺市), 王秀霞(42岁,抚顺市), 魏在鑫(63岁,抚顺市), 武占瑞(抚顺市), 钟云秀(27岁,抚顺市), 仲宏喜(48岁,抚顺市), 周玉玲(抚顺市), 邹桂荣(36岁,抚顺市), 曹凤秋(48岁,葫芦岛市), 金丽凤(39岁,葫芦岛市), 李淑媛(51岁,葫芦岛市), 李宝霞(48岁,葫芦岛市), 刘丽云(44岁,葫芦岛市), 刘洪学(57岁,葫芦岛市) …….邵世升(58岁,庄河市)

丁世法自1999年以来，多次赴基层指挥迫害法轮功事宜（1），并在重大活动中露面讲话（2，3, 4）。为迫害法轮功推波助澜 （丁世法直接布置配合对法轮功迫害的公开记录: 1.《葫芦岛年鉴纪事1999年大事记》，2.《营口2000年大事记》，3.《辽宁大学每周简讯》（总第128期）4. 《新华社》北京1999年10月29日报道。）

鉴于丁世法是操纵、指挥辽宁省迫害法轮功的最主要直接责任人之一，“追查国际”从即日起，对丁世法进行立案追查。进 一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由 的外国官员以及配偶和子女不得进入民主国家的”有关法案（见附件），将丁世法的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存丁世法迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不 法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对 您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对辽宁省委书记闻世震的追查通告

2003 年12月18日

闻世震, 一九九七年八月至今担任辽宁省委书记。自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，闻世震利用一切机会诬蔑攻击法轮功，并直接操纵、指挥辽 宁省对法轮功的迫害, 导致该省成为迫害法轮功最严重的省份之一，截至2003年11月16日，经国际人权组织证实被迫害致死的法轮功学员达92人，居全国第四。被迫害致死法轮功学员名单如下，因篇幅有限，不能全部列出：

房立宏(38岁,鞍山市), 寇晓萍(40岁,鞍山市), 孙玉华(37岁,鞍山市), 袁忠宇(47岁,鞍山市), 张莉(40岁,鞍山市), 孙雪艳(72岁,北票市), 邱智岩(35岁,本溪市), 张翠珍(66岁,本溪市), 米忠生(33岁,阜新市), 姜姓法轮功学员(阜新市), 杨红艳(42岁,阜新市), 李宏伟(50岁,朝阳市), 于秀玲(32岁,朝阳市), 甄玉杰(28岁,朝阳县), 陈家福(41岁,大连市), 陈勇(34岁,大连市), 陈真丽(大连市), 迟玉莲(44岁,大连市),…… 邵世升(58岁,庄河市)。

1999年7月20日以来，闻世震连续发表讲话指挥镇压（1，2）；江接受法国费加罗报书面采访诬蔑法轮功是“X 教”后，闻世震立即跟进配合发表讲话（3）。闻世震多次在省委的会议上（4，5）、省党政部门会议上（6，7）、其它团体会议上（8）布置对法轮功的迫 害。（闻世震直接布置对法轮功迫害的公开记录: 1《人民日报》1999年7月24日： 2《光明日报》1999年7月25日3.《新华社》北京1999年10月29日消息.4.《搜狐》2002年10月17日。5.《辽宁日报》2001年 10月30日报道。6.《中新网》沈阳2002 年4月3日。7.《辽宁法制报》2002年10月30日。8.2001年6月 26日闻世震在省妇联工作会议上的讲话。）

鉴于闻世震是操纵、指挥辽宁省迫害法轮功的最主要直接责任人之一, “追查国际”从即日起，对闻世震进行立案追查。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮 功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员以及配偶和子女不得进入民主国家”的有关法案（见附件）,将闻世震的犯罪记录递交各国海关和移 民部门备案。

本组织欢迎知情人收集并保存闻世震迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不 法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对 您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

“追查国际”对辽宁省委副书记张行湘的追查通告

2003 年12月18日

张行湘，辽宁省省委副书记，沈阳市委书记（2001.03-2003），自1999年7月20日江泽民犯罪集团公开 镇压法轮功以来, 张行湘直接操纵、指挥辽宁省对法轮功的迫害,张行湘任职的沈阳市是迫害法轮功最严重的城市之一，沈阳的马三家劳教所、张士、龙山教养院、大北监狱等等,因 迫害法轮功学员而震惊中外, 因为张行湘的操纵、指挥，导致辽宁省成为迫害法轮功最严重的省份之一，截至2003年11月16日，经国际人权组织证实被迫害致死的法轮功学员达92人， 居全国第四。被迫害致死法轮功学员名单如下，因篇幅有限，不能全部列出：

房立宏(38岁,鞍山市), 寇晓萍(40岁,鞍山市), 孙玉华(37岁,鞍山市), 袁忠宇(47岁,鞍山市), 张莉(40岁,鞍山市), 孙雪艳(72岁,北票市), 邱智岩(35岁,本溪市), 张翠珍(66岁,本溪市), 米忠生(33岁,阜新市), 姜姓法轮功学员(阜新市), 陈勇(34岁,大连市), 陈真丽(大连市), 迟玉莲(44岁,大连市), 董永伟(52岁,大连市), 李秀梅(58岁,大连市), 李忠民(31岁,大连市), 陈素兰(53岁,抚顺市), 陈敏(抚顺市), 韩福祥(66岁,抚顺市), 黄克(31岁,抚顺市), 李英(抚顺市), 梁素云(36岁,抚顺市), 刘玉清(40岁,抚顺市), 大法弟子(抚顺市), 大法弟子(抚顺市), 桑树清(63岁,抚顺市), 王秀霞(42岁,抚顺市), 魏在鑫(63岁,抚顺市), 武占瑞(抚顺市), 钟云秀(27岁,抚顺市), 仲宏喜(48岁,抚顺市), 周玉玲(抚顺市), 邹桂荣(36岁,抚顺市), 曹凤秋(48岁,葫芦岛市), 金丽凤(39岁,葫芦岛市), 李淑媛(51岁,葫芦岛市), 李宝霞(48岁,葫芦岛市), 刘丽云(44岁,葫芦岛市), 刘洪学(57岁,葫芦岛市) …….邵世升(58岁,庄河市)。

张行湘多次在省一级公开会议上（1）、省委会议上（2）、沈阳市的各种会议上（3，4，5，6）和到基层视察时 （7）攻击诬蔑法轮功并指导部署迫害法轮功的行动。（张行湘直接布置配合对法轮功迫害的公开记录: 1《中新网》沈阳2001 年3月13日。2《辽沉晚报》2001年2月3日。3《沈阳日报》2002年11月4日。4.《沈阳日报》2003年3月1日。5.《沈阳日报》2003 年3月9日。6.2003年5月22日张行湘在沈阳市非典型肺炎防治工作会议上的讲话。7.《葫芦岛年鉴纪事1999年大事记》等。）

鉴于张行湘是操纵、指挥辽宁省迫害法轮功的最主要直接责任人之一, “追查国际”从即日起，对张行湘进行立案追查。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮 功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员以及配偶和子女不得进入民主国家”的有关法案（见附件），将张行湘的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存张行湘迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不 法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对辽宁省省长薄熙来的追查通告

2003 年12月18日

薄熙来, 中共辽宁省委副书记，辽宁省省长，原大连市委书记、市长。自1999年7月20日江泽民犯罪集团公开镇压法轮功以来, 薄熙来直接操纵、指挥辽宁省对法轮功的迫害, 薄熙来在大连市任职期间，大连市成为全国迫害法轮功最严重的城市之一，15名法轮功学员被迫害致死。因为薄熙来的操纵、指挥，导致辽宁省成为迫害法轮功最 严重的省份之一，截至2003年11月16日，经国际人权组织证实被迫害致死的法轮功学员达92人，居全国第四。被迫害致死法轮功学员名单如下，因篇幅有 限，不能全部列出：

房立宏(38岁,鞍山市), 陈家福(41岁,大连市), 陈勇(34岁,大连市), 陈真丽(大连市), 迟玉莲(44岁,大连市), 董永伟(52岁,大连市), 李秀梅(58岁,大连市), 李忠民(31岁,大连市), 刘永来(36岁,大连市), 法轮功学员(30岁,大连市), 大法弟子(大连市), 孙莲霞(50岁,大连市), 王秋霞(48岁,大连市), 王友菊(64岁,大连市), 于丽新(27岁,大连市), 曾宪梅(63岁,大连市), 郑巍(大连市), 邹文志(54岁,大连市), 李艳华(65岁,大石桥市), 宗恒杰(34岁,沈阳市), 苗奇生(36岁,沈阳市), 屈桂芝(67岁,沈阳市), 王玲(39岁,沈阳市), ……邵世升(58岁,庄河市)。

薄熙来在任大连市长、市委书记（1）和辽宁省长（2，3，4，5）期间，多次在会议上直接布置对法轮功的迫害，不遗 余力，配合镇压。（薄熙来直接布置对法轮功迫害的公开记录: 1. 2000年1月 薄熙来在大连市委学习讨论时的发言。2. 2001年2月18日 薄熙来在辽宁省第九届人代会第四次会议上作辽宁省政府工作报告。3. 2001年5月 薄熙来在省政府召开的省长办公会。 4. 2002年2月22日 薄熙来在辽宁省第九届人代会第五次会议上作辽宁省政府工作报告。5. 2003年1月20日 薄熙来在辽宁省第十届人民代表大会第一次会议上作辽宁省政府工作报告。）

鉴于薄熙来是操纵、指挥辽宁省迫害法轮功的最主要直接责任人之一，“追查国际”从即日起，对薄熙来进行立案追查。进 一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员以及配偶和子女不得进入民主国家”的有关法案（见附件），将薄熙来的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存薄熙来迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不 法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。 对您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

“追查国际”对辽宁省“610办公室” 主任宋善云的追查通告

(2003年12月18日）

宋善云，省政法委副书记，省维护社会稳定办公室主任（“610办公室” ），自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，宋善云直接操纵、指挥辽宁省对法轮功的迫害,导致该省成为迫害法轮功最严重的省份之一，截 至2003年11月16日，经国际人权组织证实被迫害致死的法轮功学员达92人，居全国第四。被迫害致死法轮功学员名单如下，因篇幅有限，不能全部列出：

房立宏(38岁,鞍山市), 寇晓萍(40岁,鞍山市), 孙玉华(37岁,鞍山市), 袁忠宇(47岁,鞍山市), 张莉(40岁,鞍山市), 孙雪艳(72岁,北票市), 邱智岩(35岁,本溪市), 张翠珍(66岁,本溪市), 米忠生(33岁,阜新市), 姜姓法轮功学员(阜新市), 陈勇(34岁,大连市), 陈真丽(大连市), 迟玉莲(44岁,大连市), 董永伟(52岁,大连市), 李秀梅(58岁,大连市), 李忠民(31岁,大连市), 陈素兰(53岁,抚顺市), 陈敏(抚顺市), 韩福祥(66岁,抚顺市), 黄克(31岁,抚顺市), 李英(抚顺市), 梁素云(36岁,抚顺市), 刘玉清(40岁,抚顺市), 大法弟子(抚顺市), 大法弟子(抚顺市), 桑树清(63岁,抚顺市), 王秀霞(42岁,抚顺市), 魏在鑫(63岁,抚顺市), 武占瑞(抚顺市), 钟云秀(27岁,抚顺市), 仲宏喜(48岁,抚顺市), 周玉玲(抚顺市), 邹桂荣(36岁,抚顺市), 曹凤秋(48岁,葫芦岛市), 金丽凤(39岁,葫芦岛市), 李淑媛(51岁,葫芦岛市), 李宝霞(48岁,葫芦岛市), 刘丽云(44岁,葫芦岛市), 刘洪学(57岁,葫芦岛市) …….邵世升(58岁,庄河市)。

宋善云多次赴基层指挥迫害法轮功事宜（1），并在反法轮功的重大活动中露面讲话（2）。为迫害法轮功推波助澜 （宋善云直接布置配合对法轮功迫害的公开记录: 1.《抚顺之窗》2003年7月1日。2. 《营口日报》2003年7月11日报道）

鉴于宋善云是操纵、指挥辽宁省迫害法轮功的最主要直接责任人之一，“追查国际” 从即日起，对宋善云进行立案追查。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为 进行起诉和曝光，根据“迫害信仰自由的外国官员不得进入民主国家”的有关法案（见附件），将宋善云的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存宋善云迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不 法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对 您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对辽宁省“610办公室” 副主任张长顺的追查通告

2003 年12月18日

张长顺，省维护社会稳定工作领导小组办公室副主任（“610办公室”、省防范和处理邪教问题办公室） ,自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，张长顺直接操纵、指挥辽宁省对法轮功的迫害,导致该省成为迫害法轮功最严重的省份之一，截至 2003年11月16日，经国际人权组织证实被迫害致死的法轮功学员达92人，居全国第四。被迫害致死法轮功学员名单如下，因篇幅有限，不能全部列出：

房立宏(38岁,鞍山市), 寇晓萍(40岁,鞍山市), 孙玉华(37岁,鞍山市), 袁忠宇(47岁,鞍山市), 张莉(40岁,鞍山市), 孙雪艳(72岁,北票市), 邱智岩(35岁,本溪市), 张翠珍(66岁,本溪市), 米忠生(33岁,阜新市), 姜姓法轮功学员(阜新市), 陈勇(34岁,大连市), 陈真丽(大连市), 迟玉莲(44岁,大连市), 董永伟(52岁,大连市), 李秀梅(58岁,大连市), 李忠民(31岁,大连市), 陈素兰(53岁,抚顺市), 陈敏(抚顺市), 韩福祥(66岁,抚顺市), 黄克(31岁,抚顺市), 李英(抚顺市), 梁素云(36岁,抚顺市), 刘玉清(40岁,抚顺市), 大法弟子(抚顺市), 大法弟子(抚顺市), 桑树清(63岁,抚顺市), 王秀霞(42岁,抚顺市), 魏在鑫(63岁,抚顺市), 武占瑞(抚顺市), 钟云秀(27岁,抚顺市), 仲宏喜(48岁,抚顺市), 周玉玲(抚顺市), 邹桂荣(36岁,抚顺市), 曹凤秋(48岁,葫芦岛市), 金丽凤(39岁,葫芦岛市), 李淑媛(51岁,葫芦岛市), 李宝霞(48岁,葫芦岛市), 刘丽云(44岁,葫芦岛市), 刘洪学(57岁,葫芦岛市) …….邵世升(58岁,庄河市)。

张长顺因镇压法轮功于2001年被作为辽宁省先进个人受到表彰（1）。（ 张长顺直接布置配合对法轮功迫害的公开记录: 《辽沉晚报》2001年2月28）

鉴于张长顺是操纵、指挥辽宁省迫害法轮功的最主要直接责任人之一，“追查国际”从即日起，对张长顺进行立案追查。进 一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由 的外国官员以及配偶和子女不得进入民主国家”的有关法案（见附件）,将张长顺的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存张长顺迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不 法资产尤其海外资产的情况。在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。请注意中国大陆实行网络、电信监控，注意安全。对 您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

“追查国际”对辽宁省“610办公室”副主任李威的追查通告

2003 年12月18日

李威，省维护社会稳定工作领导小组办公室副主任（“610办公室”、省防范和处理邪教问题办公室），自1999年7 月20日江泽民犯罪集团公开镇压法轮功以来，李威直接操纵、指挥辽宁省对法轮功的迫害,导致该省成为迫害法轮功最严重的省份之一，截至2003年11月 16日，经国际人权组织证实被迫害致死的法轮功学员达92人，居全国第四。被迫害致死法轮功学员名单如下，因篇幅有限，不能全部列出：

房立宏(38岁,鞍山市), 寇晓萍(40岁,鞍山市), 孙玉华(37岁,鞍山市), 袁忠宇(47岁,鞍山市), 张莉(40岁,鞍山市), 孙雪艳(72岁,北票市), 邱智岩(35岁,本溪市), 张翠珍(66岁,本溪市), 米忠生(33岁,阜新市), 姜姓法轮功学员(阜新市), 陈勇(34岁,大连市), 陈真丽(大连市), 迟玉莲(44岁,大连市), 董永伟(52岁,大连市), 李秀梅(58岁,大连市), 李忠民(31岁,大连市), 陈素兰(53岁,抚顺市), 陈敏(抚顺市), 韩福祥(66岁,抚顺市), 黄克(31岁,抚顺市), 李英(抚顺市), 梁素云(36岁,抚顺市), 刘玉清(40岁,抚顺市), 大法弟子(抚顺市), 大法弟子(抚顺市), 桑树清(63岁,抚顺市), 王秀霞(42岁,抚顺市), 魏在鑫(63岁,抚顺市), 武占瑞(抚顺市), 钟云秀(27岁,抚顺市), 仲宏喜(48岁,抚顺市), 周玉玲(抚顺市), 邹桂荣(36岁,抚顺市), 曹凤秋(48岁,葫芦岛市), 金丽凤(39岁,葫芦岛市), 李淑媛(51岁,葫芦岛市), 李宝霞(48岁,葫芦岛市), 刘丽云(44岁,葫芦岛市), 刘洪学(57岁,葫芦岛市), 彭凤梅(61岁,葫芦岛), 王化臣(31岁,葫芦岛市), 吴国良(35岁,葫芦岛市), 蔺志平(60岁,建平县), 曹淑芳(61岁,锦州市), 杜宝兰(48岁,锦州市), 胡秀英(48岁,锦州市), 刘智(61岁,锦州市), 石忠岩(45岁,锦州市), 王文君(38岁,锦州市), 张桂芝(47岁,锦州市), 朱少兰(50岁,锦州市), 郭淑艳(38岁,辽阳县), 马秀坤(58岁,辽阳市), 韩庆财(62岁,辽中县), 王红(39岁,辽中县), 王乐(28岁,凌源市), 刘文萍(43岁,盘锦市), 刘德俊(51岁,盘锦市), 齐金胜(25岁,盘锦市), 宋香珍(46岁,沈阳市), 孙宏艳(36岁,沈阳市), 宗恒杰(34岁,沈阳市), 苗奇生(36岁,沈阳市), 屈桂芝(67岁,沈阳市), 王玲(39岁,沈阳市), 邹清雨(63岁,沈阳市), 陈德文(绥中县), 白淑贞(60岁,瓦房店市), 王景义(56岁,瓦房店市), 张万年(63岁,瓦房店市), 唐铁荣(新宾县), 严永东(28岁,新民市), …… 邵世升(58岁,庄河市)。

鉴于李威是操纵、指挥辽宁省迫害法轮功的最主要直接责任人之一, “追查国际”从即日起，对李威进行立案追查。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功 的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员以及配偶和子女不得进入民主国家”的有关法案（见附件），将李威的犯罪记录递交各国海关和移民部 门备案。

本组织欢迎知情人收集并保存李威迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不法 资产尤其海外资产的情况。在适当的时机以安全可靠的方式送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对 您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

“追查国际”对辽宁省纪委书记王唯众的追查通告

2003 年12月18日

王唯众省委副书记，省纪委书记（2001-2003）、省维护社会稳定领导小组组长，自1999年7月20日江泽民 犯罪集团公开镇压法轮功以来，王唯众直接操纵、指挥辽宁省对法轮功的迫害,导致该省成为迫害法轮功最严重的省份之一，截至2003年11月16日，经国际 人权组织证实被迫害致死的法轮功学员达92人，居全国第四。被迫害致死法轮功学员名单如下，因篇幅有限，不能全部列出：

房立宏(38岁,鞍山市), 寇晓萍(40岁,鞍山市), 孙玉华(37岁,鞍山市), 袁忠宇(47岁,鞍山市), 张莉(40岁,鞍山市), 孙雪艳(72岁,北票市), 邱智岩(35岁,本溪市), 张翠珍(66岁,本溪市), 米忠生(33岁,阜新市), 姜姓法轮功学员(阜新市), 杨红艳(42岁,阜新市), 李宏伟(50岁,朝阳市), 于秀玲(32岁,朝阳市), 甄玉杰(28岁,朝阳县), 陈家福(41岁,大连市), 陈勇(34岁,大连市), 陈真丽(大连市), 迟玉莲(44岁,大连市), 刘洪学(57岁,葫芦岛市), 彭凤梅(61岁,葫芦岛), 王化臣(31岁,葫芦岛市), 吴国良(35岁,葫芦岛市), 蔺志平(60岁,建平县), 曹淑芳(61岁,锦州市), 杜宝兰(48岁,锦州市), 胡秀英(48岁,锦州市), 刘智(61岁,锦州市), 马秀坤(58岁,辽阳市), 韩庆财(62岁,辽中县), 王红(39岁,辽中县), 王乐(28岁,凌源市), 刘文萍(43岁,盘锦市), 刘德俊(51岁,盘锦市), 齐金胜(25岁,盘锦市), 宋香珍(46岁,沈阳市), 孙宏艳(36岁,沈阳市), 宗恒杰(34岁,沈阳市), 苗奇生(36岁,沈阳市), 屈桂芝(67岁,沈阳市), 王玲(39岁,沈阳市), 邹清雨(63岁,沈阳市), 陈德文(绥中县), 白淑贞(60岁,瓦房店市), …… 邵世升(58岁,庄河市)。

马三家劳教所因惨无人道的酷刑与洗脑迫害法轮功学员而震惊中外, 王唯众以省纪委书记身份曾多次视察马三家劳动教养院，为第一线的迫害凶手撑腰打气（1，2），参与辽宁省反X教协会的成立（3）为迫害推波助澜。（王唯众 直接布置配合对法轮功迫害的公开记录: 1.《辽宁日报》2002年2月6日。2.《辽宁日报》2003年1月28日。3.《辽宁日报》2003年3月15日。）

鉴于王唯众是操纵、指挥辽宁省迫害法轮功的最主要直接责任人之一, “追查国际”从即日起，对王唯众进行立案追查。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮 功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员以及配偶和子女不得进入民主国家”的有关法案（见附件），将王唯众的犯罪记录递交各国海关和移 民部门备案。

本组织欢迎知情人收集并保存王唯众迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不 法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。 对您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对辽宁省省公安厅长李峰的追查通告

2003年12月18日

李峰，省委常委、政法委书记（2002.09-2003）、省公安厅长（2001）。自1999年7月20日江泽民 犯罪集团公开镇压法轮功以来，李峰直接操纵、指挥辽宁省对法轮功的迫害, 导致该省成为迫害法轮功最严重的省份之一，截至2003年11月16日，经国际人权组织证实被迫害致死的法轮功学员达92人，居全国第四。被迫害致死法轮 功学员名单如下，因篇幅有限，不能全部列出：

房立宏(38岁,鞍山市), 刘永来(36岁,大连市), 法轮功学员(30岁,大连市), 大法弟子(大连市), 孙莲霞(50岁,大连市), 王秋霞(48岁,大连市), 王友菊(64岁,大连市), 于丽新(27岁,大连市), 陈素兰(53岁,抚顺市), 陈敏(抚顺市), 韩福祥(66岁,抚顺市), 黄克(31岁,抚顺市), 李英(抚顺市), 梁素云(36岁,抚顺市), 刘玉清(40岁,抚顺市), 大法弟子(抚顺市), 大法弟子(抚顺市), 桑树清(63岁,抚顺市), 王秀霞(42岁,抚顺市), 魏在鑫(63岁,抚顺市), 武占瑞(抚顺市), 钟云秀(27岁,抚顺市), 仲宏喜(48岁,抚顺市), 周玉玲(抚顺市), 邹桂荣(36岁,抚顺市), 曹凤秋(48岁,葫芦岛市), 金丽凤(39岁,葫芦岛市), 李淑媛(51岁,葫芦岛市), 李宝霞(48岁,葫芦岛市), 刘丽云(44岁,葫芦岛市), 刘洪学(57岁,葫芦岛市), 彭凤梅(61岁,葫芦岛), 王化臣(31岁,葫芦岛市), 吴国良(35岁,葫芦岛市) 蔺志平(60岁,建平县), 曹淑芳(61岁,锦州市), 杜宝兰(48岁,锦州市), 胡秀英(48岁,锦州市), ...... 邵世升(58岁,庄河市)。

李峰多次组织迫害法轮功的活动，包括整治校园（1）、筹备成立省反邪教协会（2，3）、支持鼓励马三家的迫害（4） 等。为迫害推波助澜。（李峰直接布置配合对法轮功迫害的公开记录: 1.《辽沉晚报》消息：2002年9月10日。2.《辽宁法制报》2002年12月18日。3.《辽宁日报》2003年1月28日。4.《辽宁日报》 2003年3月15日。）

鉴于李峰是操纵、指挥辽宁省迫害法轮功的最主要直接责任人之一, “追查国际”从即日起，对李峰进行立案追查。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功 的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员以及配偶和子女不得进入民主国家”的有关法案（见附件），将李峰的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存李峰迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不法 资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对您 的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对大连市委、市政府孙春兰、夏德仁、王会全等人的追查通告

2004 年3月26日

在本组织展开一系列就中国大陆发生的对法轮功迫害罪行的调查过程中，有大量证据显示，中国辽宁省大连市是中国大陆法轮功遭受迫害较严重的城市之一。截至2004年3月，确认被迫害致死的法轮功学员达 21 名（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。该省参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底” 的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

孙春兰(大连市委书记、辽宁省委副书记)：2002年7月26日在大连市九届四次全会上要求镇压法轮功，2002年10月31日在市委常委扩大会议上讲话要求镇压法轮功。2002年12月25日在大连市九届五次、2003年12月28日在大连市九届七次全会上要求镇压法轮功。

夏德仁(大连市市长)：2004年2月9日在大连市第十三届第二次会议上支持镇压法轮功。夏德仁因滥施酷刑及反人类罪行，2002年2月7日 在美国被起诉，2003年6月法庭已宣判其罪行成立。

王会全(市委副书记、市纪委书记、原监察局书记)：自2001年来，打压党员、干部中的法轮功学员。2003年7月3日，召开工作会议指挥镇压法轮功。2003年7月11日，参与镇压法轮功表彰大会并发表谈话，2004年2月，以成立“xx协会”为名对法轮功学员进行严密监控。

孙广田(现大连市副市长、前公安局局长)：于2000年担任公安局长任内，对法轮功学员进行监控镇压，2000年11月电话会议上部署扣押法轮功出版物。2003年7月3日在其担任副市长任内，与市委副书记王会全召开工作会议部署镇压法轮功，2003年7月11日参与镇压法轮功表彰大会，2004年2月，任镇压法轮功的所谓“关爱协会” 名誉会长，该协会对法轮功学员进行严密的监控。

刘长德(副市长、市人大副主任) ：2002年9月8日，于维护稳定工作会议中讲话要求各地区、各部门镇压法轮功。2002年12月3日，通报2002年大连市镇压法轮功的所谓“成绩” 。

林树良(党组副书记、公安局副局长)：于2001年大连市政府工作重点上，报告负责镇压法轮功的所谓“成绩”。

魏小鹏(大连市常委、市委宣传部部长) ：于2002年10月15日，主办污蔑法轮功影片展。自2001年任市委宣传部部长任内，市委宣传部举办展览，组织评剧、话剧演出污蔑法轮功，为迫害推波助澜。

王金亭(司法局副局长、党委副书记、纪委书记)：2003年7月14日，召开监管安全工作会议，指挥市监狱、劳动教养院、强制戒毒劳教所对法轮功学员进行严密监控及洗脑转化工作。

郝宝昆(司法局副局长、市政协委员)：亲自指挥大连劳教所对法轮功学员进行迫害，强迫洗脑转化，本组织已于2004年2月22日正式对其发出追查通告。

娄玉华(市人民检察院检察长) ：主管检察机关，配合公安、法院镇压法轮功。

郑全慈(市政协副主席、中级人民法院院长)：主管法院机关，配合市政法委镇压法轮功，2003年7月11日，参与镇压法轮功的表彰大会，任镇压法轮功的名誉会长。

鉴于孙春兰、夏德仁、王会全、孙广田、林树良、魏小鹏、王金亭、郝宝昆、郑全慈、娄玉华等涉嫌操纵、指挥大连市迫害法轮功，对所有被迫害致死的法轮功学员负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于一部分政府官员都在不同程度上参与了对法轮功的迫害，无论是主动行为还是被动执行，都事实上犯下了伤害罪、暴力罪、诽谤罪等各种罪行。作为事件知情人，下列人员被列为重要调查取证对象：李永金(前大连市市长、市人大主任) 、白玉祥(市人大副主任) 、张继先(党组书记、公安局长) 、李敏也(大连市常委、市委组织部部长) 、王本芳(司法局局长)。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的 时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

辽宁省大连市被迫害致死的部分法轮功学员名单（21人）：

陈家福(41岁)、陈勇(34岁) 、陈真丽、迟玉莲(44岁) 、董永伟(52岁) 、李秀梅(58岁) 、李忠民(31岁) 、刘永来(36岁) 、 法轮功学员(30岁) 、法轮功学员(姓名待进一步核实)、孙莲霞(50岁) 、王秋霞(48岁) 、王友菊(64岁) 、于丽鑫(26岁) 、曾宪梅(63岁) 、郑巍 、邹文志(54岁) 、白淑贞(60岁,瓦房店市) 、王景义(56岁,瓦房店市) 、张万年(63岁,瓦房店市) 、邵世升(庄河市)。

部分被迫害致死的辽宁省大连市法轮功学员案例如下：

案例1. 王友菊，女，64岁，原辽宁省大连瓦房店市卫生学校副校长。2000年7月22日，王友菊被共济派出所从家中带走，送进瓦房店看守所。7月31日，王友菊死于瓦房店看守所办公室。

案例2. 郑巍，男，辽宁省大连市法轮功学员。高度驼背的郑巍，因坚信法轮功，被非法关进大连教养院进行劳教。期间，院方对其进行非人折磨，侮辱取笑他。2001年4月他被释放不久便含冤去世。

案例3. 邹文志，男，54岁，辽宁省大连市金州区九里人，生前为大连化学工业集团公司新碱车间助理工程师、设备员，家住金州区聚鑫小区。1995年开始修炼法轮功。2000年10月16日，邹文志到单位上班，被姜杰叫到公司公安处，警察用酷刑逼迫其放弃修炼，结果被活活打死。整个尸体看不见皮肤的原色，全是被击打的痕迹，皮肤虽然未破，但是里面的肉全部被打烂了，肋骨被打断，心脏被打坏。

案例4. 孙燕，女，36岁，被女子大队恶警万某大队长用电棍过，女子大队长韩某、教导员谭某唆使吸毒人员对她进行殴打，并扒光衣服，用绳子打成结在她下身来回拉，鲜血滴在地上，并把她吊在铁牢子里，把腿劈成一字形，用辣椒插进下身。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对葫芦岛市刘铭、张东升、王春生、刘知良、周凤鸣等的追查通告

2004 年4月30日

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，葫芦岛市是中国大陆法轮功遭受迫害的最为严重城市之一。截至2004年4月30日，确认被迫害致死的法轮功学员达 9 人（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

张东生(葫芦岛市市委书记) ：2002年1月11日《市委二届七次全会暨全市经济工作会议上的报告》及2004年2月9日《市委二届十二次全会暨全市经济工作会议上的报告》中发表讲话支持镇压法轮功。

刘铭(葫芦岛市市长) ：2002年1月29日，在葫芦岛市第二届人民代表大会第三次会议上发言支持镇压法轮功，2004年1月7日, 于《政府工作报告》中诬蔑诽谤法轮功。2002年10月16日，到广播电视系统检查工作时强调要镇压法轮功。

王春生(前市委常委、宣传部长、现任市委副书记) ：1999年7月24日于座谈会上攻击法轮功；同年7月25日组织诬蔑法轮功的座谈会。于2003年7月1日召开严打“夏季攻势”动员大会，要求镇压法轮功。2003年9月5日在市法制教育中心调研时，指示镇压法轮功，并要求进行洗脑转化工作。

周凤鸣(原市政法委书记) ：2000年6月23日参加“全市维护社会稳定工作会议”，讨论部署镇压法轮功。2001年11月30日，亲自指挥葫芦岛教养院迫害法轮功学员。2003年11月4日《明思网》报导他直接参与迫害法轮功学员。

刘知良(市委常务副书记、市政协主席) ：2000年6月23日召开“全市维护社会稳定工作会议”，讨论部署镇压法轮功。2002年09月12日，在陪同中央处理法轮功问题领导小组办公室高晓东于葫芦岛调研时报告了镇压法轮功的所谓“成绩”。2002年12月12日，在葫芦岛市第十三届“科普之冬”活动大会上讲话诬蔑法轮功。2004年1月6日在政协葫芦岛市第二届委员会第五次全体会议上报告领导宗教界政协委员参与转化被非法劳教的法轮功学员。

范越林（副市长）：2001年8月30日在市委四届五次全体（扩大）会议上的报告中要求对法轮功学员进行洗脑转化，2002年1月17日，在市委四届六次全会暨全市经济工作会议上讲话要求做好转化工作，于《党政干部学刊》2003年第1期专访中讲话支持镇压法轮功。

张维德（市人大常委会副主任）：1999年9月22日，召开镇压法轮功工作会议。2003年9月5日随同王春生到市法制教育中心调研指挥镇压法轮功。

张庆荣(市人民检察院检察长) ：主管检察机关，配合公安、法院镇压法轮功。于2002年12月公布检查机关镇压法轮功的所谓“成绩”。

陈胚志(610办公室主任)、梁成栋(610办公室副主任) ：2003年7月29日积极参与兴城地区再次筹办迫害法轮功的洗脑中心, 对法轮功学员进行迫害，强迫洗脑转化。

鉴于刘铭、张东升、王春生、周凤鸣、刘知良、范越林、张维德、张庆荣、陈胚志、梁成栋等涉嫌操纵、指挥葫芦岛市迫害法轮功，对所有被迫害致死的法轮功学员案件负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家"的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

葫芦岛市被迫害致死的部分法轮功学员名单( 9人)：

金丽凤(39岁,葫芦岛市) 李淑媛(51岁,葫芦岛市)
李宝霞(48岁,葫芦岛市)
刘丽云(44岁,葫芦岛市)
刘洪学(57岁,葫芦岛市)
彭凤梅(61岁,葫芦岛市)
王化臣 (31岁,葫芦岛市)
吴国良(35岁,葫芦岛市)
曹凤秋(48岁,葫芦岛市)

部分被迫害致死的葫芦岛市法轮功学员案例如下:

案例1. 金丽凤 , 女，终年39岁，为辽宁省葫芦岛市船校职业学院英语教师。2001年7月16日，金丽凤在葫芦岛市看守所被警察灌食伤及肺部致死。金丽凤在得法前患有顽疾、久治不愈、卧床不起、生活不能自理。1998年开始修炼法轮大法后不长时间病即痊愈，身体健康，开始正常上班、讲课，毫无障碍。2001年7月16日，金丽凤在办公室被犯罪警察强行绑架至葫芦岛市看守所，期间金丽凤以绝食抗议对自己的无理关押。在金丽凤绝食的第7天，警察强行给金丽凤灌食，从鼻孔插入的塑料管伤及肺部，导致她当即口鼻出血，之后死亡。凶手为推卸责任，谎称金丽凤死于心脏病。

案例2. 吴国良，男，终年35岁，为辽宁省葫芦岛市钢屯镇中学教师。1999年10月20日于葫芦岛市钢屯镇镇政府三楼，被强迫干重体力活，戴手铐，不让睡觉，拳打脚踢，受尽折磨。10月24日于葫芦岛市刑事看守所，期间被剥光衣服用塑料管毒打（从颈部到大腿底部）至全身青紫；10月31日被劫持到葫芦岛市教养院，被强迫到外面干超体能体力活，一干就是8小时，还被强迫长期坐板凳，在各种折磨的摧残下，吴国良的身体极度虚弱，走路无力，到12月的某天被送到医院的时候，吴国良已危在旦夕。经医院诊断为肺结核晚期，无法医治。葫芦岛市教养院为推卸责任而将吴国良办理了保外就医，骨瘦如柴的吴国良由家属接回后仅10余天即死亡。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对“高蓉蓉被迫害毁容一案”的追查通告

2004 年7月12日

经本组织核实，高蓉蓉，女，36岁，原任职沈阳鲁迅美术学院财务处出纳员，2004年5月7日遭受辽宁省沈阳龙山劳 动教养院狱警长达六个多小时的电击，面部被严重灼伤、肿大，脖子、脚、身上发黑、起泡，并被迫从二楼窗户跳下，造成骨盆、股骨头、腿部等多处骨折。高蓉蓉 目前被监禁于沉阳市中国医科大学第一附属医院住院部五楼骨二科0533病房。高蓉蓉家属已经向检察院递交了控诉材料，起诉龙山教养院和部分狱警，检察机关 因接获高蓉蓉被电棍电击迫害的照片，而受理此案。

高蓉蓉
高蓉蓉2004年5月7日被电烧灼伤酷刑折磨，照片是受伤10天后拍摄的。

高蓉蓉，自1999年江氏集团迫害法轮功之初，就已成为重点迫害对象，被迫失去工作，后去北京上访，被非法关押数 月。于2003年6月间再度被非法送入沈阳市龙山教养院教养3年。高蓉蓉被劫持至龙山劳教院以来，身体被迫害损伤得很严重，肝痛，腹痛，干呕，吃不下饭， 断断续续发烧，她的一只耳朵曾被二大队副大队长唐玉宝打耳光失聪。一大队大队长岳军让劳教人员对高蓉蓉进行人格侮辱，将她的头顶部位的头发剪成短到挨头 皮。

据目击者指出，2004年3月22日，高蓉蓉拒绝参加诬蔑法轮功的大会，被唐玉宝从二层铺上拖下来，掐着脖子扭出去 毒打，唐玉宝后让两名队长把高蓉蓉架到管理科铐在暖气管上，拳脚相加，并用电棍电她的头、脸、脖子、手脚等处，多次反复电，长达半个小时。后院长李凤石进 来，对狱警执法犯法不但不管，反对高蓉蓉说：“这是专制机关，手铐、电棍是干啥的？不信治不了小小的高蓉蓉。”两天后又把她调到一大队让张士洗脑团对她进 行洗脑，加重迫害，不让睡觉，后来每天半夜3点才让睡。在那几天中，高蓉蓉承受着身体和精神的双重摧残。4月初，高蓉蓉被调回二大队时更加消瘦，并开始持 续发烧、咳嗽，狱警们带她去祝家镇的小医院检查身体，回来后大队长王静慧拒不让她看化验结果，也不通知她的家人，还撒谎说检查结果一切正常。

2004年5月7日，二大队副大队长唐玉宝、队长姜兆华、王吉昌等把拒绝参加奴役劳动、不写造假作业的法轮功修炼者刘金枝、孙燕、金科桂、梁淑杰、王玉、高蓉蓉等分别叫到值班室铐在暖气管上，然后对他们大打出手，唐玉宝、姜兆华连续电击高蓉蓉6-7小时，从下午3点至 晚上9点多钟。当时高蓉蓉的面部严重毁容，面目皆非，肿大变形，满是水泡，烧焦的皮肤与头发脓血粘在一起，面部肿胀后眼睛只剩一条缝，嘴肿得很高、变形。 当晚9点多钟被迫从受刑现场二楼跳下，造成多处骨折。之后高蓉蓉被院方秘密送到沈阳市公安医院，直到5月13日家属才知道此事。在家属的强烈要求下，高蓉 蓉才被转到沈阳市医科大学第一医院治疗。

以上龙山劳动教养院一大队、二大队、管理科等迫害高蓉蓉的所有参与人的犯罪事实，已触犯了刑法239条绑架罪， 238条非法拘禁罪，243条诬告陷害罪，245条非法搜查罪， 234条故意伤害罪，246条侮辱罪，诽谤罪，247条刑讯逼供罪，397条滥用职权罪。鉴于此，“追查国际”从即日起，对他们进行立案追查，进一步核查 其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于一部分狱警及罪犯都在不同程度上参与了对法轮功的迫害，无论是主动参与还是被动执行，都事实上犯下了伤害罪、暴 力罪、诽谤罪等各种罪行。鉴于此，“追查国际”从即日起将沈阳龙山劳动教养院院长李凤石、一大队大队长岳军、副大队长杨敏、二大队大队长王静慧、二大队副 大队长唐玉宝、二大队队长姜兆华、王吉昌、王春梅、管理科长魏敏堂、姜玉波、王学涛、生活卫生科科长张晓秋及狱医李五一等列为重点追查对象进行立案追查。

本组织欢迎知情人收集幷提供上述责任人及单位迫害高蓉蓉的情况，在适当的时机以安全可靠的方式送交给本组织，有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织对您的正义之举将授予特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

“追查国际”对郝宝昆（大连司法局副局长）、郝文帅（大连教养院院长）、张宝林（副院长）、苑龄月（女队副大队长）、韩建旻（女队队长）、乔威（男队队长）的追查通告

2004 年2月22日

辽宁省大连教养院跟随江泽民集团迫害法轮功，据不完全统计，酷刑致使至少八名法轮功学员迫害致死，多名法轮功学员致残。已证实被迫害致死的法轮功学员有：郑巍、王秋霞、孙莲霞、陈勇、刘永来、陈家福、于丽新、张万年，其中郑巍是一名高度驼背的残疾人，院方对其进行非人折磨，致使郑巍2001年4月离开人世。

经查实，大连教养院对外宣称“教育、感化、挽救”，实质上是酷刑折磨。一方面，院方请来电视台的记者，逼洗脑后被“转化”的人唱歌、跳舞，谈所谓“转化”后的体会，搞舆论造假，愚弄群众；另一方面，动用铁铐、高压电警棍、三角皮带等刑具对不接受洗脑的法轮功学员进行酷刑迫害，其中包括形形色色的性折磨手段。郝宝昆、郝文帅、张宝林、苑龄月、韩建旻、乔威等是主要责任人。

现初步调查表明，4年多来，郝宝昆、郝文帅、张宝林是江氏集团迫害法轮功政策的执行者，亲临现场指挥，直接参与酷刑迫害法轮功学员。苑龄月（女队副大队长，警号2125122）、韩建旻、乔威等是利用种种变态酷刑等手段迫害法轮功学员的最直接指挥者和执行者，是法轮功学员被迫害致死的直接责任人。以下仅举几个案例：

案例1

1999年10月，大连教养院非法关押法轮功学员陈家福。在教养院里，强迫其干重活抓砖。陈家福(1.9米的个子)被逼连续弯腰、直腰，几天后就累得便血，腰直不起来，身体非常虚弱；后从小号放出又转入“严管”。一次开会时，只因他眼睛稍微闭了一下，张宝林（副院长）将他从座位上拖出，几个警察将其摁住拳打脚踢，并逼迫其跪下；郝文帅（院长）逼迫其放弃信仰，遭陈家福拒绝，因而再次将陈家福关入小号，直至迫害致死。

案例2.2000年12月17日晚，法轮功学员王荣红、万晶等12人被带走，不知去向。司法局郝宝昆、教养院郝文帅（院长）等人大发淫威，张宝林（副院长）甚至破口大骂法轮功学员，将20多位法轮功学员铐住双手，插粗鼻管，说就要法轮功学员活得痛苦、死得难受。19日灌食一次，20日后变为每日2次。院方领导说，用最不人道的手段进行人道主义援救。被插鼻管的70余名法轮功学员无不反应剧烈。有的被灌进的东西全呕掉，有的上吐下便血，半小时内便血达4次之多，有的口鼻出血，连管也无法插入。

案例3.苑龄月指挥不法人员将女法轮功学员上“抻刑”（四肢被抻拉到极限时，再将四肢牢牢地固定住），嘴里塞上脏布，并用棍子猛捅阴部；将大法弟子上“五马分尸刑”（四个人分别拽住四肢向四个方向拉），整个人被挣裂一般，同时唆使打手用棍子捅受害人的阴部，致使受害人血流不止，然后还要“罚站”，血顺着腿流到地上，连打手都私下议论太残忍了……苑龄月用此手段是想让法轮功学员放弃信仰“真善忍”以完成所谓的“转化率”好邀功请赏，苑龄月因迫害法轮功学员“工作成绩突出”被教养院提升为副大队长。

案例4.2001年3月19日，在郝宝昆的策划和指挥下，由张宝林亲自实施强迫法轮功女学员双手抱头、法轮功男学员双臂向后伸，全部90度大弯腰、两眼瞅地，从晚上蹶到第二天中午，狱警们用震耳欲聋的高音喇叭，对法轮功学员进行恐吓和谩骂。这一夜，大队长乔威、景殿科、孙键、姜同久等 把法轮功男学员一个个拖出来毒打。法轮功学员刘永来、丛伟等被扒光衣服、反绑双手、摁在地上，用布条勒住嘴，身上扣两把椅子，狱警坐在上面，六、七根电棍 同时电击，并且还浇上凉水，专电敏感部位，如腋下、胯下、小便、脖子、颈椎等处，连续用刑六个多小时，浑身被电得糊焦。法轮功学员宫学琴、李华、杨明被折 磨得精神失常；法轮功学员孙燕被上“死人床”；法轮功学员陈辉被用“抻刑”(被吊在铁笼里进行分身撕拉)；大队长韩建旻用胶皮棒打法轮功学员仲淑娟、"飞机式”体罚三天三夜，又将其扒光衣服，吊在铁笼里长达17个小时，并用拖布柄对其下身进行折磨，以致大小便失禁；八大队狱警景殿科用筷子猛捅法轮功学员李忠科(男) 嘴和喉咙，鲜血四溅。狱警们还用开水烫法轮功学员的手脚心儿，用尖辣椒和拖布柄捅胯下。直接参与迫害的刑事犯有张秀娟、葛红、高缤凌(音)、张阳等，狱警有隋子强、雍鸣久、(大)王军、(小)王军、林毅、孙有发等。

鉴于大连司法局郝宝昆、大连教养院郝文帅、张宝林、苑龄月、韩建旻、乔威是酷刑迫害众多法轮功学员的主要责任人, “追查国际”从即日起，对大连司法局郝宝昆、大连教养院郝文帅、张宝林、苑龄月、韩建旻、乔威进行立案追查。现将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光(电话: 0432-841551-3001) 。根据“迫害信仰自由的外国官员(包括他们的配偶及子女)不得进入民主国家”的有关法案（见附件）,将大连司法局郝宝昆、大连教养院郝文帅、张宝林、苑龄月、韩建旻、乔威的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存大连司法局郝宝昆、大连教养院郝文帅、张宝林、苑龄月、韩建旻、乔威迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况。在适当的时机以安全可靠的方式送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，请注意安全。对您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。"追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对沈阳大北监狱及第二监狱长翟顺等的追查通告

2004年5月17日

自1999年7.20以来，辽宁省沈阳市大北监狱的第二监狱监狱长翟顺、副监狱长孙辉及相关管教人员追随江泽民政治集团，对非法关押的逾千人法轮功学员进行了残酷的肉体折磨及精神摧残。辽宁“610非法机构”从马三家教养院及其它地区劳教所调派“骨干”来沈阳大北监狱介绍“经验”，并将沈阳大北监狱警察的提薪和升职与“转化”法轮功学员挂钩。沈阳大北监狱的警察为了升职、领赏，集中全国各地监狱迫害法轮功学员的手段，用令人发指的酷刑折磨法轮功学员，监狱所有的监区及医院都有专门用于迫害法轮功学员的“密室”和特殊的刑具。狱警强迫给法轮功学员注射破坏神经的药物，使数名法轮功学员被迫害致残甚至致死；其中，第二监狱医院院长高亚川负主要责任。经查实，至少7人被迫害致死。他们是：

于凤华，女，57岁，凤城市翰墨小学音乐教师。2001年1月，因挂“法轮大法好”的横幅被非法判刑8年，后转入沈阳大北监狱。2004年5月5日，于凤华在沈阳大北监狱被折磨得奄奄一息。5月10日晚6时左右，于凤华含冤离开人世。

吴圆，男，44岁，凌源市北炉中学教师，2003年12月10日被迫害致死。吴圆妻子在殡仪馆见到了吴圆的遗体，妻子摸吴圆的胸口还热。吴圆被迫害得骨瘦如柴，整个小腹部位青紫，后背有成片的红点，鼻子和耳朵都塞着棉花。

孙宏艳，辽宁省沈阳市辽中县法轮功学员。2001年3月中旬从沈阳大北监狱放回家时，已是全身溃烂，奄奄一息，十多天后死亡。

李忠民，男，31岁，辽宁省大连市法轮功学员。李忠民于2002年1月12日被大连市公安局刑警队非法抓捕，被关押在大连姚家看守所七号牢房，戴手铐及重型脚镣，受酷刑迫害。李忠民后被秘密非法判刑15年，转入沈阳大北监狱，一直受到酷刑折磨。2003年3月4日，李忠民被迫害致死。目击者看到尸体多处重伤，脑后部有淤血。原本一个30来岁的健康小伙子，去世前被折磨成像是60多岁的人。

孙玉华，女，37岁，辽宁省鞍山市法轮功学员。2003年3月孙玉华被非法判刑四年，4月4日被送至大北监狱，一周后，即2003年4月11日上午被狱警活活打死，遗体满身电击、毒打的瘀痕。狱方隐瞒事实，通知家属说死因是心肌梗塞。

邹清雨，女，63岁，沈阳市铁西区法轮功学员。2002年1月4日在发放真象材料时不幸被捕，被非法判重刑。2003年4月16日，邹清雨在监狱里被迫害致大脑大量出血。狱警故意拖延时间，导致邹清雨于2003年4月17日凌晨死亡。

蔺志平，男，60岁，辽宁省建平县珠碌科乡下营子村法轮功学员。蔺志平因到北京和平请愿，被非法判刑三年，2002年10月11日被绑架到沈阳大北监狱，11月25日即被监狱恶警迫害致死，头骨被打塌，胳膊被打断。狱方不让家属到跟前看遗体，只是允许在门口看一眼，随后就立即将遗体火化了。

鉴于沈阳大北监狱（第二监狱）几年来跟随执行江泽民对法轮功学员的“群体灭绝”政策，将不放弃信仰的法轮功学员，送到医院或监区内的“密室”里；绑到铁床上，持续几十天，几个月，并进行“强行灌食”，并向家属索要巨额医疗费。被非法关押在沈阳大北监狱里的法轮功学员，被摧残得普遍出现高血压(200以上) 、心脏严重缺血、胸膜炎、胸膜积水、肾衰竭、严重的肺病、胃病、身体浮肿、肢体麻木等症状，但监狱拒绝法轮功学员保外就医，声称：“上边有令，宁愿死人，也不准保外就医”。

沈阳市大北监狱(第二监狱)监狱长翟顺、副监狱长孙辉、第二监狱医院院长高亚川及相关管教人员是直接责任人，对法轮功学员的残酷迫害和虐杀负有主要责任；“追查国际”从即日起，对翟顺、孙辉、高亚川及沈阳市大北监狱(第二监狱)相关责任人进行立案追查，进一步核查其犯罪事实。现将已经掌握的沈阳市大北监狱（第二监狱）迫害法轮功学员的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员(包括他们的配偶及子女)不得进入民主国家”的有关法案（见附件）,将对翟顺、孙辉、高亚川等人的犯罪记录递交各国海关和移民部门备案。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

注：

2002年5月份以前，沈阳大北监狱里非法关押了大约百名法轮功学员，5月份以后，辽宁“610非法机构”将马三家劳教所、东北三省和北京等地区的部分法轮功学员都转移到沈阳大北监狱，使被非法关押的法轮功学员人数激增至千余人(截止2002年12月末)。监狱容纳不了，就将刑事犯人转走，沈阳大北监狱(城)，大约在2003年启用。

据中国官方说，辽宁省投资10亿元在全省进行监狱改造，仅在沈阳于洪区马三家一地就耗资5亿多元，在2003年建成中国第一座监狱城，占地2000亩，把大北监狱和大北女子监狱等搬到这里。监狱城关押罪犯一万余人。辽宁省沈阳大北监狱位于沈阳市区东北角，是省属几座监狱的统称。其中有省女子监狱、沈阳一、二、三、四监狱。其中二监狱是这些监狱中的重点。全辽宁省被非法判刑的法轮功学员大多集中关押在这里。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对山东省委、省政府吴官正、张高丽、吴爱英等人的追查通告

2004 年2月24日

经查实，自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，吴官正（原山东省委书记）、张高丽（山东省委书记）、吴爱英（山东省委副书记，后任省政协主席）、高新亭（山东省政法委书记，维护稳定工作领导小组副组长）、尹忠显（山东省高级人民法院院长、省维护稳定工作领导小组副组长）、国家森（山东省人民检察院检察长、省维护稳定工作领导小组副组长）、王修智（山东省委副书记）、陈建国（原山东省委副书记，后任宁夏回族自治区党委书记）、陈光林（山东省委常委，省委宣传部长）、刘玉祥（2001-2002年山东省“610”主任）等人，直接操纵、指挥山东省对法轮功的迫害，导致山东省成为全国镇压法轮功最严重的省份之一。经国际人权组织证实，截至2004年2月24日，山东省被迫害致死的法轮功学员至少 100 人，居全国第三。

吴官正、张高丽、吴爱英等人参与迫害法轮功的部分事实：

吴官正：1999年7月20日江氏集团开始镇压法轮功，吴官正就接受《人民日报》记者采访配合镇压，并表示山东省在1999年7月20日之前就已经进行大规模的“转化”工作[1]。1999年7月27日，《人民日报》报道吴官正直接参加对法轮功学员的“转化”[2]。2002年9月27日在山东省工作会议上讲话，强调重点打击镇压“法轮功”[3]。并用连座手段层层施压，直接导致了基层的酷刑和迫害致死案例[4]。2003年10月27日，吴官正在赛普勒斯以“非法致死、酷刑、反人类罪”被起诉。

张高丽：多次在公开场合和内部讲话中诋毁法轮功和布置迫害法轮功的行动[5，6，7]。

吴爱英：主持全省迫害法轮功事务[8]；出席诬蔑法轮功的展览[9]。

高新亭：多次出席、主持镇压法轮功的报告会[10]、表彰会[11]、电影展[12]，布置全省迫害法轮功的行动[13，14]。

尹忠显：主持山东省高院期间，法院非法审理了117起法轮功案子[15]。

国家森：将检察院变成了镇压法轮功的工具[16]。

王修智：多次主持镇压法轮功的报告会[10]、表彰会[11]、电影展[12]。

陈建国：参观迫害法轮功展览[17]、发表镇压法轮功的讲话[18]。

陈光林：出席迫害法轮功展览并在其仪式上讲话[9]。

刘玉祥：任610办公室主任期间多次直接参与迫害[19]，对济南法轮功学员刘健被刘长山劳教所迫害致死负直接责任[20]。

[注：1.《人民日报》1999年7月24日报导。2.《人民日报》1999年7月27日第4版报导。3.《人民公安报》2002年9月28日。4.《华尔街日报》报导“一个中国城市如何为掌控法轮大法而诉诸邪恶暴力”。5.张高丽2002年3月21日《政府工作报告》。6.《人民网》2002年12月13日报导。7.张高丽2003年在山东省委工作会议上的讲话。8.《大众日报》济南2002年12月27日讯。9.《山东省大事记》2000年6月26日。10.《山东省大事记》2001年3月7日“迫害法轮功”巡回报告团一行11人在济南作首场报告。11.《山东省大事记》2001年11月6日省委、省政府在济南召开“迫害法轮功”表彰大会。12.《胶东线上》2001年8月27日。13.《新华网》2003年5月21日报导。14.《大众日报》2003年6月7日报导。15.尹忠显2003年3月30日在山东省第十届人民代表大会第一次会议上作山东省高级人民法院工作报告。16.《新华网》济南2001年1月11日报导。17.《齐鲁晚报》2001年8月22日报导。18.陈建国在（山东）全省社会团体党建工作会议上的讲话（2001年12月18日）。19.《2002年垦利县大事记》。20.《明慧网》2002年2月5日报导。]

鉴于吴官正、张高丽、吴爱英、高新亭、尹忠显、国家森、王修智、陈建国、陈光林和刘玉祥等人是直接操纵、指挥山东省迫害法轮功的最主要责任人，对迫害致死的 100 名法轮功学员有不可推卸的责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存吴官正、张高丽、吴爱英、高新亭、尹忠显、国家森、王修智、陈建国、陈光林和刘玉祥等人迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

山东省被迫害致死的部分法轮功学员名单（100人）：

郭瑞雪(63岁,安丘市)、于莲春(49岁,德州市)、赵宝兰(63岁,东营市)、许继玲(59岁,冠县)、王怀英(58岁,菏泽市)、马立志(37岁,胶南市)、 徐增良(29岁,胶南市)、张守迁(胶南市)、李启胜(70岁,胶州市)、王崇柏(62岁,胶州市) 、赵月珍(48岁,胶州市)、卢秀芳(56岁,即墨市)、刘健(33岁,济南市)、马桂林(65岁,济南市)、法轮功女学员(姓名不详，47岁,济南市)、柏士花(莱芜市)、法轮功男学员(姓名不详，38岁,莱芜市)、尚庆岭(38岁,莱芜市)、崔德臻(33岁,莱西市)、史洪杰(44岁,莱西市)、李梅(33岁,莱阳市)、夏术才(63岁,莱阳市)、齐凤芹(43岁,聊城市)、王凤伟(40岁,聊城市)、张震中(22岁,聊城市)、孙秀彩(50岁,临清市)、董步云(36岁,临沂市)、王金龙(34岁,临沂市)、王行垒(35岁,临沂市)、周向梅(47岁,临沂市)、田香翠(61岁,龙口市)、石女士(21岁,蒙阴县)、张德珍(38岁,蒙阴县)、李殿忠(宁津县)、李怀庆(58岁,宁津县)、张庆梅(35岁,宁阳县)、法轮功学员(姓名不详，蓬莱市)、李京东(41岁,平度市)、于桂贞(55岁,平度市)、张付珍(38岁,平度市)、刘春(28岁,青岛市)、刘吉明(61岁,青岛市)、王素芹(70岁,青岛市)、王筱丽(36岁,青岛市)、邹松涛(28岁,青岛市)、梁红光(42岁,荣成市)、隋广西(莱西市)、徐桂芹(38岁,泰安市)、曹桂芬(61岁,潍坊市)、陈子秀(59岁,潍坊市)、高淑华(49岁,潍坊市)、郭萍(27岁,潍坊市)、李国俊(37岁,潍坊市)、李惠希(40岁,潍坊市)、李香兰(49岁,潍坊市)、李银萍(37岁,潍坊市)、刘述春(38岁,潍坊市)、刘增强(22岁,潍坊市)、娄爱卿(34岁,潍坊市)、孟庆锡(43岁,潍坊市)、 宿宝兰(潍坊市)、马艳芳(33岁,潍坊市)、孙小柏(36岁,潍坊市)、王爱娟(43岁,潍坊市)、王兰香(60岁,潍坊市)、王佩声(68岁,潍坊市)、王秀娟(33岁,潍坊市)、王益新(67岁,潍坊市)、王武科(26岁,潍坊市)、吴敬霞(29岁,潍坊市)、徐冰(33岁,潍坊市)、玄成喜(61岁,潍坊市、杨桂真(40岁,潍坊市)、杨伟东(54岁,潍坊市)、张志友(45岁,潍坊市)、赵凤花(53岁,潍坊市)、郑方英(54岁,潍坊市)、周春梅(62岁,潍坊市)、刘玉风(64岁,文登市)、陈桂彬(35岁,武城县)、韩胜利(58岁,新泰市)、丛玉娥(53岁,烟台市)、任廷玲(51岁,海阳市)、王丽萱(27岁,烟台市)、王凤芹(39岁,烟台市)、吴海友(烟台市)、杨丰斌(45岁,烟台市)、刘淑芬(39岁,沂南县)、高梅(30岁,沂水县)、王永东(35岁,沂水县)、姜丽英(招远市)、隋松娇(57岁,招远市)、孙绍美(37岁,招远市)、张林(53岁,招远市)、赵金华(42岁,招远市)、倪秀华(鄄城)、苏刚(32岁,淄博市)、肖培锋(52岁,淄博市)、张国华(24岁,淄博市)、刘绪国(29岁,邹城市)。

部分被迫害致死的山东省法轮功学员案例:

案例1.陈子秀，女，59，山东潍坊市潍城区北关徐家小庄学员。2000年2月16日，走在街上被当地法轮功专管负责人抓走，并带至北关派出所看管。次日下午，带至临时成立的"法轮功转化看管中心“城关街办事处，遭受酷刑折磨。和她同一狱室的人说，整夜都能听到从行刑室里传来陈凄厉的叫声。那些人不停地吼叫着要她放弃法轮功，每一次，陈子秀都拒绝了。在她去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。20日早，奄奄一息的陈子秀被逼赤脚在雪地里爬，两天的折磨已使她的腿严重淤伤，黑发上粘着脓和血，她呕吐并因虚脱而昏倒，她再也没有恢复知觉。2月22日，陈的女儿看到了母亲惨不忍睹的遗体，只要能看到的部位，到处是伤。解开寿衣看到：腹部肿胀，臀股及以下部位大面积瘀斑呈黑色，两腿肿胀。衣服、褥子、内衣裤上面到处是血迹，沾满粪便，衣服几乎全部被剪破；牙齿明显为外伤后脱落……凡此种种，均可证明为外伤致死。陈子秀遭受迫害致死的详细事迹在世界著名的《华尔街日报》头版注销后，她女儿张学玲曾被以“破坏公共安全”为名拘留。

案例2.邹松涛：男，28岁，硕士研究生，2000年11月初在山东淄博王村劳教所被迫害致死， 1999年底，因去北京信访部门说明法轮功的真实情况，回到青岛后被立即拘捕，非法关押长达一月之久。此后，无数次地被非法拘留。曾被青岛市台西派出所所长巩国全铐在铁椅子上，用鞋底抽打头面部，致使头部肿大，血流满身，面目全非。2000年7月邹被诱至青岛市公安局，随即被劳教，关押在青岛市大山劳教所。9月底被秘密转送至山东淄博王村劳教所。2000年11月3日上午，恶警郑万辛、绍正华几人将邹松涛单独叫进审讯室，在两个多小时的摧残下，邹松涛于中午11：30分离开人世。家属于11月4日上午10时被通知邹松涛“病重”，需家属前往。家属未取得任何有法律依据的书面结果或结论，家属提出要看邹松涛生前用过的宿舍及床位，却被告知“绝对不允许”，家属也无法接触到任何劳教所做善后工作的人员之外的其它人员，更无法接触到与邹松涛一起被关押的法轮功学员。邹松涛被迫害致死时他的小孩仅仅十一个月，妻子张云鹤为避免进一步迫害，2001年5月被迫离家出走，不久失踪。于2002年2月起被青岛市公安局反×教处警察非法关押半年之久，而警察却对外谎称不知道，张云鹤后来在该处警察的直接参与下被转移至别处继续遭受迫害，目前不知去向。邹松涛岳母年已6旬，因无法承受失去爱婿、又与女儿分别的双重打击，于2001年8月也黯然离开了人世。家中仅留下年过花甲的岳父张庆发（青岛大学副教授）与三岁的小外孙女相依为命。

案例3.王兰香，李银萍：2001年6月4日上午，十几位法轮功学员在潍坊寿光市孙家集镇马家村的一位法轮功学员家时，被寿光公安局无故抓走，恶警们无视街上围观群众的指责，在光天化日之下撕掉大法弟子的衣服暴打。后恶人们拿来了橡胶棍和电棍，五、六个对付一个大法弟子，惨无人道的疯狂折磨持续了三、四个小时之久。 王兰香、李银萍两名法轮功学员被寿光看守所人员活活打死。

案例4.赵凤花：山东潍坊市昌乐县尧沟镇北郭村人。赵凤花因发放真相材料于2002年2月下旬被当地“610”非法抓捕，遭受酷刑，在不到十天的时间里被活活折磨而死。在被迫害期间，遭昌乐县“610办公室”恶警范涛等人严刑拷打。恶警并对她使用酷刑“好汉床”（对死囚都很少用的酷刑刑具）。约2002年3月11日左右，53岁左右的赵凤花被活活折磨而死。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对潍坊市曹学成、王治华、王振华、宋继武等人的追查通告

(2004年5月1日)

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，山东潍坊市是中国大陆法轮功遭受迫害最为严重的城市之一。截至2004年5月1日，确认被迫害致死的法轮功学员达 30 人（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重，震惊世界！

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

曹学成，（原 潍坊市委书记、市长）1999年8月9日，中央政治局委员、省委书记吴官正来潍坊，市委书记曹学成汇报镇压法轮功的情况。1999年12月6日在全市经济 工作会议上要求对法轮功“穷追猛打” 、强迫法轮功学员洗脑转化。2001年2月28日在市委座谈会上要求迅速掀起迫害法轮功的新高潮，2002年5月30日在全市乡镇人大工作会议上讲话支持镇压法轮功。

王伯祥，（前潍坊市市长）2000年2月25日在潍坊市第十三届人代会第三次会议上讲话支持镇压法轮功，2002年4月25日在潍坊市第十三届人代会第五次会议上支持镇压法轮功。

张传林，（潍坊市委书记、市人大常委会主任）2004年2月27日于市委、市政府召开的平安潍坊建设电视电话会议上强调镇压法轮功，要求将责任落实到各乡镇市县的有关部门及责任人。

王治华，（潍坊市委常委、前政法委书记、现市委副书记、市纪委书记）：从1999以来至2003年2月担任潍坊市政法委，跟随江氏集团指挥监督全市政法部门镇压法轮功。2000年，监督政法机关强迫法轮功学员洗脑转化、收缴法轮功出版物。2001年，配合“610办公室”持续镇压法轮功、强迫法轮功学员洗脑转化。

李守玉（前潍坊市政府副市长，现潍坊市委常委、政法委书记）：于2004年2月27日电视电话会议上要求各级各部门确保无进京上访人员。

黄潍连（前潍坊市坊子区委书记，现潍坊市副市长）：担任潍坊市副市长分管公安、司法、信访方面的工作，对潍坊市镇压法轮功负有责任。担任坊子区委书记期间，该区组织 各镇（街）及公安、信访等单位镇压法轮功，纵容坊子区公安局王全峰等人酷刑折磨法轮功学员，对发生于坊子区的迫害致死案例及镇压行动负有责任。

王振华（市公安局党委书记、局长）：从1998年起任潍坊市公安局局长，于1999年跟随江氏集团表态镇压法轮功。1999年7月27日，市公安局收缴法轮功出版物，1999年将打压法轮功列为市公安机关的首要工作重点，2001年加强春节、“5·1”、“10·1”、元旦对法轮功学员的镇压。

宋继武（潍坊市委副秘书长、前市委“610办公室”主任，现潍坊市委市政府信访局局长）：担任“610办公室”主任期间，亲自布置镇压法轮功，是造成潍坊市30多起迫害致死案例的主要责任人。于2000年10月开始，主办潍坊市法制培训中心（中心主管：付进宾），酷刑强迫法轮功学员洗脑转化。2001年，和市劳教所合作转化劳教所内120多名法轮功学员。现任信访局局长，实行“越级、集体、重复上访专项治理”等措施，对法轮功学员严加监控。

张成珂（前坊子区委副书记、2001.6-2003.6任潍坊市司法局局长、潍坊市劳教所第一政委）：2001年6月至2003年6月任司法局长，监督管理司法工作与监狱劳教所。潍坊市劳教所（所长徐立华，副所长邹锦田）是潍坊市最主要关押迫害法轮功学员的场所，先后对200多名法轮功学员酷刑折磨、强迫洗脑转化，该劳教所于2001年被评为迫害法轮功的所谓“先进集体”。2002年，司法局主管司法及劳教工作继续镇压法轮功，以“转化率”做为其迫害法轮功的“成绩”。

刘明珂（前昌乐县委书记，现潍坊市委常委、宣传部部长）：2003年11月28日，全省城乡党的十六届三中全会精神集中教育活动电视电话会议结束后，在潍坊分会场，刘明珂指挥镇压法轮功。

孙孺声，2000 年2月及2001年2 月在潍坊市第十三届人代会第三次及第四次会议上，代表检察机关分别报告1999年及2000年积极参与镇压法轮功的事实。

徐玉军（潍坊市委副秘书长、市“610办公室”主任）：主管“610办公室”，直接操控镇压法轮功。鉴于一部分政府官员都在不同程度上参与了对法轮功的迫害，无论是主动行为还是被动执行，都事实上犯下了伤害罪、暴力罪、诽谤罪等各种罪行。作为事件知情人，下列人员被列为重要调查取证对象：张新起（潍坊市市长）、胡岗（前潍坊市政府副市长、党组成员，现市委常委、秘书长）、郭步坤(前安丘市市委副书记、现潍坊市司法局局长) 、朱玉林(市公安局政委党委副书记、市“610办公室”副主任)。

鉴于曹学成、王伯祥、张传林、王治华、李守玉、黄潍连、王振华、宋继武、张成珂、刘明珂、孙孺声及徐玉军等涉嫌操纵、指挥潍坊市迫害法轮功，对所有被迫害致死的法轮功学员案件负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家“的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的 时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

山东省潍坊市被迫害致死的部分法轮功学员名单(30人)：

曹桂芬(女，61岁)
郭萍(女，27岁)
李香兰(女，49岁)
刘增强(男，22岁)
孟庆锡(男，43岁)
王爱娟(女，43岁)
王秀娟(女，33岁)
吴敬霞(女，29岁)
杨桂真(女，40岁)
赵凤花(女，53岁)
陈子秀(女，59岁)
李国俊(男，37岁)
娄爱卿(女，34岁)
宿宝兰(女) 王益新(男，67岁)
徐冰(女，33岁)
杨伟东(男，54岁)郑方英(女，54岁)
高淑华(女，49岁)
李惠希(男，40岁)
刘述春(男，38岁)
马艳芳(女，33岁)
王佩声(男，68岁)
王武科(男，26岁)
玄成喜(男，61岁)
张志友(男，45岁)
周春梅(女，62岁)王兰香(女，60岁)李银萍(女，37岁)。

部分被迫害致死的山东省潍坊市法轮功学员案例如下:

案例1. 陈子秀，女，59岁，山东潍坊市潍城区北关徐家小庄学员。2000年2月16日，走在街上被当地法轮功专管负责人抓走，带至北关派出所看管。次日下午，带至临时成立的“法轮功转化看管中心”城 关街办事处，遭受酷刑折磨。和她同一狱室的人说，整夜都能听到从行刑室里传来的陈子秀凄厉的叫声。那些人不停地吼叫着要她放弃法轮功，每一次，陈子秀都拒 绝了。在她去世的前一天，逮捕她的人又一次要求她放弃对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定地摇了摇头。20日早，奄奄一息的陈子秀被逼赤脚在雪地里爬，两天的折磨已使她的腿严重淤伤，黑发上粘着脓和血，她呕吐并因虚脱而昏倒，她再也没有恢复知觉。2月22日，陈子秀的女儿看到了母亲惨不忍睹的遗体，只要能看到的部位，到处是伤。解开寿衣看到：腹部肿胀，臀股及以下部位大面积瘀斑呈黑色，两腿肿胀。衣服、褥子、内衣裤上面到处是血迹，沾满粪便，衣服几乎全部被剪破；牙齿明显为外伤后脱落……凡此种种，均可证明为外伤致死。陈子秀遭受迫害致死的详细事迹在世界著名的《华尔街日报》头版发表后，她女儿张学玲曾被以“破坏公共安全”为名拘留。

案例2. 玄成喜，男，61岁，山东潍坊市潍城区北关东夏庄农民。于河镇是潍坊市潍城区臭名昭著的“七大转化点”之一。2000年10月1日过后，二十余名大法弟子被抓至该镇政府，遭受酷刑拷打，有多人被打得昏死数次。玄成喜于2000年10月12日被警察拖至于河镇政府，在打手滁永生，陈永华（镇综合办主任）、镇工作人员陈龙山、武装部部长杨振东等人的轮番拷打中痛苦地死去。

案例3. 王兰香，李银萍：2001年6月4日 上午，十几位法轮功学员在潍坊寿光市孙家集镇马家村的一位法轮功学员家时，被寿光公安局无故抓走，警察们无视街上围观群众的指责，在光天化日之下撕掉大法 弟子的衣服暴打。后恶人们拿来了橡胶棍和电棍，五、六个对付一个大法弟子，惨无人道的疯狂折磨持续了三、四个小时之久。 王兰香、李银萍两名法轮功学员被寿光看守所人员活活打死。

案例4. 马艳芳，女，33岁。1967年生于山东省潍坊地区诸城市大仁和乡星石沟村，诸城陶瓷厂职工。1998年开始修炼法轮功，99年10月进京上访，半路被查送诸城拘留所，非法关押30天，被勒索人民币3000元。回厂后监督劳动，每月只发120元生活费，并给以“留用两年”处分。于2000年5月再次进京为法轮功上访被抓，送回单位后被继续非法关押。马艳芳以绝食抗议非法关押，被单位强制送进诸城市精神病医院。在医院，医务人员将她当精神病人治疗，强制打针吃药。住院两个多月后，即2000年9月，马艳芳被害死于精神病院。副院长丁一心谎称是自杀，但据目击证人说，死者脖子上虽有道很深的紫青色伤痕，但面部表情安详，无任何痛苦挣扎状，不似缢死。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对烟台市焉荣竹、张建华、阎原田、张心骥等人的追查通告

(2004 年5月16日)

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，中国山东省烟台市是中国大陆法轮功遭受迫害较为严重的城市之一。截至2004年5月15日，确认被迫害致死的法轮功学员达17名（据不完全统计，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员迫害的手段残酷，情节严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

焉荣竹，现烟台市市委书记、山东省委常委。在2002年11月2日烟台市检察机关基层院建设工作会议、2003年4月9日烟台市第十次党的代表大会中，多次发表谈话要求镇压法轮功，深入开展与法轮功的斗争。发表论文要用“两手抓、两手硬”的方式处理法轮功。

张建华，前政法委书记，现烟台市市委副书记、副市长。任烟台市市委副书记期间，在烟台市共青团十三届四次全委扩大会议、市委常委召开扩大会议、全市春季“严打”调度会等会议发表讲话要求下属“继续坚决打击法轮功，有针对性及重点性的开展专项斗争” ，并要求各单位“彻底转化法轮功学员”。

阎原田，现烟台政法委书记，在2001年8月阎原田亲自部署新一轮迫害法轮功学员的工作，并多次举办洗脑班。2001年12月26日主持烟台全市冬季“严打”现场会，表示要对法轮功学员严加监控。2002年5月10日在全省互联网专项清理整治工作电视电话会议上，要求取缔有关法轮功的讯息。2002年6月13日主持全市处理法轮功工作会。2002年10月8日接受齐鲁晚报采访“烟台转化法轮功练习者普遍教育纪实"报导”。在2002年11月4日在省维护社会稳定工作督导组听取烟台市汇报会议中，发表强化法轮功处置和信访工作。

张心骥，现烟台市市委副书记、市委宣传部部长、纪委书记。2003年1月11日市委宣传部和610办公室召开“揭批”法轮功座谈会。2003年4月18日烟台市委、市政府召开全市维护稳定工作电视电话会议，发表讲话号召“加大打击力度，不断深化同法轮功的斗争”。

范庆梅，现烟台市委副书记。2003年6月20日出席烟台市反邪教协会成立大会，并发表“同法轮功开展斗争”的谈话。2004年4月8日到栖霞考察时，公开表扬该区的取缔法轮功工作，为迫害推波助澜。

邹川宁，现烟台市中级人民法院院长。2003年11月烟台市中级人民法院维持福山区人民法院的一审判决，将四位法轮功学员判刑。在2004年2月2日在烟台市第十四届人民代表大会第二次会议上，发表讲话说“全市法院对法轮功加大了打击力度，共审结案件16案37人”。辖区内的各法院多次将法轮功学员非法判刑，包括芝罘区法院、福山区人民法院、牟平区法院、蓬莱市人民法院、龙口市人民法院等，邹川宁做为烟台市法院负责人，迫害法轮功学员，有不可推卸的责任。

马兴华，现烟台市公安局局长。在马兴华带领下，烟台市辖区公安以各种名义，多次抓捕法轮功学员。

杨国强，现任烟台市团市委书记。多次在烟台市共青团会议上发表攻击法轮功的谈话，并将打击法轮功做为中心任务，组织青年批判法轮功，毒害青少年，为迫害推波助澜。

鉴于焉荣竹、张建华、张心骥、范庆梅、阎原田、邹川宁、马兴华、杨国强等涉嫌操纵、指挥烟台市迫害法轮功，对所有被迫害致死的法轮功学员负有不可推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本 组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的 时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

山东省烟台市被迫害致死的部分法轮功学员名单（17人）：

李梅(33岁,莱阳市)
夏术才(63岁,莱阳市)
田香翠(61岁,龙口市)
大法弟子(蓬莱市)
隋松娇(57岁,招远市)
赵金华(42岁,招远市)
姜丽英(招远市)
张林(53岁,招远市)
孙绍美(37岁,招远市)
丛玉娥(53岁,烟台市)
段庆芳(48岁,烟台)
贺秀玲(烟台市)
任廷玲(51岁,海阳市)
王丽萱(27岁,烟台市)
王凤芹(39岁,烟台市)
吴海友(烟台市)
杨丰斌(45岁,烟台市)

部分被迫害致死的山东省烟台法轮功学员案例：

案例1. 隋松娇，女，57岁，家住山东省招远市金岭镇山李家村。隋松娇因不放弃修炼法轮功，被610玲珑洗脑班恶人残酷折磨，2003年含冤而死。2003年 元旦前，隋松娇被人胁迫送入招远市玲珑洗脑班迫害。去后，因拒绝骂师父和大法，被恶人林涛、宋淑芹、刘玉久等人折磨，二十多天不准睡觉，在零下十多度的卫 生间里不准穿棉衣长时间冻她。刘玉久、刘进才、刘翠花、林淑喜、于英斌、孙彦芹等打手全天轮流看管，她一打盹就毒打，揪头发向墙上使劲撞，全身被打烂，整 个头部肿胀，面部青紫、严重变形。这期间隋松娇不仅遭受肉体的迫害，亦遭受着精神上的折磨，同时又被洗脑班强行勒索2500元，使她身心伤害极大，最后导致死亡。

案例2. 王凤芹，女，39岁，山东省烟台市芝罘区珠玑村人，祖籍山东潍坊。王凤芹因在发放法轮功真相资料时被抓，于2003年1月28日左右被迫害致死。王凤芹于2003年1月26日晚在烟台毓璜顶宾馆附近家属楼发放法轮功真相资料时被芝罘区警察非法抓捕（《明慧网》2003年2月3日报导），后被送至烟台芝罘区南郊看守所，2003年1月28日被迫害致死。警察于春节后才通知王凤芹家属，家属到时看到王凤芹的衣服被冻在身上，脱不下来，手腕上有明显的手铐勒痕，警察还向王凤芹的家属勒索了1000元钱后将王凤芹遗体火化。

案例3. 贺秀玲，女，山东省烟台市芝罘区幸福十村。贺秀玲于2003年8月被非法绑架关押在烟台市南郊看守所，2004年春节后被非法判刑，关押在烟台市南郊看守所期间，被独自关在一屋，遭610人员和看守所警察残酷迫害。2004年3月11日早晨7点多钟，被迫害得奄奄一息的贺秀玲在烟台市玉黄顶医院（又叫专区医院）去世。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对山东省曲植凡、王洪军、齐大壮等非法绑架并关押

张云鹤的追查通告

（2004年8月3日）

张云鹤，女，1973年11月2日出生，山东省青岛市人。张云鹤2001年5月在青岛市散发法轮功真象资料被发现后，被迫离家出走。2002年2月回到青岛后被绑架。此后，被关押在青岛市大山看守所半年。在山东省公安厅的直接介入下，张云鹤被转往异地，继续关押。从2002年张云鹤被绑架至今，当地公安局、“反×教办公室”和“610办公室”一直刻意掩盖此事，拒不通知其亲属。

记者曾就此事打电话给青岛市大山看守所，其副所长孙伟军声称：“张云鹤反党、反社会主义；散发传单，扰乱社会治安。”张云鹤被非法关押的事在《明慧网》曝光后，青岛市原“610办公室”主任王洪军亲口向张云鹤的父亲许诺：“我保证张云鹤没事。”

张云鹤的丈夫邹松涛原系青岛海洋大学（现名中国海洋大学）1999年硕士毕业生。因为不愿放弃修炼法轮功，于2000年11月3日在山东省淄博王村劳教所被迫害致死，年仅28岁。张云鹤的女儿年仅4岁，不得不由他人代为照看。张云鹤的亲属曾就张云鹤被非法绑架关押及邹松涛被杀害一事打电话给中国司法部劳教局，对方声称知道邹松涛的事，并曾做过处理。但实际上杀害邹松涛的凶手郑万新仍在山东省章丘市官庄乡的山东省第二劳教所任职，并继续参与迫害法轮功学员。

本组织根据 “彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害张云鹤一案中涉嫌负有主要责任、犯有严重罪行的下列人员进行追查，他们是：山东省公安厅厅长曲植凡；山东省 “610办公室”副主任史尊衡；青岛市“反×教办公室”处长齐大壮、付处长张勇；青岛市“610办公室”王洪军、耿世骧；青岛市大山看守所副所长孙伟军；中国公安部相关人员；及杀害邹松涛的凶手：山东省第二劳教所郑万新。

“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动, 本组织将酌情考虑免于对其进一步的追查和起诉。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

追查虐杀青岛法轮功学员李英林的凶手

（2004年4月29日）

青岛法轮功学员、铁道部四方机车车辆厂职工李英林(家住青岛市四方区人民路90号12号楼一单元101户)于 2003年11月5日进京上访。11月14日被送回家时，整个人被殴打变形，脚趾甲已被打得全部脱落，左脚的脚后跟被割去一大块皮肉，后背青紫，全身瘀 伤。送医院急救时，大吐血，诊断为肝部血肿、肠破裂，2003年11月20日，李英林终因伤势过重去世。

鉴于此，“追查国际”从即日起将北京通州区梨园派出所、北京通州区郭县派出所、青岛驻京办杨进德、铁道部四方机车车 辆厂接待处刘处长、青岛市市北区华阳路派出所、八大峡派出所、青岛市立医院青岛市市北区刑警大队兰法医、华阳路街道办事处、青岛市北公安分局、青岛市第七人民医院等列为重点追查对象进行立案追查。

本组织将彻底追查各级责任人和杀人凶手，严惩不贷，并向国际社会曝光这一虐杀事件。将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，同时将其犯罪记录递交各国海关和移民部门备案。

据知情人举报，李英林的医疗费、葬礼费共 8000元，全是受害家属出的，迟迟不给解剖鉴定结果。华阳路派出所的一位警察还扬言说：“炼法轮功的，送上门来了，打死活该”，甚至唆使李英林的姐妹把 财产、房子全部从李英林的爱人纪月英手里抢走。抢走财产的人说：“是派出所让我们这样干的。”

本组织欢迎知情人收集并提供上述责任人及单位迫害李英林的情况，在适当的时机以安全可靠的方式送交给本组织，有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织对您的正义之举将授予特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对河北省委、省政府白克明、王旭东、叶连松等人的追查通告

2004 年5月14日

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，中国河北省是中国大陆法轮功遭受迫害最为严重的省份之一。截至2004年5月14日，确认被迫害致死的法轮功学员达 97 名（据不完全统计，大量尚未完全核实清楚的案例未包括在内）。该省参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

白克明(河北省委书记、省人大常委会主任)，自2002年11月上任至今，要求下属执行迫害法轮功的行动，直接造成河北省近10个劳教所、公安局、监狱、看守所等对法轮功学员的残酷迫害。2003年12月31日，《承德党建网》报导他指示各级政府要主动参与迫害法轮功。

王旭东(原河北省委书记), 2001年3月28日，《解放军报》报导王直接参与转化法轮功学员。2001年8月30日，出席诬蔑法轮功展览，并指示利用展览来扩大社会各阶层对法轮功的仇恨，尤其强调对中、小学生灌输反对法轮功的思想教育，残害学生的心灵。

叶连松(原河北省委书记), 2000年3月10日，《中新网》报导他直接参与转化法轮功学员的工作。

季允石(河北省省长、原江苏省省长)，2002年2月20日在江苏省第九届人民代表大会第五次会议和2003年1月10日在河北省第十届人民代表大会第一次会议上，所作的政府工作报告中都强调了要镇压 法轮功，继续开展迫害法轮功的活动。

钮茂生(河北省委副书记、原河北省长)，积极参与指挥迫害法轮功。2002年1月24日，在河北省第九届人民代表大会第五次会议上，要求下属坚决配合迫害法轮功，强调洗脑转化。2002年7月29日，主持攻击法轮功的会议。

赵世居(河北省委副书记、省人大常委会副主任)，自1999年7月20日江泽民发动迫害法轮功以来，赵充当江氏的打手，迫害法轮功不遗余力。如与石家庄市“610”共同操纵成立“河北省会法制教育培训中心”，实际上是河北省专门迫害法轮功学员的强制洗脑中心，积极执行罗干“严打六个月”镇压法轮功的指令，胁迫河北省各地必须征召巡警，直接指挥并参与对法轮功及法轮功学员的迫害。

刘德旺(河北省委副书记)，2003年12月5日，在参加秦皇岛市委常委民主生活会，表态支持镇压法轮功。2002年7月26日，出席攻击法轮功的会议。

刘金国(河北省政法委书记) ，曾因主管河北省迫害法轮功而被秦皇岛市的法轮功学员向国际刑事法庭和人权组织投诉。2002年9月17日，《中国普法网》报导刘表示河北省将布置指挥“严打”法轮功，将深化镇压法轮功放在第一位。

冯文海(原河北省政法委书记)，2002年3月29日，在河北省第十次高校党建工作会议上讲话攻击法轮功，要求各级党委和各高校党委做好法轮功学员的转化工作。2002年7月26日，主持攻击法轮功的会议。

张士儒(省委常委、宣传部部长)，参与诬陷、镇压法轮功，表彰迫害法轮功的集体。2001年4月28日，主持打击法轮功的会议。2004年3月21日，出席诬蔑法轮功的展览。

赵金铎(河北省政协主席), 2003年1月8日，在河北省第九届委员会第一次会议讲话诬蔑法轮功。

张国钧(河北省政府防范和处理X教问题办公室主任)，对河北省各系统参与迫害法轮功及法轮功学员负有直接责任。2000年3月10日，《中新网》报导他直接参与转化法轮功学员的工作。2003年6月12日，河北省成立“反邪教协会”，张到会幷发表讲话支持迫害法轮功。2004年3月21日，出席诬蔑法轮功的展览。

冀廷宇(河北省政府防范和处理X教问题办公室副主任)，对河北省各系统参与迫害法轮功及法轮功学员负有直接责任。据《河北科普在线》报导，冀曾发表过重要讲话支持迫害法轮功。

郭延祥(河北省司法厅副厅长、监狱局局长)，河北省无数的法轮功学员被非法拘留、关押、劳教、判刑，在劳教所、监狱里被警察、劳教人员摧残得致伤、致残、致死、家破人亡。郭身为司法厅副厅长、监狱局局长，对迫害法轮功学员负有不可推卸的责任。2001年8月31日，出席攻击诬蔑法轮功的河北省社会科学院宗教与反邪教研究中心成立会。

侯磊(河北省人民检察院检察长)，主管检查机关，配合公安、法院镇压法轮功。2003年1月13日，在河北省第十届人民代表大会第一次会议表态支持镇压法轮功。

鉴于白克明、王旭东、叶连松、季允石、钮茂生、赵世居、刘德旺、刘金国、冯文海、张士儒、赵金铎、张国钧、冀廷宇、郭延祥、侯磊等涉嫌操纵、指挥河北省迫害法轮功，对所有被迫害致死的法轮功学员负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员以及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

河北省被迫害致死的部分法轮功学员名单(97人)：

张建勋(64岁,安平县)
冯国光(44岁,保定市)
焦凤兰(60岁,保定市)
刘冬雪(43岁,保定市)
荣凤贤(34岁,保定市)
台玉容(36岁,保定市)
翟秀琴(61岁,保定市)
展金燕(25岁,保定市)
刘秋生(40岁,阜城县)
卫朝宗(40岁,沧州市)
杨妹(23岁,沧州市)
女法轮功学员(承德市)
蒋素花(50岁,赤城县)
卢兆峰(39岁,大名县)
刘宝元(33岁,定兴县)
谢文平(定兴县) 熊凤霞(56岁,定兴县)
孙守琦(56岁,定州市)
刘德义(45岁,丰南市)
董翠芳(29岁,藁城市)
李畴人(43岁,藁城市)
陈玉清(61岁,邯郸市)
刘焕青(58岁,邯郸市)
寻瑞林(邯郸市) 翟连生(60岁,邯郸市)
张秀玲(邯郸市) 张晓茹(50岁,邯郸市)
周振杰(68岁,邯郸市)
顾亚楼(31岁,河间市)
安秀坤(49岁,衡水市)
王冬梅(35岁,衡水市)
肖新改(39岁,衡水市)
杨桂宝(56岁,怀来县)
宋兴国(29岁,黄骅市)
柳连义(54岁,景县)
裴秀艳(37岁,宽城县)吴彦水(55岁,涞水县)
马占梅(涞源市) 张义芹(涞源县)
崔玉兰(廊坊市) 大法弟子(廊坊市)
狄万青(蠡县) 王金玲(53岁,满城县)
陈彦英(35岁,宁晋县)
陶善根(65岁,宁晋县)
王兴田(44岁,宁晋县)
刘书松(28岁,平谷县)
刘二增(40岁,平山县)
康瑞竹(52岁,平山县)
大法弟子(迁安市) 裴翠荣(迁安市)
侯桂敏(45岁,秦皇岛)
胡贺祥(秦皇岛市) 李书利(秦皇岛市)
宋友春(54岁,秦皇岛市)
张志彬(34岁,秦皇岛市)
刘冬芬(52岁,任县)
任孟军(56岁,沙河市)
邳景辉(55岁,山海关市)
刘富瑟(67岁,深州市)
丁刚子(47岁,石家庄市)
丁延(32岁,石家庄市)
丁立红(36岁,石家庄市)
刘荣秀(55岁,石家庄市)
毛延平(34岁,石家庄市)
大法弟子(石家庄市) 陶洪升(46岁,石家庄市)
王宏斌(39岁,石家庄市)
赵丰年(48岁,石家庄市)
左志刚(33岁,石家庄市)
孟金城(50岁,唐山市)
尉来和(37岁,唐山市)
张秀敏(50岁,唐山市)
赵英奇(59岁,唐山市)
窦合军(魏县) 孙兰成(41岁,威县)
王改便(63岁,武安市)
古成海(46岁,下花园市)
薛霞(33岁,邢台市)
游志兰(51岁,邢台市)
李志水(59岁,辛集市)
曹法振(56岁,元氏县)
陈爱忠(33岁,张家口市)
陈洪平(张家口市) 范亚雄(42岁,张家口市)
高仕萍(58岁,张家口市)
宋翠玲(52岁,张家口市)
孙艳青(40岁,张家口市)
孙玉梅(55岁,张家口市)
王爱玲(51岁,张家口市)
闫海(37岁,张家口市)
杨玉芳(50岁,张家口市)
张玉珍(48岁,张家口市)
张志根(53岁,张家口市)
赵留春(55岁,正定县)
姜秀云(52岁,遵化市)
兰宏宇(35岁,遵化市)

部分被迫害致死的河北省法轮功学员案例如下:

案例1. 左志刚，男，33岁，河北省石家庄法轮功学员。2001年5月30日，石家庄公安局、“610”小 组等单位警察突然窜到他工作单位，把他非法抓至石家庄桥西区公安分局。后进行刑讯逼供，左志刚当天就被警察毒打致死，尸体伤痕累累，一只耳朵呈黑紫色，在 后背腰部有两个方形的大坑，脖子上有很细的绳索的勒痕。第二天，凶犯们对外撒谎说左志刚是用自己的衬衫上吊死亡的。这是继法轮功学员陶洪升、刘秀荣、刘书松、赵丰年被迫害致死后，石家庄犯罪警察的又一滔天罪行。

案例2. 范亚雄，女，42岁，在1999年以前任张家口市十五中学教导主任，不久被批准升任副校长，是深受师生爱戴的优秀教师。1999年7月20日范亚雄到北京上访，中途被警察拦截，张家口市市分局、明德南派出所、市教育局轮番威胁逼迫她放弃修炼，后她被长期监控。2000年1月24日范亚雄因去北京上访，被天安门公安分局抓捕，带到桥西分局后，转押到宣化看守所。范亚雄绝食抗议非法关押，四个警察将范亚雄按倒在地进行折磨。2000年3月上旬再遭警察抓捕，非法关押在宣化看守所，看守所孙所长及政委带一帮警察，又将范亚雄打得奄奄一息，装入麻包，口扎得紧紧的，扔进牢房。法轮功学员打开一看，范亚雄腰被踢坏，下肢不能动，昏迷不醒。同年5月范亚雄再次被张家口市610办公室送到沙岭子精神病院进行残酷迫害，捆在床上，强行注射损坏神经的药物。在范亚雄历次上访惨遭迫害期间，曾被警察以各种名目勒索二万余元。2001年10月左右，范亚雄被迫害得奄奄一息，在劳教所放回家的第二天死亡。具体死亡日期不详。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对河北省唐山市市委、市政府张和、白润璋等人的追查通告

2004年7月5日

在本组织展开一系列就中国大陆发生的对法轮功迫害镇压罪行的调查过程中，有大量证据显示，河北省唐山市是中国大陆法轮功遭受迫害的较为严重的城市之一。截至2004年6月30日，该市确认被迫害致死的法轮功学员达10名（据不完全统计，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

张和(市委书记、原市长)：积极参与迫害法轮功。2004年2月，在收到遵化市法轮功学员邮寄的真象资料后，亲自下令遵化市委、公安等限期破案，并施压公安人员“你们愿意就干，干不了回家”，以此煽动迫害。

白润璋(原市委书记)：该市被迫害致死的学员绝大部份死于其任期内，白对此负有不可推卸的责任。

陈满(市委副书记、市610办公室主任)：直接操纵指挥迫害法轮功。2003年9月27日，出席攻击法轮功的会议。

田向利(市委副书记)：2001年3月13日在会议上攻击法轮功。2004年3月1日出席污蔑和攻击法轮功的会议。

回建(市委副书记)：2003年9月，在唐山市召开创建文明生态村现场交流会提出要遏制及打击法轮功。2004年3月1日，出席污蔑和攻击法轮功的会议。

李恩久(市委常委、政法委书记)：2003年9月27日，主持攻击法轮功的会议。2003年12月18，出席市电视电话会议并讲话支持迫害法轮功。

刘作生(市宣传部副部长) 、孟昭民（市文化局副局长）：2004年2月23日，将法轮功出版物列为明确检查的重点工作并亲自带队查缉。

李元江(市公安局长)：该市法轮功学员被迫害致死、致残、任意拘禁、非法劳教、罚款等情形极其严重。李身为公安局长，负有不可推卸的责任。

鉴于张和、白润璋、陈满、田向利、回建、李恩久、刘作生、孟昭民、李元江等人等涉嫌操纵、指挥唐山市迫害法轮功，对唐山市法轮功学员被迫害致死负有不可推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员包括他们的配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人员迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产（尤其海外资产）的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

唐山市被迫害致死的部分法轮功学员名单(10人)：

刘德义(45岁,丰南市) 、法轮功学员(姓名待进一步核实，迁安市)、裴翠荣(迁安市)、孟金城(50岁 ,唐山市)、尉来和(37岁,唐山市)、张秀敏(50岁,唐山市)、赵英奇(59岁,唐山市)、周玉芹(59岁,唐山市)、姜秀云(52岁,遵化市)、兰宏宇(35岁,遵化市)

被迫害致死的部分唐山市法轮功学员案例如下:

案例1，兰宏宇，男，35岁，河北省遵化市平安城四村法轮功学员。2001年6月2日被石门派出所带走，2001年6月11日村干部徐兰明与刘广志接到通知去遵化市拘留所接兰宏宇，当时二人看到兰宏宇生命垂危怕担责任没有敢接。第二天，平安城镇书记王存占带着一名工作人员要求兰宏宇妻子一起去看守所，并说兰宏宇病很重。当兰妻到拘留所看到兰宏宇时，他的双手双脚被大字型的铐在铁床上，周围还有几个光着膀子的打手。当时兰妻趴在兰宏宇身上大哭并呼喊他的名字，但兰宏宇没有任何反应呈晕死状态，下身还湿了一大片。于2001年6月17日死亡。有关部门尸检证实，兰宏宇被毒打、折磨，脑血管畸形破裂出血，造成大面积脑组织坏死衰竭而死亡。各内脏器官均呈淤血状。

案例2，周玉芹，女，59岁，唐山市开平区中屈庄法轮功学员。周玉芹在修炼法轮功前患肠癌，失去劳动能力。修炼后，完全康复，能干各种活了，家里人非常高兴。2001年6月9日，周玉芹被开平派出所干警张志强等人从家中绑架到开平洗脑班，在身体和精神双重残酷摧残下，周玉芹身体越来越虚弱，至2001年7月20日已生命垂危，洗脑班怕担责任，让家人接回家。于2001年9月1日含冤而死。

案例3，裴翠荣，女，河北迁安首钢矿山机动厂硫化车间法轮功学员。2001年1月11日裴翠荣被首钢矿山分处送到迁安县看守所。裴翠荣曾两次绝食抗议，要求无罪释放，2001年3月下旬被迁安县公安局非法判劳教两年，转到唐山开平劳教所。在开平劳教所每天都受着难以忍受的非人折磨如被警察拳打脚踢及用电棍电击全身，一直把她的大便电出来，身上紫一块，黑一块的。 2002年底被警察用尽各种刑具折磨的裴翠荣突然眼前一片黑，什幺也看不见了，脑袋发晕，被送进唐山医院后转到矿山医院，为什幺转入矿山医院？是因为她单位扣发工资，没钱住唐山医院而转回矿山医院的。于2003年6月下旬死亡。

案例4，赵英奇，男，59岁，唐山市法轮功学员。2002年10月17日被警察李和平、李耀廷抓走，送进唐山市荷花坑劳教所。2002年12月30日他因拒绝强制洗脑，绝食抗议，被劳教所迫害致死。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对河北省张家口市委、市政府杨德庆、高金浩、程葆刚、乔登贵、

杨玉成、姜树邦、马维福、李景云、阎志有等人的追查通告

2004 年3月22日

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，中国河北省张家口市是中国大陆法轮功学员遭受迫害较严重的城市之一。截至2004年3月22日，确认被迫害致死的法轮功学员达11名（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员的迫害手段残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

杨德庆(原张家口市委书记)，该市被迫害致死的法轮功学员绝大部份死于其任期内，杨负有不可推卸的责任。

高金浩(张家口市长)，于2003年上任后，把迫害法轮功视为首要任务，积极指挥操纵迫害。2003年9月6日，在该市市委八届三次全委扩大会议上讲话支持镇压法轮功。

程葆刚(张家口市委副书记)，2003年6月29日，在纪念《科普法》颁布实施一周年的电视讲话上攻击法轮功。

乔登贵(张家口市委副书记)，主掌政法系专职迫害法轮功，该市对法轮功学员迫害的手段残酷，情节极其严重，乔负有不可推卸的责任。

杨玉成(张家口市副市长)，2003年7月7日，在欢迎省科协“科普大篷车巡回展览”团暨展览开幕式上的讲话中支持迫害法轮功。

姜树邦（张家口市公安局局长），2003年4月上任后，张家口市不断地有法轮功学员被迫害致死、致残、非法劳教等，近日该局不惜花费巨额老百姓血汗钱引进一套先进的手机监控设备，就是针对法轮功学员而为。该局对法轮功学员迫害，姜负有不可推卸的责任。

马维褔(张家口市公安局副局长)，原张家口市国保大队大队长，因积极迫害法轮功学员，而连升二级，是直接操纵指挥対法轮功迫害而造成多名的法轮功学员致死的直接负责人。

李景云（张家口市公安局书记），原公安局局长，绝大部份被迫害致死的法轮功学员死于其任内，李负有不可推卸的责任。

阎志有(张家口市桥东公安分局局长) ，灭绝人性地迫害法轮功学员，造成多名法轮功学员致死，如非法绑架及拘禁、超期审讯关押、强行洗脑、精神摧残和肉体迫害(如坐老虎凳、电击等) 。

鉴于杨德庆、高金浩、程葆刚、乔登贵、杨玉成、姜树邦、马维福、李景云、阎志有等人等涉嫌操纵、指挥河北省张家口市迫害法轮功，对所有被迫害致死的法轮功学员负有不可推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员包括他们的配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

张家口市被迫害致死的部分法轮功学员名单(11人)：

陈爱忠（张家口市怀来县北辛堡镇）、蒋素花（张家口赤城县样田乡）、王爱玲（张家口市）、宋翠玲（张家口市）、杨玉芳（张家口市）、范亚雄（张家口市）、孙玉梅（张家口市）、张志根（张家口市）、古成海（张家口下花园市）、陈洪平（张家口市怀来县）、杨桂宝（张家口怀来县北辛堡镇）

部分被迫害致死的张家口市法轮功学员案例如下:

陈爱忠，男，33岁，张家口市怀来县北辛堡镇蚕房营村人。于2000年9月12日从张家口市被送到唐山市荷花坑劳教所第六大队，被强制逼迫放弃修炼法轮功。因其不放弃修炼，遭到干警王玉林、犯人刘增华等人毒打，用电棒电，用绳子捆绑等。2001年9月20日，陈爱忠在警察的强行野蛮灌食中心脏骤然停止跳动。

闫海，男，37岁，河北省张家口怀来县法轮功学员。2002年10月30日，闫海因印刷散发法轮功真象资料，被非法抓捕。在怀来县看守所，被警察们严刑逼供，酷刑折磨时间长达30多个小时，为了让他说出其它法轮功学员的姓名和放弃修炼，动用了包括诱导、恐吓、欺骗、打背铐、抖铐、用注射器往鼻子里灌药水和芥末油，用手摇电话电击等残酷刑罚。打背铐时，把他的一只手从肩背过去，另一只手从背后背过来，用手铐铐住，使人成弓形。然后，往手铐中间放砖，使两手成悬空状，过一段时间再取下砖，用一根绳子系在他的手铐上，另一头系在门框上方的把手上。2003年11月24日被迫害致死，闫海死后，他全身呈现出一种令人十分恐怖的漂白色状，连口、舌都是漂白的，这是酷刑导致大量失血所致。

王爱玲，女，51岁，河北省张家口市法轮功学员。王爱玲多次进京上访，为法轮功鸣冤，先后6次被抓。2001年1月1日进京上访，被北京公安局抓住非法关押9天（绝食）后被张家口市公安局认领回来，在爱人病重瘫痪无人照顾的情况下，被强行非法关进宣化看守所，多次遭毒打，关押没几天就出现高血压症状，内脏受损，暴徒们还强行灌食。于2001年5月15日被迫害致死。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对石家庄市委、市政府吴振华、李遵英、臧胜业等人的追查通告

2004 年5月15日

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，河北省石家庄市是中国大陆法轮功遭受迫害最为严重的城市之一。截至2004年5月，确认被迫害致死的法轮功学员达 12 人（据不完全统计，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员迫害的手段极其残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

吴振华（市委书记）：2001年7月19日，指导石家庄市各级党组织非法帮教及转化工作。

李遵英（市委副书记）：2004年2月29日，主管政法工作，指挥“省会法制教育培训中心”对法轮功学员进行"洗脑转化”。《法轮大法信息中心》2004年2月25日报导，河北石家庄市委副书记李遵英在访问美国新泽西州期间受到"追查国际”调查并被列入不得进入美国的中国官员之一。

臧胜业（市长）：2001年4月6日在全市教育工作会议上，提出大力开展镇压法轮功的工作。明慧网》2002年3月4日报导，臧盛业于2001年9月28日晚，率领30至50名防暴警察手持“冲锋枪”，非法劫持关押5名 法轮功 学员。2003年2月24日，在2003年的政府工作报告中，提出积极执行打压法轮功的政策。同年3月14日接受《法制日报》记者刘国航采访时表示将转化法轮功列为政府工作重点。

张振江（市委常委、市政法委书记、市宣传部部长）：亲自指挥石家庄劳教所对法轮功学员进行迫害及强迫洗脑转化工作。配合2002年至2003年度诬蔑法轮功的各类宣传活动，并在全市、各县(市)掀起诋毁诬蔑法轮功的运动。张铁力（公安局局长）：直接指挥迫害法轮功学员，《石家庄市年鉴2002》记述2001年石家庄市市劳教所转化法轮功学员的工作受到了省、市的赏识。

郭锁山（公安局副局长、石家庄市洗脑中心主任）：《圆明网》2002年11月12日报导“河北省会法制教育培训中心”为洗脑中心及对法轮功学员进行肉体折磨、心灵虐杀的纳粹集中营。郭锁山亲自指挥下达“转化”任务及命令，指使鼓动狱警及打手作恶，导致大量法轮功学员遭受折磨甚至被迫害致死。《石家庄市年鉴2001》称，该中心“转化率”达到100%。

马文生（公安局政保大队队长）：专职迫害法轮功学员，破坏法轮大法真相资料点，致使多名法轮功学员被迫害致死。勾结洗脑班，逼迫法轮功学员妥协。

鉴于吴振华、李遵英、臧胜业、张振江、张铁力、郭锁山、马文生等涉嫌操纵、指挥石家庄市迫害法轮功，对所有被迫害致死的法轮功学员案件负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为"追查迫害法轮功国际组织”，成立于二零零三年一月二十日。"追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

河北省石家庄市被迫害致死的部分法轮功学员名单(12人)：

丁刚子(男，47岁) 、丁延(女，32岁)、丁立红(男，36岁)、刘荣秀(女，55岁) 、毛延平(男，34岁)、法轮功学员(女)、陶洪升(男，46岁)、 王宏斌(男，39岁)、赵丰年(男，48岁) 、左志刚(男，33岁) 、王秀来（桥西区）、刘杏(女，55岁)

部分被迫害致死的石家庄法轮功学员案例如下:

案例1. 法轮功学员，女，籍贯：河北省石家庄。 2001年8月25日《明慧网》一名石家庄的女大法学员被保定市高阳县第五劳教所铐在地环上活活折磨致死，受害者姓名等具体情况正在调查之中。被关押在保定市高阳县第五劳教所女子中队的人员中，有百分之六十至七十的人是省内各市区的法轮功学员。劳教所的暴徒们采用极其残忍的手段逐一对她们进行折磨妄图逼迫她们放弃对“真善忍”的信仰。每天早上5点起床，晚上12点才许睡觉，让法轮功学员坐在很矮的小凳子上，两脚和膝盖并拢，两手平放于膝盖上，两眼平视，身子不准动，头也不准动，稍有晃动便会招来辱骂、殴打、蹲坑、电棒等酷刑。有时罚站，如稍有晃动便是一番酷刑对待。有一名石家庄的女大法学员被铐在地上，几天后被活活折磨致死。许多学员被整得多次昏死过去。恶警们不但不知悔改，反而严密封锁消息。

案例2.丁立红，36岁，男，石家庄市铁路分局机务段司机。99年7月20日法轮功遭受迫害后，他曾四次进京为法轮功上访，多次被非法关押、抄家。2001年9月份，他在街上被石家庄市某刑警队绑架，绝食20多天于生命垂危时被放，从此被迫流离失所。2002年2月初在他回家看望家人时，石家庄市公安局胁迫石家庄铁路机务段将他绑架到“河北省会洗脑中心”（“河北省会法制教育培训中心”），受尽折磨，前后累计一个月不准睡觉、强灌迫害性高浓度盐水、灌酒、殴打等等，丁立红拒绝妥协，并多次绝食抗议，遭受了二个半月的身心残害后走脱。2002年10月，丁立红流离失所到山西省，被太原市万柏林公安分局绑架，后被非法关押在太原市第四看守所、太原市109医院，他绝食绝水抗议15天，期间被警察指使犯人强行灌水灌食迫害，并被绑到死人床上强行灌食输液。于2002年11月中旬被迫害致死。在丁立红被关押并被迫害至生命垂危期间，山西警方丝毫未向丁立红的家属及亲人透露任何有关他的消息。一个多月后丁立红的父母被通知到山西认领尸体，随后就地在山西强制火化。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对河北省邯郸市委、市政府张力、宋恩华、聂辰席、张宝岩、陈会新、史增海、徐亚平、王少刚、万书君等人的追查通告

2004 年6月26日

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，中国河北省邯郸市是中国大陆法轮功遭受迫害最为严重的城市之一。截至2004年6月，确认被迫害致死的法轮功学员达7名（据不完全统计，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

张力(邯郸市委书记)，2004年1月29日，在春节后市委机关干部见面会中发表讲话，指示下属单位执行镇压法轮功工作。

宋恩华(前邯郸市市长、现河北省副省长)，2000年2月 14日，在邯郸市政府工作报告中支持镇压。2001年2月14日，在邯郸市第十一届人民代表大会第四次会议上再次表示，严厉深入打击法轮功。2002年7月29日，出席诬蔑法轮功的全省经济形势分析会议。

聂辰席(前邯郸市市长)，2003年4月10日在政府工作报告中表示镇压。2003年7月17日在全市经济形势分析会上的讲话，攻击诽谤法轮功。

张宝岩(邯郸市委副书记) ，2001年4月 11日出席诬蔑法轮功的活动。2001年11月 16日发表讲话支持镇压法轮功。

陈会新(邯郸市委副书记)，2001年4月 11日出席诬蔑法轮功的活动。2002年8月 19日在加强网吧管理工作调度会议上表示，坚决查处网吧内任何宣传法轮功的言论，否则追究业主的责任。

史增海(邯郸市委常委、秘书长) ，2001年12月 7日发表讲话支持镇压法轮功。

徐亚平(邯郸市委常委、宣传部长)，多次主办诬蔑法轮功的展览。

王少刚(市政协副主席、统战部长)，2003年4月9日，在政协邯郸市第九届委员会第一次会议上诬蔑诽谤法轮功。

万书君(前邯郸市公安局局长)，在2001－2003年任内，该市各地派出所不间断的有迫害法轮功学员致死、致残、酷刑、劳教的事情发生，万为公安主管机关负责人，负有不可推卸之责。

鉴于张力、宋恩华、聂辰席、张宝岩、陈会新、史增海、徐亚平、王少刚、万书君等涉嫌操纵、指挥河北省邯郸市迫害法轮功，对所有被迫害致死的法轮功学员负有不可推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员以及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

邯郸市被迫害致死的部分法轮功学员名单(7人)：

陈玉清(61岁,女)、刘焕青(58岁,女)、寻瑞林(49岁, 男)、翟连生(60岁, 男)、张秀玲(女)、张晓茹(50岁,女)、周振杰(68岁,男)

部分被迫害致死的邯郸市法轮功学员案例如下:

案例1，刘焕青，女，58岁，河北省邯郸市复兴区法轮功学员。因与丈夫、儿子全家坚定修炼，向世人讲清法轮功受迫害真象，曾三次被复兴区公安局警察抓进看守所。最后一次，警察在2000年10月6日非法将其夫妇两人绑架。他们被强行非法关押在邯郸第二看守所长达一年多时间。由于她坚信法轮大法，被视为“顽固分子”。她被带上沉重的脚镣、手铐，警察用电棍击打全身，使她身体和精神受尽了野蛮摧残，体重由原来140斤降到不足80斤。直到生命垂危时，警察为了推托责任才允许家属把她接回家去，在不到一个月的时间她就离开了人世。

案例2，陈玉清，女，61岁，邯郸市法轮功学员。2000年10月1日到北京上访，被丛台区公安局非法关押在邯郸市第一看守所。在看守所受尽了非人的折磨后，于2000年10月18日死亡。陈玉清被火化时，邯郸市公安局的邪恶之徒连亲属都不准参加，他们在火化的路上布满了警车和警察，一步一岗，戒备森严。严密封锁消息。

案例3，张晓茹，女，50岁，河北省邯郸市法轮功学员。原在邯郸市日报社工作，2001年因坚持修炼并讲清法轮功受迫害真相，被迫流离失所将近两年。2003年2月27日，张晓茹在河南省濮阳市发放法轮功真相资料时，被人举报，被大庆路派出所绑架，送文华龙区公安分局，后又送市公安局遭到负责迫害法轮功的副队长王海真等人毒打，拳打脚踢，百般折磨，当场将张晓茹活活打死。

公安局副队长王海真历来仇视法轮功，他和其下属帮凶经常到法轮功学员的老家、乡村进行搜捕，登上房顶，爬上墙头，房前房后，角角落落，拉网式地搜寻。王海真还气势汹汹地扬言：“我掘地三尺也得把他掘出来。”它还经常扣压法轮功学员的钱物、贵重物品、电脑、汽车等，不交钱就赎不出来，他还向法轮功学员的亲属索要钱财、礼品、生活用品、加（汽）油票等等。其价值从数百元至上万元不等。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对四川省委、省政府官员周永康、张中伟、谢世杰、

秦玉琴等人的追查通告

2004 年2月24日

经查实，自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，周永康(原四川省委书记，现任公安部部长)、张中伟(四川省委副书记、省长)、谢世杰(原中共四川省委书记)、秦玉琴(四川省委副书记，现任省政协主席 )、王三运（四川省委常委，现任副书记）、王荣轩（前四川省成都市委副书记）、蒋巨峰(原四川省委副书记、现为副省长)、鄢正刚(四川省委副秘书长、省610办负责人)、席义方(四川省委副书记)、陈文光（原四川省委常委、现任副省长）、李进（四川省副省长）、王景荣(原四川省政法委书记)、欧泽高 (原四川省委常委、中央委员、省委政法委书记)、邢卢生(四川省政法委秘书长)、沈纪中(原四川省劳教局党委书记、局长)、韩忠信(原四川省检察院检察长)、陈文清(四川省检察院检察长)、方光兴(四川省司法厅厅长)、吕卓(四川省公安厅厅长)、李少平(四川省高级人民法院副院长)、徐有胜(省委宣传部副部长)、王潞明(四川省有线广播电视台台长)、吴宝文(省广播电影电视局局长)等人，直接操纵、指挥四川省对法轮功的迫害，导致四川省成为全国镇压法轮功最严重的省份之一。经国际人权组织证实，截至2004年2月17日，被证实迫害致死的法轮功学员至少60名(不包括重庆的26 人)，居全国第五（被迫害致死法轮功学员名单附后）。

参与迫害法轮功的部分事实：

周永康: 1999年7月20日江泽民犯罪集团公开镇压法轮功，周永康表示积极配合镇压法轮功[1] ，在多个公开场合布置对法轮功的迫害[2,3], 亲笔批示诬蔑法轮功的出版物[4], 颁发奖励给迫害法轮功 “有功” 的人员[5] ，周永康已在美国遭起诉 被控“反人类罪” 。

张中伟: 多次在公开场合和内部讲话中诋毁法轮功和布置迫害法轮功的行动[6，7，8, 9], 是四川迫害法轮功的直接责任人。

谢世杰:1999年江氏集团镇压一开始，谢世杰便紧跟发表讲话[10]，配合镇压。

秦玉琴: 亲自发动四川省反法轮功的签名活动[11] ，表彰迫害法轮功的恶人，为迫害推波助澜[12] 。

王三运: 亲自发动了一场（“狂飙—F”）声势浩大的迫害活动，仅成都市就出动了19000余名人员参与，非法搜捕大批法轮功学员[13]。

王荣轩: 在任成都市委书记期间，积极配合迫害，表彰迫害法轮功的人员[14]，15名法轮功学员被迫害致死[15]。

蒋巨峰: 鼓动迫害法轮功的讲话[16]。

鄢正刚: 大力诋毁和诬蔑法轮功[26]，利用宣传工具，煽动仇恨。

席义方: 发表讲话[17]，积极配合迫害。

陈文光:支持配合镇压[9, 16]。

李进为“扫黄”“打非”工作领导小组组长，配合镇压，公开讲话部署迫害[17]。

王景荣: 配合镇压部署迫害法轮功[18]。

欧泽高: 部署迫害配合镇压[19]。

邢卢生:利用网络，配合迫害[20]。

沈纪中:任职四川省劳教局党委书记、局长期间，四川关押法轮功学员的监狱发生极其严重的迫害，沉有不可推卸的责任[21]。

韩忠信:部署迫害法轮功[22]。

陈文清:部署迫害法轮功[23]。

方光兴:四川省司法厅厅长，配合镇压[24]。

吕卓、李少平发表讲话，部署迫害，陷害诬蔑[25]。

徐有胜、王潞明及吴宝文:亲自督阵，编辑诬蔑毁谤法轮功节目，煽动仇恨[26]。

[注：1.《中新社》成都(2001年)一月三十一日电四川省委书记周永康三十日晚写信给省委有关领导人。2.《人民公安报》 2002年12月09日报导。3. 《新华社》 2003年10月29日报导。4. 《中新网》 2003年5月29日。5. 《中国新闻网》2002年12月10日报导。6. 2000年四川省政府工作报告。7. 《四川日报》2001年12月26日报导。8. 2003年1月13日四川省政府工作报告。9. 《四川在线》 2003年2月11日消息。10.《人民日报》1999年07月26日第1版。11. 《半边天简讯》北京2001年1月31日讯。12. 《中新四川网》3月29日消息。13. 《四川在线》 2002年4月25日消息。14. 《明慧网》2002年6月21日报导。15. 《明慧网》迫害致死人数的省市分布。16. 《四川在线》2003-2-11消息。17. 《中新四川网》2001年4月26日消息。18. 《中新网》2002年01月15日成都1月15日消息。19. 《四川在线》2002年4月25日消息。20. 《四川省网络安全检查组》10月25日检查工作。21.《法制日报》第三版 2001年12月22日报导。22. 《中新网》2002年1月15日成都消息。23. 《新华网》成都2003年1月15日电。24. 《四川新闻网》2003年10月29日报导，制定了《罪犯记分考核办法》和《监管改造“法轮功”罪犯暂行办法》。25. 《新华社》北京(1999年)十二月二十八日电,《人民日报社》（海外版）1999年12月29日第4版报导。26.《西南电视》2001年４期：省广播电影电视局局长四川方言电视评书《李伯清散打法轮功》。]

鉴于周永康、张中伟、 谢世杰、秦玉琴、王三运、王荣轩、蒋巨峰、鄢正刚、席义方、陈文光、李进、王景荣、欧泽高、邢卢生、沈纪中、韩忠信、陈文清、方光兴、吕卓、李少平、徐有胜、王潞明、吴宝文等人是操纵、指挥四川省迫害法轮功的最主要直接责任人，对迫害致死的 60 名法轮功学员有不可推卸的责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存周永康、张中伟、谢世杰、秦玉琴、王三运、王荣轩、蒋巨峰、鄢正刚、席义方、陈文光、李进、王景荣、欧泽高、邢卢生、沈纪中、韩忠信、陈文清、方光兴、吕卓、李少平、徐有胜、王潞明、吴宝文等人迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

四川省被迫害致死的部分法轮功学员名单（60人）：

周碧如(55岁,彭州市)、 赵永(32岁,巴中市)、 陈桂君(59岁,成都市)、顾传英(65岁,成都市)、卢桂蓉(49岁,成都市)、大法弟子(成都市)、徐芝莲(31岁,成都市)、朱银芳(55岁,成都市)、缪群(28岁,达州市)、曹平(40岁,广安市)、谭素芬(58岁,广汉市)、冯时朝(65岁,米易县)、李建侯(67岁,南充市)、孙永德(45岁,内江市)、阙发芝(49岁,攀枝花市)、唐发芬(33岁,彭州市)、叶文英(61岁,彭州市)、廖朝齐(57岁,邛崃市)、王玉如(60岁,渠县)、田世强(32岁,遂宁市)、张从明(57岁,威远县)、李新第(43岁,自贡市)、方显智(61岁,成都市)、刘森乐(53岁,成都市)、大法弟子(成都市)、吴大碧(57岁,成都市)、周勇(34岁,成都市)、陆琼芳(43岁,崇州市)、黄丽莎(35岁,峨眉市)、李德聪(50岁,广汉市)、张卓(32岁,乐山市)、张晓洪(29岁,南部县)、陆雯倩(26岁,内江市)、辜兴芝(64岁,攀枝花市)、罗少祥(36岁,彭州市)、王志英(彭州市) 、薛玉珍(53岁,邛崃市)、王永茹(63岁,渠县)、苏琼华(32岁,遂宁市)、张光清(60岁,万源市)、胡红跃(45岁,新都县)、丁峰(29岁,成都市)、廖明辉(70岁,成都市)、蒙潇(37岁,成都市)、王旭志(30岁,成都市)、张川生(52岁,成都市)、刘志芬(63岁,崇州市)、郭启蓉(59岁,峨眉市)、李新奇(60岁,广安市)、陈举文(67岁,简阳市)、杨文会(40岁,米易县)、李欣泽(51岁,内江市)、汤建平(27岁,内江市)、赵其英(34岁,攀枝花市)、唐小成(40岁,彭州市)、袁圣迁(46岁,彭州市)、刘贤菊(63岁,渠县)、彭方建(45岁,遂宁市)、席志敏(55岁,遂宁市)、余碧兴(50岁,温江县)

部分被迫害致死的四川省法轮功学员案例:

案例1.苏琼华，女，32岁，四川遂宁市法轮功学员。于2000年12月20日下午6点30分被市国安大队、船山派出所干警踢下楼而死。 据现场目击者提供：12月18日上午国安大队、船山派出所十几个干警欲对苏琼华进行抄家。苏琼华与警察讲理，不予开门，警察在她家楼道及附近围守了三天，并不时骂着，叫嚷着：“抓到了，打死她！”20日下午6点多钟2名警察从她家屋顶（她家住在六楼）用绳子吊进客厅，当时苏琼华正在窗口对着下面围观的约3、4百名群众讲自己修炼大法的真相。警察从上面吊下时狠狠踢了她一脚，她用双手去抓警察的脚，警察脚一蹬，苏琼华就从六楼摔了下去，当时围观的群众都大喊：“警察害死人了！警察害死人了！” 苏琼华摔下后，警察不但未采取任何抢救措施，而且将摔下来还未断气的苏琼华抬起来放到一张网上拍照，进行现场伪造，欲给人一种苏琼华跳楼自杀、公安在楼下用网接住她的假相。伪造完现场后，苏琼华人已断气，警察才将人抬上警车。

世界日报、美国之音、英国“卫报”、澳大利亚广播公司、华盛顿邮报、英国广播公司、中央社、自由亚洲电台等多家媒体都做了报导。

案例2.张川生，男，52岁，四川省成都市成都大学讲师张川生，因坚持修炼法轮功于2002年2月15日被成都市看守所恶警毒打后活活勒死。2002年春节前夕，张川生偕妻与六岁幼女回雅安老家过年。第二天，即大年三十，成都大学领导勾结成都驷马桥派出所追至雅安，说有事传讯，将他强行抓走，并说24小时之内放人。仅过了几天，即正月初四晚11点钟，张的家人就接到驷马桥派出所通知“张川生因心脏病死于2月15日上午九时”。张川生的死相令人触目惊心——脸青黑紫肿，脸边嘴角血痕斑斑，脖子上有二指宽的青紫色深度勒痕！张的家人问及原因，恶警答曰：“他的手握成拳头，我们是为了扳开他的手，不是故意打他、勒死他。”随之，警察恐吓张的家人说：谁敢说出张川生的死因，他全家人都别想活了。

案例3.刘森乐（音），女，53岁，四川省成都市法轮功学员。刘森乐于2003年4月被新都610办绑架进新津洗脑班迫害至生命垂危，5月23日回来时赤着脚，全身疼痛，头部发肿，胸部青紫，腹部肿大，嘴里还吐着白沫，整天用手按着腹部。回家三天后，于5月26日上午去世。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对成都市王荣轩、李春城、葛红林、王体干等人的追查通告

（2004年5月1日)

在本组织展开一系列就中国大陆发生的对法轮功迫害罪行的调查过程中，有大量证据显示，中国四川省成都市是中国大陆法轮功遭受迫害较为严重的城市之一。截至2004年4月30日，确认被迫害致死的法轮功学员达31名（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底” 的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

王荣轩(前成都市市委书记、省委常委)：鼓励镇压法轮功学员。任职期间要求管辖区县要贯彻镇压法轮功，积极配合迫害，表彰迫害法轮功的人员，其任内15名法轮功学员被迫害致死。

李春城(前成都市市长，现任市委书记、市人大主任)：在2003年8月12日成都市2002年政府工作报告会以及2003年8月26日中国共产党成都市第十次代表大会上，表态要坚决查处取缔法轮功。

葛红林(成都市市长) ：2003年8月26日在成都市第十四届人代会第一次会议上与2004年2月24日在成都市第十四届人代会第二次会议发表镇压法轮功的谈话。

王体干(前成都市政法委书记、现任市委副书记，市人大副主任)：此人为成都市主要迫害法轮功官员(成都市610主要负责人)。2001年9月9日在成都市十年社会治安综合治理工作回顾发表会上，报告成都市委成立了四千三百多个小组，积极对法轮功学员执行“教育转化”工作，公开展示转化“成绩”，强调对于不配合转化的法轮功学员坚决打击并安排专人进行24小时监管。2002年9月3日出席揭批法轮功的话剧首演。

李建(前成都市公安局局长，现任市人民检察院检察长)：在其公安局长任内，成都的各地派出所、看守所不间断的镇压迫害法轮功学员，2000至2003年10月至少24名成都法轮功学员被迫害致死。2002年4月29日成都公安以“电视插播”为由，非法逮捕17名法轮功学员。李建做为公安主管机关负责人有不可推卸之责。

苏培玮(前成都市副市长，现任成都市委常委、市委政法委书记、市公安局局长)：在副市长任内，配合中央公安部与四川省委的“严打整治”法轮功计划(此计划内包含非法抓捕法轮功学员)，于2002年8月出席全市严打整治斗争工作会议，同年9月18日主持四川省博物馆举行的“成都市严打整治法轮功成果展览” 开幕式。2003年10月就职成都市公安局局长至今，至少有4名法轮功学员被成都各地公安局、派出所、看守所迫害致死，苏培玮做为公安主管机关负责人有不可推卸的责任。

侯雄飞(前宣传部长)、何华章(现任宣传部长)：在两位前后任宣传部长任内举办“反法轮功图片展”与“反法轮功宣传揭批工作座谈暨颁奖会”，试图将镇压合理化，为迫害推波助澜。

周光荣(现任成都市卫生局局长)、杨青(前成都市卫生局局长)：在两位前后任卫生局局长的任内，成都市辖区的几所医院配合公安与610单位，强行为多位法轮功学员注射破坏中枢神经药物、强迫灌食、强行过度输液，尤其以“成都市青羊区人民医院”罪行最为严重，已知至少有4位法轮功学员死于该医院，另外参与的医院还有成都市武侯区第二人民医院、金牛区人民医院、金堂县第一人民医院，彭州市红十字会精神病防治医院等。做为该医院主管机关负责人，周光荣与杨青有不可推卸之责。

鉴于王荣轩、李春城、葛红林、王体干、葛红林、李建、苏培玮、周光荣、杨青等涉嫌操纵、指挥成都市迫害法轮功，对所有被迫害致死的法轮功学员负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

四川省成都市被迫害致死的部分法轮功学员名单（31人）：

周碧如(55岁,彭州市)
陈桂君(59岁,成都市)
丁峰(29岁,成都市)
方显智(61岁,成都市)
顾传英(65岁,成都市)
廖永辉(70岁,成都市)
刘森乐(53岁,成都市)
卢桂蓉(49岁,成都市)
蒙潇(37岁,成都市)
廖娘 (成都市) 法轮功学员
(成都市) 王旭志(30岁,成都市)
吴大碧(57岁,成都市)
徐芝莲(31岁,成都市)
谢采乐(30岁,成都市)
张川生(52岁,成都市)
周勇(34岁,成都市)
朱银芳(55岁,成都市)
刘志芬(63岁,崇州市)
陆琼芳(43岁,崇州市)
唐发芬(33岁,彭州市)
唐小成(40岁,彭州市)
王志英(彭州市) 叶文英(61岁,彭州市)
袁圣迁(46岁,彭州市)
薛玉珍(53岁,邛崃市)
廖朝齐(57岁,邛崃市)
杜玉清(45岁,崇州市)
胡红跃(45岁,新都县)
罗少祥(36岁,彭州市)
余碧兴(50岁,温江县)

部分被迫害致死的四川省成都市法轮功学员案例：

案例1. 徐芝莲，女，31岁，原成都市抚琴西区优秀小学教师，2000年徐特立教育研究所“兴华杯”中小学教师论文类优秀奖获得者。2001年6月28日晚11时30分金牛区抚琴派出所几位公安私闯民宅将她强行带走，在当晚就将徐芝莲殴打致死。相关部门的负责人拒绝公开有关抓人手续和她的死亡证明，并于7月2日在成都市温江火葬场将徐芝莲强行火化。

案例2. 顾传英，女，65岁，成都市国光电子管厂高级工程师。2003年5月23日被建设路派出所非法绑架到成都第一看守所，被折磨得心力衰竭，7月11日叫其家人接回，同年12月24日顾传英含冤去世。

案例3. 蒙潇，女, 37岁，原成都钢铁厂职工、工段长。2003年11月19日在金堂县和平街被成都市防暴大队和金堂县公安局警察绑架。警察多次将她送到201医院强迫输液并注射有毒药品，之后又转送金堂县第一人民医院强行输液，最后病危时成都市610办公室命令派出所不可放人，并叫嚣：就让她死都要死在看守所或医院。蒙潇于2004年1月8－12日期间在金堂县第一人民医院被迫害致死，在没有通知家属的情况下遗体被火化。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对西南石油学院党委书记董保真等的追查通告

（2004年5月5日）

董保真，男，重庆人，任西南石油学院党委书记，四川省人大教育科学文化卫生委员会委员。据查实：董保真自1999年7月跟随江泽民犯罪集团非法镇压法轮功以来，在西南石油学院推行一系列对广大法轮功修炼师生的残酷迫害，受迫害者包括有突出贡献的教授、教师、职员和青年学生。董保真指挥该学院有关部门协同当地看守所非法居留多名优秀教师、非法停职停薪、扣发工资及养老金等，受迫害者有：吕国祥（51岁，副教授）、李延钧（36岁，讲师）、伍开松（40岁，副教授）、任正华（61岁，副教授）、杨秀忠（61岁，工程师）、谢先芝（56岁，教师）。其中谢先芝被学院保卫处捏造诬陷材料于2003年5月被非法判刑5年。多名师生被送入学院私设的洗脑班强迫洗脑转化，如：吕国祥（51岁，副教授）、曲成彦（56岁，工程师）、谭智媛（63岁，职员）、杜秀芬（62岁，会计师）等。品学兼优的学生被开除学籍、勒令退学，他们包括：南晓青（26岁，石油工程学院96级本科生）、曾永浩（25岁，机电工程学院96级本科生）、耿红海（25岁，工商管理学院96级本科生）、梁静梅（24岁，外语系98级本科生）、段秋者（31岁，博士研究生）等。其中曾永浩两次遭非法绑架后被非法判刑9年，南晓青被开除学籍后遭非法绑架，至今下落不明。

在董保真的指挥策划下，西南石油学院于2001年被评为四川省迫害法轮功的所谓“先进”单位，董保真本人于2001年被评为全国迫害法轮功的所谓“先进”个人，并于2001年12月28日于北京召开的全国高等学校第十次党建工作会议上发表镇压法轮功的言论，为全国高等学校镇压法轮功推波助流。在该会议发表讲话的政治局常委李岚清已先后于比利时、法国、台湾以“酷刑罪和群体灭绝罪”被起诉，主持该会议的教育部党组书记、部长陈至立也于2004年3月8日被“追查迫害法轮功国际组织”立案追查。

证据显示西南石油学院在董保真的策动下尚有多人积极跟随镇压法轮功，他们是：曾宪平（原党委副书记）、高卫东（党委副书记）、张尚华（机关党总支书记，南充市迫害法轮功的所谓“先进”）、温润民（纪委书记）、郑常荣（原保卫处处长，现校产处书记，南充市迫害法轮功的所谓“先进” ，于学校刊物上公开发表镇压法轮功言论）、郭敏（保卫处处长，因迫害法轮功有“功”由副处级升为正处级）、王道崇（原保卫处政保科长，于学校刊物上公开发表镇压法轮功言论）、颜雄（保卫处政保科长，因迫害法轮功有“功”由科员升为科长）、杨华斌（经济管理学院党总支书记，南充市迫害法轮功的所谓“先进”）、梁政（原机电工程学院书记，现机电工程学院院长，南充市迫害法轮功的所谓“先进”）、苏兴富（原离退休管理处党总支书记，南充市迫害法轮功的所谓“先进” ）。

有鉴于此，“追查国际”从即日起发布追查令，对董保真参与迫害法轮功的行为进行追查和取证。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。“追查国际”将同时彻查追随董保真参与迫害法轮功的一切西南石油学院帮凶，曝光其犯罪事实。依法起诉。对于受蒙蔽有悔过之意者，可以向本组织发表声明，澄清事实，并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对重庆市贺国强、包叙定、朱明国、祝家麟等的追查通告

(2004年4月30日)

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，重庆市是中国大陆法轮功遭受迫害的较为严重的直辖市之一。截至2004年4月30日，确认被迫害致死的法轮功学员达28 名（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

贺国强(重庆市委书记)任中共中央政治局委员、书记处书记、中组部部长，紧跟江泽民迫害法轮功。2001年1月18日贺国强亲自到市公安局、市警卫局和市国家安全局，要求三部门加强镇压法轮功。2001年1月30日召开座谈会，要求加强镇压法轮功。2001年4月9日，参与市委政法委主办的诬蔑法轮功展览，指示将此展览巡回至区县，为迫害法轮功推波助澜。贺于多次会议上亲自指示打压法轮功，是造成重庆市迫害严重的重要原因之一。

包叙定 (重庆市市长,2002年10日前)，任代理市长期间，于1999年10月16日接到国务院办公厅对修炼法轮功的公务员处理通知后，立即部署政府、学校及企业间的镇压行动。在2000及2002年政府工作报告上公开发表支持镇压法轮功。

王云龙（重庆市委副书记、市人大常委会主任）1999年，领导市人大常委会作出取缔法轮功的决议， 2001年12月15日参与市委、市政府、反X教协会举办的污蔑法轮功图片展，于开展仪式上发表污蔑及煽动群众反对法轮功的言论。2002年3月，主导印行污蔑法轮功的出版品，煽动仇恨思想。

滕久明（重庆市委副书记）2002年6月指导办理“反对X教”为名的体育表演赛，并于开幕会上讲话污蔑法轮功。 2003年12月13日代表重庆市委参与中国反X教协会之年会，发言支持该协会的活动。

聂卫国（重庆市委副书记）2002年10月25日于市近郊地区稳定形势分析会上讲话支持镇压法轮功。2002年12月12日带领市干部观看污蔑诋毁法轮功的话剧演出，为迫害法轮功推波助澜。

朱明国(重庆市委常委、政法委书记、公安局长) 2001年12月19日，主持政法工作会议，要求下属部门参与镇压法轮功、强迫进行洗脑转化工作。2002年6月11日在江泽民亲赴重庆考察之后，召开政法部门会议，要求落实镇压法轮功。2002年10月25日主持市近郊地区稳定形势分析会上部署镇压行动。2003年5月，市公安局利用“非典期间”大力镇压法轮功。

胡沛荣（市劳教局党委书记、局长）、涂德语（市劳教局政委、副局长）主管重庆市劳动教养工作，强迫法轮功学员洗脑转化，其转化“成果”受到司法部劳教局“充分肯定”。对劳教所发生的恶性折磨事件、市女劳动教养所至少8名、市西山坪劳教所至少3名迫害致死案例负有直接责任。

祝家麟（重庆大学党委书记、重庆市科协主席、市反X教协会会长）任重庆市科协主席，领导该组织举办多次诬蔑法轮功的活动，为镇压法轮功推波助澜。对于发生于重庆大学的魏星艳事件及对该校修炼法轮功的数十名师生强行劳教、强迫转化、逼迫退学或开除学籍等案例负有直接责任。于2003年6月4日魏星艳事件发生后，在组织部召开的会议上要求镇压法轮功。

重庆大学研究生魏星艳事件：

魏星艳, 女，28岁，四川人，重庆大学研究生，研究方向为高压直流输电及仿真技术（指导教师：牟道槐）。由于被怀疑在“世界法轮大法日”期间在重庆大学校园放法轮功真相的气球和条幅，魏星艳于2003年5月11日在校园中被绑架；5月13日晚，在沙坪坝区白鹤林看守所的一个房间里，警察当着两个女犯人的面强奸了魏星艳。之后，魏星艳绝食抗议，看守所强制对她进行了灌食，导致她的气管和食管严重创伤, 不能讲话，生命垂危。本组织已立案追查这一令国际社会震惊的案件。案发后，重庆大学封锁有关魏星艳档案及其就读的专业, 协同重庆沙坪坝610办公室、沙坪公安分局、沙坪坝区白鹤林看守所掩盖这一恶性犯罪案件，甚至临时修改校网络专业信息企图否认受害人及其专业，帮助行凶者掩盖此强奸案，并监视、威胁、转移学校知情师生，非法重判5位向海外曝光这一事件的法轮功学员，刑期最高达14年，鉴于该事件手段残酷，情节极其恶劣。魏星艳至今下落不明！以下为重点取证对象：

姚木远（重庆大学党委常委、副书记）；自魏星艳事件6月2日于《明慧网》披露之后，亲自指挥学生宿舍的监控工作，动用197名专兼职辅导员于宿舍轮流进行“思想政治”工作。重庆大学保卫处处长王思成，保卫处于2002年签订镇压法轮功责任书中。稳定办公室主任曹均浩，该办公室主管镇压法轮功。陈彬（重庆沙坪坝区委政法委书记）、虞斌（重庆市沙坪坝区610办公室政委）、龚望（沙坪坝区610办公室主任），主导沙坪坝区镇压法轮功，对沙坪坝区发生的恶性迫害法轮功事件负有直接责任。彭刚（重庆市沙坪坝区政法委副书记、区防X办），主谋迫害法轮功，被评为迫害法轮功先进。李凤久（区社会治安综合治理办公室主任、沙坪坝区610办公室成员）主办学习班强迫法轮功学员洗脑转化，打压法轮功不遗余力，多次被沙坪坝区委、区政府、区政法委评为“先进个人”。

鉴于贺国强、包叙定、滕久明、聂卫国、朱明国、胡沛荣、涂德语、祝家麟等涉嫌操纵、指挥重庆市迫害法轮功，对所有被迫害致死的法轮功学员和重大恶性案件“魏星艳事件”负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员包括他们的配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手。

部分被迫害致死的重庆市法轮功学员名单（28名）：

段世琼 (女,34岁),李泽涛(22岁)，莫水金(女,65岁)，蒲新江(女,53岁)， 唐梅君 (女,49岁)，唐千万(女,52岁)，王积琴(女,29岁)，向学兰(女,59岁)，肖成瑞(52岁)，徐慧娟(女，60多岁)，徐云凤(女,47岁)，张能秀（音,女,50多岁)，周成渝(女,57岁)， 周良柱 (女,60岁)，刘春书(女,44岁)，余香美(女,35岁)，张素芳(女)，胡明全(63岁)，李桂华(女,47岁)，夏卫(女,43岁)，曾繁书(女，56岁)， 王占德 (65岁)， 廖福容 (女，55岁)，张方良(47岁)， 张大碧 (女,60岁)，龙岗(女,33岁)，李兰英(女)， 郭素兰 (女，54岁)


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对重庆大学党委书记祝家麟等的追查通告

（2004年4月30日）

祝家麟，男，重庆市人，2000年5月起任重庆大学党委书记，“重庆市反X教协会”会长。据查实：自1999年7月江泽民犯罪集团非法镇压法轮功以来，祝家麟步步紧跟江氏在教育部的代理人陈至立（已被“追查国际”发布追查令），在重大推行一系列骇人听闻的对广大法轮功修炼师生的残酷迫害。据不完全统计，重大被祝家麟非法送往劳教的法轮功学员中，包括有突出贡献的教授、教师和青年学生。许多人至今仍被关押在狱中，如：张优稿 （65岁，教授）、谷九寿 （65岁 ，教师）、秦效宁（65岁，教授）、刘玲 （女， 35 岁，讲师）。高仲英（女，49岁，教师）、张志虎（30岁，研究生）、白俊 （博士生）、吕震（男，工商管理学院97级学生），其中张优稿、谷九寿被劳教两次，在重庆市西山坪劳教所受尽折磨。品学兼优的学生被强迫送入学校私设的洗脑班关押，甚至被勒令退学，他们包括：吴洁（女，24岁，建筑城规学院96级4班学生）、梅桂南（男，24岁，建筑工程学院学生）、米晓征（女，23岁，建筑城规学院96级学生）、杨成宝（男，22岁，工商管理学院98级学生）、王臧坤（男，20多岁，A区学生）、吴法（女，23岁，学生）。

最为恶劣的是震惊世界的“魏星艳事件”：魏星艳，女，28岁，四川人，重庆大学研究生，研究方向为高压直流输电及仿真技术（指导教师：牟道槐）。由于被怀疑在“世界法轮大法日”期间在重大校园放法轮功真相的气球和条幅，于2003年5月11日在校园中被绑架；5月13日晚，在沙坪坝区白鹤林看守所的一个房间里，警察当着两个女犯人的面强奸了魏星艳。之后，魏星艳绝食抗议，看守所强制对她进行了灌食，导致她的气管和食管严重创伤, 不能讲话，生命垂危。本组织已立案追查这一令国际社会震惊的案件。案发后，身为党委书记的祝家麟不是协助调查事实真相、替受害女学生寻求公道，竟以堂堂高等学府的名义否认该受害女学生的存在，甚至临时修改校网络专业信息以期彻底否认受害人及其专业，帮助行凶者掩盖此案，并配合610办公室监视、威胁、转移学校知情师生，非法重判5位向海外曝光这一事件的法轮功学员，刑期最高达14年！魏星艳至今下落不明！“魏星艳事件”重点取证对象还包括姚木远（重大副书记、党委常委）、王思成（保卫处处长）、曹均浩（稳定办公室主任，该办主管镇压法轮功）。事件于2003年6月2日《明慧网》曝光后，姚木远亲自指挥学生宿舍的监控工作，动用197名专兼职辅导员于宿舍轮值进行“思想政治”工作。

祝家麟多次在讲话中强调要加强网络管理，警惕“法轮功”活动。并以重庆市科协主席、“重庆市反X教协会”会长名义公开诋毁法轮功，煽动仇恨，向全社会推广迫害法轮功。“中国反邪教协会”理事长王渝生已于2004年4月16日日内瓦被以“酷刑罪和群体灭绝罪”起诉。

有鉴于此，“追查国际”从即日起发布追查令，对祝家麟参与迫害法轮功的行为进行追查和取证。进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。“追查国际”将同时彻查追随祝家麟参与迫害法轮功的一切重庆大学帮凶，曝光其犯罪事实。依法起诉。对于受蒙蔽有悔过之意者，可以向本组织发表声明，澄清事实，并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对重庆西山坪劳教所龙仕舜、田馨、田晓海、刘华等的追查通告

2004 年6月20日

重庆市劳教局政委涂德语、重庆西山坪劳教所副所长龙仕舜、中队长刘华及相关管教人员追随江泽民犯罪集团，对非法关押于西山坪劳教所的法轮功学员进行了残酷的肉体折磨及精神摧残，经查实，至少3人被迫害致死。他们是：

李泽涛，男，24岁。田晓海、高定、李勇等人强行逼迫他放弃修炼，指挥其它劳教人员对其长期折磨、毒打。2001年5月30日，法轮功学员李泽涛再次被高定指使的劳教人员用扁担、锄把毒打，被逼迫从农业中队三楼跳下摔成重伤，送往重庆市北碚区第九人民医院，抢救无效死亡。

王占德，男，65岁，有近40年的党龄，工作单位是重庆南岸电力局。2000年至2001年被非法劳教。在西山坪劳教所恶警的唆使下，劳教犯将王占德打成难于治愈的内伤，出劳教所一月后死亡。

许从信，男，60岁。2001年5月14日，河北开县公安局恶警去四马乡安康村把许从信绑架到公安局，并抄家。许从信被非法判劳教二年送西山坪劳教所遭受酷刑折磨，身体极其衰弱，于2002年5月14日保外就医回家。9月，“610办公室”的张代成，二派出所的王国华再次闯入许从信的家。许从信于2003年7月19日含冤离开人世。

西山坪劳教迫害手段残酷，令人发指，以下是部分事实及暴力恶性事件：

两种酷刑：一是关黑屋子（雷锋塔）。“雷峰塔”是西山坪劳教所有名的水牢，里面暗无天日，终年不见阳光，无灯，遍地粪便和积水，深达数寸，还故意扔进许多死鼠和死蛇。石床上潮湿得无法睡觉。老鼠、蜈蚣、毒蛇经常出没。法轮功学员韩以明被关七天；亢宏被固定铐在里面三天三夜，大小便都不让解。

二是戴手铐、扎绳子，这是严管中队滥施酷刑的一种。戴手铐是把人铐在窗户铁条上或栏杆上，弯腰驼背、站不直，坐不下，一铐就是几天几夜，手腕被磨得鲜血直流。扎绳子就是把人五花大绑，甚至长时间吊起来。为了把绳子扎得更紧一些，用棍子插进绳套中扭了又扭，让绳子深深勒进肉里。被扎过绳子的人，手臂几个月冰凉麻木，甚至终身残废。法轮功学员亢宏、李向东、含义名、张全良、周建、陈建、李春源、孟学涛等人都遭受过这种残酷迫害，致伤、致残的达数十人。

再有就是骂、打、烧、烫、拔头发、扯眉毛、钻耳朵、堵嘴巴、卡喉咙等。骂：就是骂法轮功创始人、骂大法，用尽一切污秽言语；打，包括“打麻辣鸡块”、“贝母”、“润喉片”、“穿心莲”、“蹄花汤”、“五雷灌顶”等等。“打麻辣鸡块”就是用脚踢或拳击两大腿内外两侧，着重是麻筋，打后两腿青肿不能站立，或四肢不能动弹，不能下蹲解便；“贝母”就是将法轮功学员弯腰90度后，用手肘关节在背心处用尽全力击打，当时可打倒在地，口吐鲜血，后遗症多为内伤吐血者多，或肾坏死；“润喉片”则是用拳头打咽喉部内面的会厌，一拳即吐血数口；“穿心莲”即是用两拳头同时击背心和胸部，最为惨毒；“蹄花汤”则是用盅或其它硬物在两脚踝骨上猛击，让人痛彻肺腑；“五雷灌顶”即是用凳子或其它东西猛打头顶。还有用针刺手指、烧眉毛、扯头发等等。这里只是略举几种。

恶性事件：集中暴力打压事件

2001年12月19日，龙仕舜、田馨、田晓海、肖建铭等上午从其它中队挑选了60多名吸毒劳教（多次劳改、劳教人员）、近40名警察和一名所谓的医生陈剑平到该队，中午又从中挑选了20多名身强体壮的吸毒劳教作为打手（他们称为“执法队”）。这伙人在警察食堂一顿酒足饭饱后，从下午2点开始，在龙仕舜、刘华的指挥下，从2舍到14舍依次逐个将法轮功学员拖到操场上暴打。在这个过程中，刘华指挥四个打手从舍房将法轮功学员逐个押出，高定、李宗权、陈剑平等在旁作打压记录。

法轮功学员被押出后，首先被强迫在刘华面前跪下，如不服从，旁边早已准备好了的打手便一拥而上将法轮功学员按倒在地，脱下袜子和鞋，将其塞进法轮功学员的口中，并用另一只鞋猛力抽打法轮功学员的脸直至全脸肿胀或昏迷过去，再把法轮功学员拖到一边，由4个打手按住法轮功学员的手脚，另外4、5个打手猛力踢、踩、蹬法轮功学员的身体（要达到他们的所谓打遍、打够、打痛的目标），直到法轮功学员不能动弹后。刘华才一声令下：“拖下去！把下一个押上来，快！”在这三天中，13个舍房共计70多名法轮功学员每天挨个被暴打一遍，连近70岁的老人也不放过。行凶中，外伤的由狱警陈剑平简单处理后继续暴打。全队法轮功学员没有一个不是遍体鳞伤，鲜血淋漓，奄奄一息。在此次事件中被暴打伤势最严重的法轮功学员有：李洪福、袁志强、王正荣、严新培（近70岁）、林德才，刘吉兵、朱勇、黄光明、陈昌军、古良君、张全明、杨斌、王显安、张正伟等。其中薛俊鹤（66岁）右手被当场打断。

本组织根据 “彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

龙仕舜：西山坪劳教所副所长，2001年底，龙自任七大队大队长，成立了专门迫害法轮功的团队。唆使吸毒劳教人员对法轮功学员进行“只要结果，不讲过程和手段”的迫害，并向全国其它劳教、劳改场所推广、传授其恶毒的转化手段。

叶桦：西山坪劳教所教育科科长，积极策划迫害法轮功学员，在教育大队监舍门口添置喇叭，大量播放吸毒劳教人员写的攻击大法的污言秽语。从精神上对法轮功学员进行迫害。

田馨：现任西山坪劳教所七大队大队长。在任劳教所教育科科长期间，多次亲自带领追捕队的恶警到八大队一中队、严管中队、整训中队、七大队一中队对法轮功学员进行毒打和群体殴打。

田晓海：2001年底任七大队副大队长，在一中队全体劳教学员大会上要求采取一切手段打击法轮功学员。田把迫害法轮功学员的任务强加给吸毒人员作为生产、工作任务，亲自演练、示范如何有效地捂人的嘴，不让其发声；如何迅速的将人摔倒在地上摁住，不让其挣扎等。

刘华：2001年12月至2002年6月任重庆西山坪劳教所七大队一中队队长，因积极迫害法轮功被评为全国司法部所谓的“先进个人”，现调任西山坪劳教所生活管理科科长。在刘任七大队一中队中队长期间，100多名法轮功学员被迫害致残，500多名法轮功学员被打进医院抢救。刘直接参与策划2001年12月中旬对法轮功学员的集中暴力打压事件。

李其伟：2002年6月至2003年10月任七大队一中队中队长，教唆以王建鹏为首的吸毒劳教对法轮功学员恶毒打压。2002年6月，吸毒劳教犯头子王建鹏因迫害法轮功学员积极而毒辣，被李其伟提升为中队值班大组长，提前一年释放。两月后，这名所谓的“市优秀劳教”因再次吸毒与诈骗而被告发。在李其伟的操纵下，400多名法轮功学员被打伤，送进医院抢救，80多人身体严重伤残。李因迫害法轮功被提升为劳教所法制科长。

肖建铭：当时任中队严管分队队长兼龙仕舜的司机，现调任西山坪劳教所包装厂厂长。为吸毒劳教犯毒打法轮功学员大开绿灯，一方面免费提供吸毒劳教头子酒肉吃喝玩乐，并以缩短劳教期限和评市优秀劳教为诱惑；另一方面还给吸毒劳教们准备了对法轮功学员动刑的手铐、警棍、木棒等器具。

陈泽炳：原教育大队教导员，2001年12月因迫害法轮功学员被提升调场部。

高定：曾是西山坪劳教所办公室秘书，于2000年8月被抽调担任法轮功专管干警、七大队教育干事，因迫害法轮功被提升为茅家山女子劳教所的大队长。

李勇：2000年11月从劳教所整训中队抽调到专管法轮功的教育大队。积极用精神摧残迫害法轮功学员。

陈建平：2001年5月调入教育大队任狱医。用灌食等手段残害法轮功学员。

西山坪劳教所除上述由龙仕舜为首的恶人外，还有：管教科科长杨斌、副大队长胡宏、干警肖兴明、周本忠、王成、李宗权；严管中队中队长杜毅、副中队长周开智、武成信；司务长周萍、整训中队干警刘期斗、农业队长杜军、张安民、胡玉银等恶警直接参与这场迫害。

据知情人举报，目前市劳教局政委涂德语和市劳教局法制处处长王 XX 还常以检查工作为名，到劳教所亲自指使田馨继续操纵唐 XX（现大队指导员兼中队长）、雷科金（现中队副中队长）、王陈（现严管分队分队长）等，并以调外劳威胁利诱吸毒劳教组长王国春等要不断拿出所谓的“转化结果”。

以上西山坪劳教所迫害李泽涛、王占德、许从信致死及酷刑折磨多名法轮功学员致残的所有参与人的犯罪事实，已触犯了刑法232条故意杀人罪，234条故意伤害罪，247条刑讯逼供罪，295条传授犯罪方法罪，397条滥用职权罪。

鉴于此，“追查国际”从即日起将重庆市劳教局政委涂德语、西山坪劳教所龙仕舜、叶桦、田馨、田晓海、刘华、李其伟、肖建铭、陈泽炳、高定、李勇、陈建平、杨斌、胡宏、肖兴明、周本忠、王成、李宗权、杜毅、周开智、武成信、周萍、刘期斗、杜军、张安民、胡玉银等列为重点追查对象进行立案追查。

本组织将彻底追查各级责任人和杀人凶手，严惩不贷，幷向国际社会曝光这一虐杀事件。将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，同时将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集幷提供上述责任人及单位迫害法轮功学员的情况，在适当的时机以安全可靠的方式送交给本组织，有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织对您的正义之举将授予特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对重庆市女劳动教养管理所王仁高、林昌吉、李皖渝、

杨明等不法分子的追查通告

2004 年7月23日

重庆市劳教局政委涂德语、重庆市女劳动教养管理所前所长王仁高、所长林昌吉、副所长李皖渝、刁效兰、四队队长杨明及相关管教人员追随江泽民犯罪集团，对非法关押于重庆市女劳动教养管理所的法轮功学员进行残酷的肉体折磨及精神摧残，迫害的手段残酷，情节极其严重。经查实，至少 10 人被迫害致死。

重庆市女子劳动教养管理所（以下简称女教所）位于重庆市江北区五江路21－1号（茅家山附近）。该所设四个大队，可关1200人左右。2003年以前，非法关押法轮功修炼者最多时，法轮功学员占被关押人员总数近一半。第四大队是1999年7.20以后所建，2001年3月12日正式使用。当时，劳教所将一、二、三大队被非法关押的法轮功学员和部分吸毒劳教人员调至第四大队组成新大队，即所谓“整训大队”。 自此，女教所的第四大队成了集中非法关押法轮功学员的地方。

2002年5月，劳教所从西山坪劳教所和永川劳改农场调了警察6男3女，强化对第四大队的迫害。2002年8月，劳教所将其它几个大队的所有法轮功学员统统转到第四大队，进行统一强制“转化”。受上级指示，干警们执行江氏“从政治上搞臭、经济上搞垮、肉体上消灭”的密令，对法轮功学员进行精神和肉体的残酷迫害和折磨。精神摧残包括：对法轮功学员进行谎言灌输，逼迫法轮功学员看诽谤大法的录像，逼迫法轮功学员写放弃修炼的“四书”，导致学员精神失常。肉体折磨包括：不准法轮功学员睡觉、打耳光、卡鼻子、用脚踩、抓头发撞墙、站军姿、单脚直立、罚军蹲、跑操场、跑楼层、上铐、关小间、用手肘使劲猛击背心、用手乱抓、乱揪法轮功学员大腿内侧肌肉、野蛮灌食等等。罚站，可以说随处可见。第四大队最长一次罚站，从2001年5月10日早上开始，到9月23日大调整才终止，历时近四个半月。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

涂德语（重庆市劳教局政委）：涂在接受重庆女教所的媒体专访中，诬蔑法轮功，并“肯定”劳教干警的“教育感化”工作，对于女教所至少10名的迫害致死案例负有责任。

王仁高（前重庆女教所所长，现调至少年教养管理所任所长）：担任女教所所长期间，指挥、策划迫害法轮功学员，对迫害致死案例负有责任。

林昌吉（重庆女教所所长）：主管重庆市女教所，于媒体访谈中公开对法轮功学员的教育转化工作。对其主管期间发生的迫害致死案例及暴力折磨法轮功学员的恶性事件负有责任。

李皖渝（副所长）：参加2001年2月26日的“全国同法轮功斗争先进事迹报告会”，并在会上发言宣扬劳教场所对法轮功学员的洗脑转化。亲自指挥、策划迫害法轮功学员，对迫害致死案例负有责任。

刁效兰（副所长）：2002年5月调集西山坪劳教所干警以长时间军训、酷刑折磨女教所法轮功学员。

赵小云（管教科科长，现调至少年教养管理所任副所长）：指挥、纵容干警及吸毒犯人暴力毒打法轮功学员。

谭青云（管教队长）：不遗余力配合各大队、中队长，对法轮功学员采取体罚、关禁闭、威胁、恐吓等手段进行迫害，企图达到使法轮功学员放弃信仰的目的。

吴小川（管教队长，警号5032100）：在队长的授意下纵容吸毒犯对法轮功学员进行迫害，不遗余力强迫法轮功学员洗脑。

高定（大队长）：曾是西山坪劳教所办公室秘书，于2000年8月被抽调担任西山坪劳教所法轮功专管干警、七大队教育干事，因迫害法轮功被提升为重庆女所的大队长继续迫害法轮功学员。

武春梅（大队长）：纵容和指使吸毒劳教毒打法轮功学员蹇平，使蹇平双腿不能行走，生活不能自理。

杨明（中队长，警号5032015）：利用职权，以所规、队纪为借口，多次命令吸毒劳教犯以“治病”为名，对法轮功学员灌食不明药物，对王积琴、龙岗、周成渝等致死案例负有直接责任。

苏灿（中队长）：长期授意和纵容吸毒劳教人员殴打、折磨法轮功学员，企图达到转化的目的。2001年8月23日强令第四楼十八位学员罚站6天5夜，许多学员被折磨得腿肿、脚不听使唤。

王志涛（一大队副大队长，后调四大队）：长期将法轮功学员关小间、戴手铐，有时连续24小时长达半月将法轮功学员铐在铁窗上。将法轮功学员送四川楠木寺劳教所洗脑迫害。

余庆华（二大队（中队）大队长）、陈利群（二大队副大队长后调四大队任正大队长）：此二人在1999年底─2001年9月在任二中队大队长期间，亲自组织、唆使、参与迫害被关押在二中队的近一百名法轮功学员。使用各种酷刑如用手铐、吊铐、反铐、飞铐、“苏秦背剑”铐，“鸭儿浮水”铐；其次用绳子绑；用黄胶布封嘴；不准法轮功学员通信、接见、洗漱、不准吃饭、上厕所等折磨法轮功学员。陈利群曾公开叫嚣“打死算自杀”。

重庆女教所除上述管教人员之外，还有严丽萍、罗川梅、王东傃、舒畅、庞政香、何钟玲 (警号15468)、胡小燕 ( 警号15469) 、范培培、陈浩、陈真、艾小荣、黄燕、刘永琴、李朝珍、胡梅等干警直接参与迫害法轮功学员，本组织将对其进行追查取证。

以上重庆女教所迫害唐梅君、周成渝等至少10名致死及酷刑折磨多名法轮功学员致残的所有参与人的犯罪事实，已触犯了刑法 232条故意杀人罪，234条故意伤害罪，247条刑讯逼供罪，295条传授犯罪方法罪，397条滥用职权罪。鉴于此，“追查国际”从即日起将重庆市劳教局政委涂德语、重庆市女教所王仁高、林昌吉、李皖渝、刁效兰、赵小云、谭青云、吴小川、高定、武春梅、杨明、苏灿、王志涛、余庆华、陈利群等列为重点追查对象进行立案追查，并进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

重庆市女劳动教养管理所被迫害致死的部分法轮功学员名单（10人）：

唐梅君(49岁)，周成渝(55岁)，张大碧(约60岁) ，龙岗(33岁)，张素芳，王积琴(29岁)，蒲新江(50多岁)，李兰英，莫水金(64岁)，周良柱(60岁)

部分被迫害致死的重庆市女劳动教养管理所法轮功学员案例：

案例1.唐梅君，女 ，49岁，重庆铁路分局法轮功学员。于2003年12月30日，在重庆市女教所非法关押期间遭虐杀，遗体全身是血，脖子处全是利器扎的小孔，十指呈乌血状，腰椎处一大块肉皮脱落，大腿根部也是小孔，还有被刀子划过的伤口。家人聘请律师协查，劳教所干警出言威胁，并滞留家人强迫交出拍摄遗体的底片。遗体第二日即被干警匆忙火化。

案例2.周良柱，女 ，60岁，家住重庆市巴南区九公里607地质大队宿舍。2000年7月20日，由南岸区610及巴南区610和607地质队不法干部非法绑架送至重庆市女教所，被非法关押1年3个月，关押期间受干警酷刑迫害。2001年10月30日被放出时，极其瘦弱。2002年10月2日又遭巴南区610非法绑架至南泉派出所，遭狱警毒打，派出所企图将周良柱送至重庆市女教所非法关押，劳教所检查发现周良柱已无法站立，劳教所怕承担责任，通知当地610、单位和家属于2002年12月12日将周良柱接回家。因在劳教所和洗脑班期间遭受迫害甚重，周良柱于2003年10月17日在家中离开人世。

案例3.龙岗，女 ，33岁，重庆铜梁县安居镇法轮功学员。曾经二次进京上访，被非法劳教两年，关押在重庆市女教所。遭劳教所干警强行野蛮灌食，至肺部穿孔，导致生命危险。劳教所为推卸责任，说是肺结核，叫家人领回。铜梁县610刘安学指示公安人员陈明海把龙岗抓进洗脑班关押，致使身体越来越差，610和公安局怕承担责任，叫家人接回，龙岗于2002年11月6日在家中去世。

案例4.王积琴，女 ，29岁，重庆法轮功学员。在重庆市女教所受到残酷的迫害，遭受体罚、毒打，身体被严重迫害，队长杨明以治病为名指使七、八个吸毒犯人对她强制灌入不明药物，导致休克。为了推卸责任，劳教所将生命垂危的王积琴送回家。回家后王积琴一直吐血、便血、胸闷、气喘咳嗽、呕吐、腹泻、腹部剧痛，胸部以下严重浮肿，四肢无力，不能入睡。于2002年9月23日含冤逝去。

案例5.周成渝，女 ，55岁，生前在重庆市渝州大学图书馆工作。2000年11月底，被公安送入转化学习班拒写“三书”，于2001年2月9日被重庆沙坪坝公安分局送往重庆市女教所非法劳教。遭到劳教所干警杨明（警号：5032015）等残酷迫害，周成渝遍体鳞伤，劳教所又组织女吸毒劳教人员强行对周成渝灌药、输液，长达一个多月，致使周成渝腹部肿胀、异常疼痛，于2001年9月28日晚离开人世。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对湖北省委、省政府罗清泉、俞正声、贾志杰、

蒋大国等人的追查通告

2004 年2月20日

在本组织展开一系列就中国大陆发生的对法轮功迫害、镇压罪行的调查过程中，有大量证据显示，湖北省是中国大陆法轮功遭受迫害的最为严重省份之一。截至2004年1月17日，确认被迫害致死的法轮功学员达 38 人（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。该省参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

罗清泉(湖北省省长)： 2003年1月15日, 在《政府工作报告》污蔑诽谤法轮功。

俞正声(现湖北省书记)：2002年6月10日, 发表讲话支持配合镇压法轮功。

贾志杰(原湖北省委书记)：1999年7月25日《人民日报》第1版报道了他表态支持对法轮功的迫害。

蒋大国(副省长) ： 在座谈会上攻击法轮功。

张国光(湖北省委副书记)：2002年2月21日，公开发表支持镇压法轮功。

王生铁(湖北省委副书记)：在全国报告会上攻击法轮功。

黄远志(省纪委书记)： 指示镇压法轮功，2001年2月1日，组织座谈会污蔑法轮功。

杨永良(政法委书记)：2001年4月3日报导他组织了迫害法轮功的行动。

陈训秋(公安厅厅长)：《中新网》报道他推动强迫“转化”迫害法轮功的活动。

赵志飞(湖北省公安厅副厅长)：直接操纵指挥对法轮功的迫害最主要直接责任人，在美国纽约访问时被指控以非法致死、酷刑、反人类罪及其它粗暴违犯国际人权法案的罪行，于2001年12月21日被法庭宣判有罪。

黄兆林(副秘书长、610办公室主任)：省610办公室2002年6号文件显示他操纵指挥洗脑班负责人迫害法轮功学员。

鲁德喜(司法厅长兼监狱管理局政委)、李国庆(劳教管理局局长)：主管监狱及劳教所迫害法轮功学员，2003年8月1日报导了他们表彰迫害法轮功的罪犯、强迫学员洗脑转化 。

鉴于罗清泉、俞正声、贾志杰、蒋大国、张国光、王生铁、黄远志、杨永良、陈训秋、赵志飞、黄兆林、鲁德喜、李国庆等涉嫌操纵、指挥湖北省迫害法轮功，对所有被迫害致死的法轮功学员案件负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

湖北省被迫害致死的部分法轮功学员名单(38人)：

任金焕(28岁,房县)
桂训华(38岁,黄梅县)
何行宗(55岁,麻城市)
李学春(63岁,麻城市)
王华君(35岁,麻城市)
曾宪娥(36岁,十堰市)
付晓云(53岁,武汉市)
刘群英(42岁,武汉市)
田宝珍(42岁,武汉市)
梅中全(61岁,武穴市)
赵迎凤(65岁,襄樊市)
张爱姣(39岁,仙桃市)
宋华平(43岁,应城市)
郭华凤(36岁,公安县)
陈香(55岁,黄石市)
黄建勇(23岁,麻城市)
罗开军(55岁,麻城市)
陈彩霞(40岁,十堰市)
吴明芳(36岁,随州市)
李长军(33岁,武汉市)
彭敏(30岁,武汉市)
王浩云(武汉市)
赵子初(51岁,武穴市)
徐玉凤(46岁,咸宁市)
胡友良(48岁,浠水县)
詹炜(31岁,应城市)
欧阳明(41岁,黄冈市)
宋万学(48岁,黄石市)
李继菊(37岁,麻城市)
大法弟子(麻城市)
丁文(32岁,十堰市)
蔡铭陶(27岁,武汉市)
李莹秀(52岁,武汉市)
彭顺安(53岁,武汉市)
夏刚(32岁,武汉市)
邱平安(54岁,襄樊市)
沉德明(仙桃市)
南初寅(53岁,浠水县)

部分被迫害致死的湖北省法轮功学员案例如下:

案例1. 彭敏, 男，30岁, 于2001年4月6日被迫害致死。警察在2001年1月9日毒打彭敏，造成脊椎第五块骨头粉碎性骨折、颈椎压缩骨折，完全瘫痪。武汉市公安局防暴大队派来三十余名警察强行绑架他至武汉市第七医院进行所谓的“治疗”。并对其家人宣称，要想出院，除非等彭敏死后，彭敏一天不死就一天不能出院。这时的彭敏头部以下的身体已经完全失去知觉，其背部因在看守所遭受迫害而溃烂了一个大洞。2001年4月6日晚6时左右彭敏含冤而死。遗体在2001年4月7日上午10时左右就被公安强行秘密火化。彭敏去世后，公安就将彭敏的哥哥彭亮及其母亲李莹秀关进红霞洗脑班，单独看守。 由于李莹秀痛失爱子，几日未进食，出现发烧症状，被4个警察强行架去医院。当天回来后，李莹秀将针头拔掉，说已好，却被4个警察一阵暴打，强行架走。李莹秀当即责问，说要记下他们的罪行，随即被警察将脑袋打破，到医院后不治而亡。2001年4月29日，也就是在儿子彭敏死去22天以后，李莹秀与儿子死在同一家医院。一个警察告诉李莹秀的丈夫彭唯胜李莹秀的死因是在她儿子死后“讲话太多了”。其后中央电视台为掩盖罪行，称李莹秀死于“突发脑溢血”。弟弟和母亲去世后，彭亮终于在2001年7月通过互联网将省公安厅副厅长、610办公室头目赵志飞告上美国的法庭。后因被人出卖，彭亮于2001年8月被非法抓捕。妹妹彭燕2000年3月被非法关进武汉市第一看守所，后被非法判了三年，当时22岁。2001年7月底转到武汉市女子监狱喷织中队，由于她哥哥彭敏和母亲李莹秀被湖北武汉警察迫害致死之事在国际上已经曝光，犯罪集团为掩盖罪行，切断国际法庭证据来源，不择手段千方百计要转化彭燕，据狱警说，上面有命令一定要在短期内“转化”彭燕。彭敏的父亲彭唯胜, 1999年因二次进京上访被非法劳教一年半，关在武汉市何湾劳教所二大队。彭唯胜本是2001年4月28日到期，然而因不放弃法轮功被非法延期6个月。6个月又满，仍不放人，再延期3个月。2002年元月，彭唯胜被非法直接转到武汉市武昌区余家头江堤旁的武汉市武昌区610洗脑班，那里的头目公开宣布：“不妥协，无限期关押” 。

案例2.何行宗，男，55岁，2001年12月8日早上2点，他带着真相传单从家里出发在本村大路旁的电线杆上张贴。不料被湖北省麻城宋埠派出所的恶警们发现，当即被暴徒在路边活活打死。邪恶之徒为了掩盖事实真象，转移视线，制造假象，欺骗世人，把他拖走，扔在公路旁，而后请来法医进行所谓的死后人身鉴定，它们串通一气，胡说死者身上没有伤痕，是贴传单时意外而死。事后，家人在料理他的后事时，发现何行宗的脖子上有两个深凹的用手掐的深印，后脑勺有重伤，下身睾丸被捏破。村里的群众见何行宗这样被暴徒活活掐死，坚决要找派出所的恶警们为何行宗讨个公道，但派出所的人说：“这个事情你们不要找我们，我们也不找你们，他是张贴传单而死。” 何行宗身上的伤痕是铁的事实，足以证明他是被派出所暴徒在光天化日下活活打死的！

案例3.南初寅，男，53岁，医生。湖北省浠水县汪岗镇梅山乡张安庙村三组人，一家五口人，都是法轮功学员。南初寅三次被关押，并被强迫劳教一年。《民法》第98条指出：“公民享有生命健康权。”而南初寅为了锻炼身体在99年7月23日、99年12月25日在浠水广场炼功时两次被抓，同时遭到警察的毒打。用皮鞋踩住颈部，头部被打得留下几条深沟，身上乱踢，血流满面。在18号监室时，他被犯人猛击腹部后，脸色突变，倒地半天不省人事，从此后大便开始带血，有时吐血，腹部以下越肿越大。2000年9月24日他与其它法轮功学员一起被送到沙洋劳教所，实行强制转化。这个过程中他一直便血，腹部以下到脚是肿的，一直拖到劳教期满释放回家。在家中一直吐血、便血不止。他是医生，知道自己的身体状况，他告诉家人他的肝脏被打破了，已无法医治。就在这种情况下，公安局及镇有关部门一次次逼迫他写保证书，不准他炼功，不断施压，搞得他家不得安宁。南初寅于2001年2月一天夜里大量吐血后离开人世。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

追查武汉市公安局一处和东西湖区公安分局

李行甫、冯转运等不法分子

2004年7月13日

据查实、自1999年江泽民犯罪集团镇压法轮功以来、武汉市公安局一处和武汉市东西湖区公安分局长年非法绑架法轮功学员、被非法绑架关押强行洗脑的至少二百多人次。其中多名法轮功学员被非法劳教、打伤致残、甚至酷刑虐杀致死、手段残忍、情节恶劣。

2004年7月13日当地时间中午12：00左右，武汉市公安局国保队（即一处）警察陆新华（自称是国保队）、武汉市东西湖区公安分局一科警察田军等带着武汉市610便衣警察（共七男一女，便衣自称是610的）闯进了武汉市法轮功学员倪国滨的家（又是私营公司），要把倪国滨带走。随同前往的还有武汉市东西湖区常青花园派出所闵所长和常青街道居委会负责人曹书记。倪国滨抵制绑架、拒签拘捕证、并伺机把被围困的消息向外界发出。到了当地时间下午3点、又来了20多个武汉市公安局国保队（即一处）的警察、翻箱倒柜到处搜查。警察没有提出任何借口、证据、就是要抓人。倪国滨坚决拒绝签拘捕证、并一直跟围观的居民讲真象。在僵持了6个小时以后、当地时间傍晚6点、四五个警察当众对倪国滨拳打脚踢并强行把他连拖带抬绑架走了。东西湖区公安分局一科科长冯转运当时扬言要把倪国滨整死。

倪国滨曾被非法判刑3年、刚放出来不久、妻子怀孕7个月、家有七十多岁的患有高血压病重的岳母和同样患有高血压的岳父。

家里的所有办公用具、电脑、传真机、打字机、电话等全部被抄走。现在家里一片狼藉。武汉市公安局国保队的李泽民、吴志国、常青街道居委会负责人曹书记作为事件见证人签字。

据举报、东西湖区迫害法轮功学员极其严重、目前有59名法轮功学员被非法关押在洗脑班、东西湖区政法委书记肖作义、副书记李正东（音）、原三任610主任林正兴（现已调到走马岭农场任书记）、李登春（原区法院书记现已退休）、钱昌来（原区武装部转业到区政法委现任区环卫局长）、武汉市公安局一处大队长邱汉华等人都曾直接参与迫害；东西湖区公安分局一科科长冯转运、原副科长张昌发、新村派出所副所长刘公平经常对法轮功学员抄家、绑架；现任区610主任李行甫、签发了大量非法逮捕令、使大批法轮功学员受到残酷迫害、对全区范围内的法轮功学员被非法绑架、关押、劳教有不可推卸的责任。东西湖区洗脑班旺建华（音） 、李进杰（音）等用刑讯逼供、强制洗脑、体罚、强行灌食、污辱人格、抄家、 株连、开除公职、罚款等手段强迫法轮功学员放弃信仰。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人、无论天涯海角、无论时日长短、必将追查到底”的原则、从即日起将武汉市公安局局长黄关春、武汉市东西湖分局副局长、610主任李行甫、东西湖区公安分局一科科长冯转运列为首批重点追查对象进行立案追查。对涉嫌犯下严重迫害罪行的肖作义、李正东（音）、林正兴（现任马岭农场任书记）、李登春（已退休）、钱昌来（现任区环卫局长）、邱汉华、张昌发、刘公平、李光明、旺建华（音） 、李进杰（音）作为第一批追查取证对象。

本组织将向国际社会曝光这一系列迫害事件。将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府、对当事人参与迫害法轮功的违法行为进行起诉和曝光、同时将其犯罪记录递交各国海关和移民部门备案。湖北公安厅厅长兼610办公室副主任赵志飞已经被美国法院宣判有罪、 湖北省610办公室主任黄兆林已经被“追查国际”立案追查。

本组织欢迎知情人收集幷提供上述责任人及单位迫害法轮功学员的情况、在适当的时机以安全可靠的方式送交给本组织、有条件的可以带到国外邮寄给我们。中国实行网络、电信监控请注意安全。本组织对您的正义之举将授予特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员、如果证实已经悔过且已停止迫害、幷积极主动配合本组织的追查行动有立功表现者、本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”、成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构、在全球范围内追查一切参与迫害法轮功的责任人、协助受害者将罪犯送上法庭、严惩凶手、警醒世人。

部分迫害案例

2001年3月初、夏刚在参与做法轮功真相资料时、被武汉市公安局一处的警察绑架、于2001年4月30日被非法关押进武汉市何湾劳教所。关押期间、夏刚被迫害致身体极度衰弱、于2001年6月以“保外就医”被放回。2001年10月16日、夏刚终因身体极度衰竭死亡。

吴家山四中学校女教师李智、何艳去北京上访绑架回后、其学校校长配合610多次非法将二位学员关押在校内、然后送洗脑班、因不放弃自己的信仰、校方长期不发工资。李智99年3月得法、身心受益很大、她坚持自己的信仰、其丈夫（劳动局干部）配合610经常毒打李智、有时板凳脚打断、李智有时被打得蜷缩在地上任他拳打脚踢、直到累了才住手。李智身上长期大面积青紫、直到李智病重住院才停止了毒打。2002年盛夏李智在医院含冤去世。

2001年7月、汉川暂居呈家山擦皮鞋的汪女士在街上给人讲真象、被分局一科绑架送武汉市第一女子看守所非法关押。汪女士被看守所警察毒打至精神严重失常。其丈夫下岗长期无收入、三个小孩上学全靠她擦皮鞋度日、如此严重的迫害致使她再无法维持最基本生活了。

东西湖区现被非法关押的法轮功学员包华荣、曹婆婆、陈丰、陈燕堂、冯秀兰、冯玉琴、 何艳、胡建成、胡望香、胡雅萍、黄红英、黄丽华、黄柳燕、江女士(区水利局)、江女士(暂居呈家山)、李爱民、李迟华、李赤华、李金香、李克明、李太婆、李仙桃、李贤芳、刘菊英、 刘露、吕亚琳、吕亚琳的祖母、聂学兰、史冰莲、司素兰、谭丽、汪长征、汪长征、汪锁仙、王大双、王大双爱人、王大双弟弟、王大双父亲、王国强、王进、魏六珍、魏六珍、肖高攀、杨伶俐、杨伶俐、余澜涛、张保东、张大奎、张立党、张淑良、张喜候、周明昌、周玉芬、朱洪宝、邹双芬等人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对广东省省委、省政府黄华华、李长春、王华元等人的追查通告

2004年2月13日

在本组织展开一系列就中国大陆发生的对法轮功迫害镇压罪行的调查过程中，有大量证据显示，中国广东省是中国大陆法轮功遭受迫害的较为严重的省份之一。截至2004年1月17日，确认被迫害致死的法轮功学员达23名。

为此本组织将对在迫害罪行中涉嫌负有主要责任，涉嫌犯有严重罪行的人员进行追查。以下是广东省被追查对象名单和迫害法轮功事实。

李长春(原省委书记)，1999年7月20日江氏集团对法轮功镇压开始，立即表态支持镇压。2000年，几次批示要对法轮功“严打”，并在一些辅导站负责人名单上划勾，批示〝此人该抓〞、〝此人为何不判〞等，向公安施压，结果在没有证据的情况下，被划勾的人有的被单位开除；有的被反复拘留、审讯；有的被严密监控、跟踪；有的秘密失踪；一批法轮功学员被劳教、无限期关押等。

黄华华(现任省长、省委书记)，任广州市委书记时(1998-2002)曾主管迫害法轮功；发表煽动迫害的省政府工作报告。

王华元(省委副书记)，视察省第二戒毒劳教所、省三水劳教所及省妇教所，直接布置迫害。

陈沼基(省委副书记)，直接参与酷刑迫害，恶人榜上有名，2002年至今，是省委省政府主要执行迫害的人员(5)。

黄丽满(省委副书记)，在全省宣传工作会议上部署对法轮功的迫害，强调要提供理论和舆论支持迫害。

张圣钦(省委610办公室主任、省防范和处理邪教问题办公室主任），广东省政法委秘书长。是省委省政府主要执行迫害的人员。

吕晓（省防范和处理邪教问题办公室－610办公室副主任），2000年12月，将十几名法轮功学员迫害致重伤并拘押，将其中一名法轮功学员迫害致死。

王旭东(省司法厅厅长)，积极指挥、参与对法轮功学员的“转化”，非法惩处法轮功学员。是省委省政府主要执行迫害的人员。

鉴于一部分政府官员都在一定程度上参与了对法轮功的迫害，无论是主动行为还是被动执行，都事实上犯下了伤害罪、暴力罪、诽谤罪等各种罪行。作为事件知情人，下列人员被列为重要调查取证对象：

梁国聚(省公安厅厅长)，钟阳胜(常务副省长、宣传部部长)，施红辉(省劳教局局长)，陈燕强(省司法厅副厅长)，吕伯涛(省高级法院院长)，于幼军(省委常委)，李春洪(省政府副秘书长)，石启仁(省委宣传部副部长)，蓝红(省委宣传部副部长)。

鉴于李长春、黄华华等身为广东省官员，对所有广东省的迫害案件，包括被迫害致死的法轮功学员案件负有直接责任。“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的 违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员不得进入民主国家"的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本 组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的 时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手。

部分被迫害致死的广东省法轮功学员名单及案例如下：

洪浩远(28岁,潮州市)、赖志军(50岁,东莞市)、郑华冰(19岁,恩平市)、陈丽文(63岁,高州市)、黄耀英(68岁,高州市)、陈承勇(35岁, 广州市)、高献民(41岁,广州市)、郝润娟(28岁,广州市)、李晓今(33岁,广州市)、刘少波(广州市)、罗织湘(28岁,广州市)、学员(姓名待 查，广州市)、饶卓元(33岁,广州市)、 杨雪琴(65岁,广州市)、朱德荣(广州市)、曾雨文(25岁,河源市)、邓惠群(江门市)、黄微君(50岁,揭阳市)、吴静芳(51岁,揭阳市)、黎亮 (45岁,茂名市)、杨成(茂名市)、陈多(54岁,汕头市)。

高献民，广东省广州市法轮功学员高献民，于2000年1月17日中午在天河和棠下拘留所突然昏迷，送医院抢救不治死亡。高献民抗议天河和棠下拘留所的非法拘捕而绝食，被强迫灌盐水窒息而死。

罗织湘（女），29岁，广东学员。2002年11月22日，被天河区610警察劫持去黄埔戒毒所折磨洗脑。罗织湘在戒毒所绝食7天，抵制迫害，12月4日离开人世，年仅29岁。死时怀有三个月身孕。

陈承勇，约35岁，广州学员。妻子戴志珍及女儿陈法度均为澳大利亚公民。因多次进京上访，被迫失业。2000年11月份左右，因不配合非法拘禁在“洗脑 班”，开始流离失所，有家不能回，在外租房子住。2001年7月传出陈承勇已死于一茅棚内，其姐姐认尸时，发现尸体已开始变质、变味，估计已死去一段时间 才通知家人。同是法轮功学员的陈承勇的姐姐在认尸时被警方绑架并被2年劳教。

参与酷刑折磨和虐待的他国官员不得进入西方民主国家

美国移民和公民法规定：那些犯有严重侵犯宗教、信仰自由罪行的外国官员（包括他们的配偶及子女）不能进入美国并会面临驱逐，这些人也不能获得美国国籍。在加拿大等国家也有类似的法律。 这些罪行包括：（A）使用酷刑或残忍、非人道或侮辱性的惩罚和对待；(B) 非法延长拘留和监禁；(C) 通过绑架或秘密拘留的方式使某些人消失 (D)　使用其它不能容忍的方式否认某些人对生命、自由和安全保障享有的权利。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对林树森、朱穗生、叶育长、李宏芳、王定中等人的追查通告

2004 年3月12日

在本组织展开一系列就中国大陆发生的对法轮功迫害罪行的调查过程中，有大量证据显示，中国广东省广州市是中国大陆法轮功遭受迫害的较为严重的城市之一。截至2004年2月24日，确认被迫害致死的法轮功学员达10名。

为此本组织将对在迫害罪行中涉嫌负有主要责任，涉嫌犯有严重罪行的人员进行追查。以下是广州市被追查对象名单和迫害法轮功事实:

林树森：前广州市市长，2000年4月10日公开发表讲话积极配合镇压，强调对法轮功的迫害，将对“法轮功”的镇压列为工作重点。

朱穗生：广州市委常委、政法委副书记、公安局局长，自1999年6月任公安局局长以来，不遗余力跟随江泽民迫害法轮功，是广州市迫害法轮功主要责任人之一，参与迫害法轮功大会及诬蔑法轮功的宣传工作。

叶育长：广州市司法局局长、党委书记，2003年第12期司法简报记录了他对法轮功学员进行非法劳教，利用抗非典时期迫害法轮功。

李宏芳：广州市司法局政治部主任，设立610办公室，在其指挥下，截至2003年7月底，广州市劳教场所累计非法关押法轮功学员464人，市法制教育管理所非法关押82人。

李沃生：广州市司法局610办公室副主任、安置帮教办公室主任，司法局610办公室副主任，负责非法帮教及转化工作。

王定中：广州市人民检察院检察长，积极部署迫害法轮功学员的行动，非法批捕法轮功学员25人，非法判刑16人。

葛振亭：荔湾区委常委、政法委书记，组织2001年荔湾区万人签名大会，并组织诬蔑法轮功的图片展览，因积极参与迫害法轮功，其负责的荔湾区被评为先进。

张文胜：政法委副书记；许巨波：东山区610办公室主任，直接指挥广州东山区610办公室及其洗脑班和所属的派出所、街道办事处，对多名本地区法轮功学员进行非法抄家、绑架、关押、洗脑、监控、折磨，强迫法轮功学员放弃信仰。

鉴于一部分政府官员都在一定程度上参与了对法轮功的迫害，无论是主动行为还是被动执行，都事实上犯下了伤害罪、暴力罪、诽谤罪等各种罪行。作为事件知情人，以上人员被列为重要调查取证对象。

鉴于林树森、朱穗生、叶育长等身为广州市主要负责的官员，对广州市所 有的迫害案件，包括被迫害致死的法轮功学员案件负有直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和 证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶子女不得进入民主国家”的 有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的 时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手。

部分被迫害致死的广州市法轮功学员名单及案例如下：

陈承勇（35岁，海珠区）、高献民（41岁，广州市）、郝润娟（28岁，白云区）、李晓今（33岁，广州市）、刘少波(广州市)、罗织湘（28岁，广州市）、大法弟子（男，姓名不详，广州市）、饶卓元(33岁，广州市)、杨雪琴(65岁，广州市)、朱德荣(广州市)

陈承勇，男，约35岁，广州法轮功学员。1999年7月20日江泽民开始迫害法轮功后，多次进京上访，被迫失业。2000年11月份左右，因不配合非法拘禁在“洗脑班”，开始流离失所。2001年7月传出陈承勇已死于一茅棚内，其姐姐认尸时，发现尸体已开始变质、变味，估计已死去一段时间才通知家人。同是法轮功学员的陈承勇的姐姐在认尸时被警方绑架并被非法劳教2年，其妻子戴志珍及女儿陈法度为澳大利亚公民，近年来游走世界各地，向世人揭露江泽民对法轮功学员的迫害。

郝润娟，女，28岁，广州白云区。于2002年2月25日被非法拘捕，连续三天在景泰派出所遭受毒打，没有水和食物，三天后被绑架进广州白云看守所。郝润娟一直绝食绝水抗议迫害。警察对郝润娟进行野蛮灌食时，加些不知名的黄色药物，灌完食都会呕出类似痰块的物体。并被铁链锁住双脚，经过22天的折磨，于2002年3月18日被迫害致死。

罗织湘，女，29岁，广东学员。2002年11月22日，被天河区610警察劫持去黄埔戒毒所折磨洗脑。罗织湘在戒毒所绝食7天，抵制迫害，12月4日离开人世，年仅29岁。死时怀有三个月身孕。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

“追查国际”对茂名市610办公室成员杨伟杰、吴科、黎斌、林科、李科、杨辉、吴中宝的追查公告

2003 年12月18日

杨伟杰、吴科、黎斌、林科、李科、杨辉、吴中宝，中共茂名市610办公室成员，2003年5月30号，上述等人在没 有出示任何证件的情况下闯入人事局职工黎亮家中进行非法抄家，并将黎亮绑架到茂名看守所。因黎亮不肯写“转化书”，茂名市委610办公室以扰乱社会治安罪 给予非法劳教三年，关押于广东三水市劳教所三分所五大队，于2003年11月26日被迫害致死。

黎亮，男，45岁，家住茂名市化州南盛，在茂名市人事局工资科任职。曾患有慢性肝病乙 肝（5个+号），黎亮在98年10月开始修炼法轮功，一段时间后，在单位集体体检时发现原有的（5个+号）全部转阴，身体康复。2003年黎亮因不放弃修 炼，被非法劳教，在广东三水市劳教所期间，黎亮被折磨得奄奄一息，下肢严重浮肿后匆匆被送入三水市人民医院保外就医，2003年11月24日又由三水市人 民医院急救车押送回茂名市人民医院肿瘤科二楼204病房。最终因肝破裂出血，经抢救无效，于2003年11月26日逝世。

鉴于杨伟杰、吴科、黎斌、林科、李科、杨辉、吴中宝等人是迫害黎亮致死的直接责任人之一, “追查国际”从即日起，对上述等人进行立案追查。进一步核查其犯罪事实，将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功 的违法行为进行起诉和曝光(杨伟杰手机：13929719233；吴科、黎斌手机：13922057038、小灵通0668-3860133、电话 0668-2951539)，根据“迫害信仰自由的外国官员”不得进入民主国家的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存杨伟杰、吴科、黎斌、林科、李科、杨辉、吴中宝等人迫害法轮功的犯罪事实和证据（包括文 字、图片、录音、录像等）及贪污腐败、拥有不法资产尤其海外资产的情况。在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们，请注 意中国大陆实行网络、电信监控，注意安全。对您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

“追查国际” 对茂名市人事局姚康信的调查公函

2003 年12月18日

姚康信，供职于茂名市人事局，2003年5月30号，姚康信带领一伙人在没有出示任何证件的情况下闯入人事局职工黎 亮家中进行非法抄家，并将黎亮绑架到茂名看守所。因黎亮不肯写“转化书”，茂名市委610办公室以扰乱社会治安罪给予非法劳教三年，关押于广东三水市劳教 所三分所五大队,于2003年11月26日被迫害致死。

黎亮，男，45岁，家住茂名市化州南盛，在茂名市人事局工资科任职。曾患有慢性肝病乙 肝（5个+号），黎亮在98年10月开始修炼法轮功，一段时间后，在单位集体体检时发现原有的（5个+号）全部转阴，身体康复。2003年黎亮因不放弃修 炼，被非法劳教，在广东三水市劳教所期间，黎亮被折磨得奄奄一息，下肢严重浮肿后匆匆被送入三水市人民医院保外就医，2003年11月24日又由三水市人 民医院急救车押送回茂名市人民医院肿瘤科二楼204病房。最终因肝破裂出血，抢救无效，于2003年11月26日逝世。

鉴于姚康信是迫害黎亮致死的直接责任人之一, “追查国际”从即日起，对姚康信进行立案追查。进一步核查其犯罪事实，将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的 违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员”不得进入民主国家的有关法案（见附件）,将姚康信的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存姚康信迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不 法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对 您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

“追查国际”对茂名市河东派出所彭剑的调查公告

2003 年12月18日

彭剑，中共茂名市委610办公室成员。2003年5月30号，彭剑(当时供职于茂南区公安分局)等人在没有出示任何 证件的情况下闯入茂名市人事局黎亮家中进行非法抄家，并将黎亮绑架到茂名看守所。因黎亮不肯写“转化书”，茂名市委610办公室以扰乱社会治安罪给予非法 劳教三年，关押于广东三水市劳教所三分所五大队。黎亮于2003年11月26日被迫害致死。

黎亮，男，45岁，家住茂名市化州南盛，在茂名市人事局工资科任职。曾患有慢性肝病乙 肝（5个+号），黎亮在98年10月开始修炼法轮功，一段时间后，在单位集体体检时发现原有的（5个+号）全部转阴，身体康复。2003年黎亮因不放弃修 炼，被非法劳教，在广东三水市劳教所期间，黎亮被折磨得奄奄一息，下肢严重浮肿后匆匆被送入三水市人民医院保外就医，2003年11月24日又由三水市人 民医院急救车押送回茂名市人民医院肿瘤科二楼204病房。最终因肝破裂出血，抢救无效，于2003年11月26日逝世。

鉴于彭剑是迫害黎亮致死的直接责任人之一, “追查国际”从即日起，对彭剑进行立案追查。进一步核查其犯罪事实，将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违 法行为进行起诉和曝光(彭剑手机号码：13828672333、13809766876、宅：0668-2951666) ，根据“迫害信仰自由的外国官员”不得进入民主国家的有关法案（见附件），将彭剑的犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存彭剑迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及贪污腐败、拥有不法 资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交给本组织。有条件的可以带到国外邮寄给我们，请注意中国大陆实行网络、电信监控，注意安全。对 您的正义之举将给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对广东省广州市第一劳教所周洋波、何桂潮等不法分子的追查通告

2004 年7月19日

广州市第一劳教所（即广东花都市劳教所）位于花都区赤坭镇菠萝山下，从2000年1月份开始非法关押男性法轮功学员。2002年9至10月间派干警到北京学习迫害法轮功学员的犯罪手段，开始进行酷刑折磨法轮功学员。该劳教所前所长周洋波、二大队大队长何桂潮、二大队教导员李国民、二大队管教教员黎伟成、五中队教导员陈桂添、六大队指导员梁永开及六大队管教易明等相关管教人员追随江泽民犯罪集团，以嘉奖、减刑为诱饵唆使犯人对法轮功学员滥用刑具、肆意虐待、逼迫超负荷干活，长期不让睡觉，逼迫写保证书放弃信仰，并将法轮功学员用布条捆成球状悬空吊在铁钩上施暴，在精神和肉体上进行双重折磨。经查实，一名法轮功学员被迫害致死，多名法轮功学员被迫害致伤致残。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下面是第一批追查对象及其部分犯罪事实：

周洋波（前所长）：上任不久便开始有计划的迫害法轮功学员，使用电棍、辣椒水折磨法轮功学员；唆使犯人将法轮功学员用布条捆成球状悬空吊在铁钩上施暴；用欺骗施压、威胁等手段强迫大法学员放弃修炼。

何桂潮（二大队大队长）：2002年9－10月间由劳教所派到北京学习折磨法轮功学员的手段，并指使犯人用酷刑折磨法轮功学员，负责“转化”迫害。

李国民（二大队教导员）：迫害法轮功学员极其嚣张，唆使犯人殴打法轮功学员，手段毒辣。经常在大会上造谣诽谤法轮功，污蔑法轮功学员，并将法轮功学员用布条捆成球状悬空吊在铁钩上施暴。

黎伟成（二大队管教教员）：2002年9－10月间由劳教所派到北京学习折磨法轮功学员的手段，并将法轮功学员用布条捆成球状悬空吊在铁钩上施暴。

陈桂添(五中队教导员)：在广州第一劳教所里以暴戾着称，曾把一个坚定的法轮功学员吊铐在晒衣场（脚尖几乎离地）长达四个月之久，每天十几个小时任由蚊叮虫咬，饱受日晒雨淋之苦。并唆使其它犯人辱骂、虐待法轮功学员。

梁永开(六大队指导员)：在2002年4月间，学员鲍殿生因抵制“转化”迫害，被打到在地并强行扣住抱大树2天，直接指使预谋教劳教人员用书垫在法轮功学员身上用重锤击打至内脏损伤。

易明(六大队管教) 在2002年4月间，学员鲍殿生因抵制“转化”迫害，被打到在地并强行扣住抱大树2天，并直接命令犯人往法轮功学员脸上，身上，阴部，屁股等敏感部位喷辣椒水，逼其“转化”。

以上所有参与广州市第一劳教所迫害法轮功学员的人，已触犯了刑法 234条故意伤害罪，238条非法拘禁罪，239条绑架罪，246条侮辱罪，诽谤罪，247条刑讯逼供罪，397条滥用职权罪。鉴此，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于一部分狱警及罪犯都在不同程度上参与了对法轮功的迫害，无论是主动参与还是被动执行，都事实上犯下了伤害罪、暴力罪、诽谤罪等各种罪行。作为上级主管及事件知情人，下列人员被列为重要调查取证对象：张宇东(所长、党委书记) 、吴姓纪委书记 、郑伟文(一大队大队长)、张杰荣(一大队教导员)、卢为民(二大队)、冯姓干事(二大队)、毕德军、周建雄、黄姓管教大队长(六大队)、梁姓管教、杨姓教导员(九中队)及警号：4416282黄姓干警。被利用直接迫害法轮功学员的劳教人员：崔玉财、王峰、蒋勇、崔勇浩、刘锡多、夏建华、何智明、何志华、张国邦、罗国林。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的 时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉 奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

广州市第一劳教所迫害致死案例：

饶卓元，男，33岁，1969年生，2002年6月 中旬被警察抓至广州第一劳教所。因为他坚持自己的信仰，不接受转化，被劳教所警察毒打、并铐篮球架，每天日晒雨淋。后来饶卓元因不明原因从五级楼梯上摔下 致颈椎骨骨折，后送花嘟市人民医院，但劳教所不准亲属探望。后来亲属被准许探望时，饶卓元病情已严重恶化，讲不出话，只有流泪。饶卓元于2002年8月初去世。

广州市第一劳教所恶性迫害案例：

案例1，单锦成，原广州市白云区辅导站站长，依法多次去北京上访，被抓后押回广州判劳教，在广州第一劳教所非法关押一年左右（2000年3月至2001年4月）。在被非法关押期劳教期和加刑期满后，他的单位──羊城铁路公司勾结劳教所、610把他送到深圳继续迫害。目前他还在深圳被非法关押，情况不明。

案例2，张孟业，清华大学59级水利工程系河川枢纽电力专业、胡锦涛的同班同学，曾任广东电力学校讲师。2000年3月被广州市公安局强行判送劳教两年，非法关押在广州市第一劳教所。关押期间为要求无条件释放，曾3次绝食，直至2002年2月10日被释放时，张孟业已被摧残得骨瘦如柴，体重还不到70斤。同年5月18日张孟业夫妇又被强行绑架到黄埔戒毒所洗脑班，被强制喝拖地脏水、把头按到马桶里、长时间不让睡觉、毒打等迫害，此毫无人性的酷刑亦导致他的腿被打断。

案例3. 鲍殿生，被关押在广州第一劳教所六大队，干警指使劳教人员残酷虐待，如：每天不准睡觉、喷辣椒水、毒打(指使专打软肋、胸部、内脏等重要部位导致其内伤)。2002年6月25日警号为4416282的黄姓干警，指使一劳教犯人用烟头烧他，用拳打他的脑部、背部，强制其蹲地，从上午9点左右一直到半夜，致其全身疼痛，数十日不好，被烧伤达40余处。

案例4. 陈瑞昌，广东广州市人，现年49岁，华南师范大学电化教育专业硕士毕业，原广东电视台总编室副主任。因不肯放弃修炼法轮大法，于2001年大年廿九在单位上班时被警察非法带走，送到“洗脑班”强行洗脑，一年多后，以莫须有的“扰乱社会治安”罪，判其劳教，关押在“广州市第一劳教所”，每天被迫劳动十五个小时，人被折磨得又黑又瘦。其弟弟陈瑞钦（澳洲公民，工程师）上下奔走，多方呼吁。2003年2月陈瑞昌终于获释。

广州市第一劳教所的非法迫害：

学员刚入所时，每天被迫干活一般在十五至十六个小时， 24小时都有随身夹控人员跟着，不许谈话，见干警要蹲下身打报告，对不改变信仰的法轮功学员，被铐在二大队操场的篮球架和大树上，任凭风吹雨打日晒。入所三月仍坚强不屈的学员，利用所谓的“车轮战”、“昼夜战”对付法轮功学员。从2002年9月 以后，广州市第一劳教所在二大队修建了五间只有十来平米的禁闭室，并挑选了一批浑身蛮力的流氓无赖，免去劳动并给予鼓励（强行转化一人，减免二十天），让 他们专职迫害法轮功学员。只要未曾写过一纸“三书” 的法轮功学员，就关押至禁闭室，利用各种吸毒劳教人员、部队退役的犯人等带头野蛮迫害法轮大法学员。其酷刑手段有罚站、昼夜不许睡觉，折手腕，五花大绑用布条捆成球状悬空吊在铁钩上施暴、扯阴茎皮，搓鼻子出血，烟头烫脚板。

用布条将法轮功学员捆成球状悬空吊在铁钩上酷刑：

在禁闭室狱警从废旧的军用棉被的被面上撕下五、六条约两米长、一寸多宽的长布条，由四、五个夹控人员将学员按倒在地，两个人分别拧住两条胳膊，另外两人各用一条绳子在学员的脚踝处勒紧，然后把绳索从小腿处开始往大腿上缠绕，两条腿部密集地缠绕上绳索后，把学员的两条腿盘成打坐姿势，两个夹控人员用双脚蹬踏住学员的腿，双手拼命的勒紧绳索，勒紧后把两根绳索在一起。这时，腿部的血液全部被“卡”住，不能流通，肌肉肿胀起来。另外两人则用一条绳索把学员左手腕勒紧，用绳索紧紧的缠 绕胳膊，从背后通过再缠绕另一胳膊，到右手腕处把绳索勒紧。勒死后，把双手反剪到背后，两支小臂并排朝上捆绑在一起。然后再拿出一条绳索，从中间套住颈 部，把身体弯成弓腰驼背状，等头部弯曲到能够碰到腿部后，把这条绳子与腿部缠绕的绳索系成一个活结。这样整个人被捆成一个球状。非常痛苦，异常难受。大约 二十分钟后，把绳索松开，让胳膊和腿部的血液畅通一下。两分钟后，再次把所有的绳索勒紧，如此往复三次，时间一次比一次长。第三次捆绑后，学员已经被折磨 得死去活来。如果学员此时不写“三书”，他们采取第三个步骤，拿出第五条绳索，从反绑在背后的手臂中间穿过，把捆成一团的人腾空吊在房间顶端挂吊扇的铁钩里，如此往复。有的学员被勒得大小便失禁，许多人手臂严重拉伤，不能向后弯曲。颈部、胳膊和腿部青紫色的瘀伤两个星期后才能渐渐消去。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

关于“赵旭东被迫害致死”一案的追查通告

2004 年2月16日

经本组织核实, 赵旭东，男，34岁，兰州化学工业公司（兰化）职工。2003年12月7日与10余名法轮功学员在家中交流，被国安大队警察裴怀伟（音）带领一帮人非法抓 捕，后被非法关押在兰州市华林山第二看守所。2004年2月7日被迫害致死。临去世前几天，赵旭东已被折磨得奄奄一息，被送入兰州市监狱医院，几天后去世。据目击者称，死者鼻子里都是血。

鉴于此，“追查国际”从即日起将兰州市公安局国安大队警察裴怀伟（音）、兰州市华林山第二看守所、兰州市监狱医院， 列为重点追查对象进行立案追查。本组织将彻底追查各级责任人和杀人凶手，严惩不贷，并将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参 与迫害法轮功的违法行为进行起诉和曝光，同时将其犯罪记录递交各国海关和移民部门备案。

据知情人举报，赵旭东的母亲白金玉于2003年12月7日同时被非法抓走，现被关在雁滩，即兰州市公安局一处。赵旭 东的妻子李红萍，因修炼法轮功被非法判3年劳教，已被非法关押2年多，家中仅剩赵旭东年迈的父亲和八岁的女儿。丧子之痛已使其父神智不清，有鉴于此，“追查国际”从即日起将兰州市公安局一处、非法关押李红萍的责任人及单位列为追查对象，密切关注事态的发展，并向国际社会曝光这一非法抓捕、关押的非道义行 径。

本组织欢迎知情人收集并提供上述责任人及单位迫害赵旭东、白金玉、李红萍的情况，在适当的时机以安全可靠的方式送交 给本组织，有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织对您的正义之举将授予特别的感谢和嘉奖。对于因受蒙蔽或胁迫而曾 经参与迫害的人员, 如果证实已经悔过且已停止迫害, 并积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对湖南省杨正午、张云川、唐之享、周本顺等人的追查通告

(2004 年5月1日)

在本组织展开一系列就中国大陆发生的对法轮功迫害罪行的调查过程中，有大量证据显示，中国湖南省是中国大陆法轮功遭受迫害较为严重的省份之一。截至2004年4月30 日，确认被迫害致死的法轮功学员达 23 人名（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。该省参与迫害人员对法轮功学员迫害的手段残酷，情节极其严重。

本组织根据 “彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底” 的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

杨正午(湖南省委书记) ：2000年1月19日，在常委会工作报告，发表诬蔑法轮功的言论及收缴法轮功的书刊。2001年3月15日，在接受《人民日报》记者访问时表示要深入开展反对法轮功的斗争。2001年11月5日，在湖南省第八次党代表大会报告中，表示坚决打击法轮功。

张云川(前省委副书记、副省长、代理省长、省长) ：2002年1月28日，在第九届人民代表大会第五次会议上，表示要镇压法轮功。2003年1月14日，在《政府工作报告》讲话中表示要严厉打击境内外法轮功。

唐之享(湖南省副省长) ：2001年2月2日联合湖南省教育厅、省委高校工委、湖南高校校长师生代表组织座谈会诬蔑法轮功。2002年12月10日，湖南省帮教骨干培训班在长沙开学，社区、街道、企业帮教骨干和基层干警200多人参加了学习班。唐之享发表讲话要进一步强迫转化法轮功学员。

周本顺(湖南省委常委、省委政法委书记、公安厅长) 2002年10月23日，在全省广播电视网络传输和电信业务安全培训班上强调要防范、打击法轮功的活动。2003年夏季，接受中华英才记者采访时，表示对法轮功要加大打击力度。

孙载夫(省委副书记、省纪委书记) ：2004年1月5日，在湖南省政法工作会议上，表态支持加大力度打击法轮功。

周敦扣(司法厅厅长) ：2002年5月19日，在省司法界人士座谈会上诬蔑法轮功，积极配合打击法轮功的活动。

吴振汉(湖南省高级法院院长) ：2003年1月16日，在《湖南省高级人民法院报告》发表讲话支持配合审理制裁法轮功学员。

何素斌(检省察院检察长) ：2004年1月13日，在第十届人代会第二次会议上表示要严厉打击法轮功。

傅国良(省体育局党组书记、局长、体育总会主席) ：2001年2月26日，在全省体育工作会议上表示支持镇压法轮功。2004年2月11日，体育总会第三次代表大会上公开发表诬蔑诋毁法轮功的言论。

郑佳明(省委宣传部副部长、外宣办主任)：2004年1月6日，在2004年外宣工作会议上发表言论诬蔑法轮功。

陈彰清(省产业信息厅厅长) ：2004年2月23日，在“2003年湖南信息化和信息产业发展回顾及2004年展望”会议上表示在无线电方面要打击和遏制法轮功的活动。

鉴于杨正午、张云川、唐之享、周本顺、孙载夫、周敦扣、吴振汉、何素斌、傅国良、郑佳明、陈彰清等涉嫌操纵、指挥湖南省迫害法轮功，对所有被迫害致死的法轮功学员负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于一部分政府官员都在不同程度上参与了对法轮功的迫害，无论是主动行为还是被动执行，都事实上犯下了伤害罪、暴力罪、诽谤罪等各种罪行。作为事件知情人，下列人员被列为重要调查取证对象：周伯华(省长) ：历任省委常委、省委副书记、副省长，多次参与镇压法轮功的会议。李贻衡(前省委常委、省政法委书记、公安厅厅长)，参与镇压法轮功的会议。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

湖南省被迫害致死的部分法轮功学员名单（23人）：

周贺良 (50多岁，安化县) 古家红(27岁，长沙市 ) 刘诗幼 (72岁，衡阳市) 颜少元(49岁，衡阳市 ) 管朝生(56岁，祁东县) 曹建珍(50多岁，沅江县 ) 刘彩云 (女) 邓果君(60岁，郴州市 ) 左淑纯( 42岁，长沙市) 裴欧华(61岁，衡阳市 ) 向绪林(56岁，津市) 匡素娥(女，祁东县 ) 陈杏桃(39岁，岳阳县) 欧克顺(男，常德市 ) 陈湘睿(29岁，衡阳市) 王一家(45岁，衡阳市 ) 陈偶香(43岁，平江县 ) 江来生(60多岁，祁阳县) 肖桂英(女，岳阳市) 陈远梅(衡阳市) 黄敬萍(50岁,长沙市) 钟彦仲(67岁,衡阳县) 姚遥远(31岁,邵东县) 潘建军(33岁,沅陵县)

部分被迫害致死的湖南省法轮功学员案例如下：

案例1.

邓果君，女，60岁，湖南省郴州市法轮功学员。2002年8月左右，邓果君在家中被公安非法抓捕，后长期羁押在郴州市第二看守所（罗丝岭）。2003年10月19日晚上邓果君突然身亡，死后全身被塑料袋包扎，脸部塑料袋被解开后，看见脸庞瘦削，脸色蜡黄，嘴角在流血水。遗体是狱警从市 107国道旁的明华医院拖入殡仪馆入冰棺。次日上午，来了许多公安，610办、公安局、看守所的头目都在临场指挥，现场围满了穿警服及便衣的警察，还停着两辆白色轿车和其它警车。据说，是害怕走漏消息，在没有通知亲属情况下就急匆匆地火化了。警察说：“邓果君死于脑溢血”。

案例2.

向绪林， 男，56岁，医生，湖南津市新洲东街，全家五人修炼法轮大法。向绪林于2000年12月16日被抓后，非法判刑8年，于2003年1月6日在赫山监狱被迫害致死。其小女儿向延珍被非法判刑3年，其妻也被非法关押8个月。

案例3.

左淑纯，女，42岁。生前工作单位：长沙公汽公司。2001年3月的一天在湖南省株洲白马垅女子劳教所被强行灌食，窒息而死。截至2004年3月株洲白马垅劳教所至少残杀六名法轮功学员。左女士因坚持对“真善忍”的信仰，抗拒迫害，绝食绝水，被关禁闭室，后遭警察用野蛮的手段强行灌食，当场被窒息致死，劳教所为了掩盖事实真相，对内、对外严密封锁消息，用担架盖上白布偷偷将左女士抬走，被其它法轮功学员当场发现，当质问劳教所时，这群警察居然拒不承认，还反骂看见的法轮功学员撒谎欺骗人。直到现在，该学员家属还不知道真实情况。

案例4.

陈湘睿，男，29岁，湖南省衡阳市法轮功学员。2003年3月11日晚上9点，衡阳市公安局警察破门而入绑架陈湘睿。在衡阳市公安局国安支队，警察连夜对他刑讯逼供，用电棒、铁锤加书本、橡胶棍……，活活把陈湘睿打死，头颅骨骨折，颅内出血，五脏六腑全部打坏，肋骨、锁骨、脚背骨被打断，腹腔内抽出2500升血，脑中枢神经致命损坏，不到5小时，于次日（12日）早上含冤离开人世！家属见遗体时，眼圆睁，死不瞑目。打死陈湘睿的直接责任人之一，衡阳市国安支队长雷振中，为逃避罪责已调离岗位。

案例5.

姚遥远，男，1972年生，家住湖南省邵东县牛马司镇虎形村。毕业于中国人民解放军国防科技大学，毕业后被分配在武汉军用器械士官学校工作。因坚持修炼法轮大法，于2000年8月被非法开除公职，返回农村家乡。之后多次遭当地恶人劫持迫害。2002年2月7日，被绑押到湖南长沙新开铺劳教所非法劳教1年。2003年1月30日被释放回家后，惨遭迫害的姚遥远出现大咯血，后于2003年6月6日去世。被迫害事实略述如次：2001年11月9日，为了抵制洗脑班班长李奇玲的迫害，要求无条件释放，姚遥远、宁铁桥等法轮功学员集体绝食。11月13日洗脑班班长李奇玲在市610刘主任的授意下，把已绝食绝水四、五天、此时身体十分虚弱的姚遥远押往邵阳市拘留所拘留15天， 15天后，姚遥远又被押回洗脑班。2002年2月2日，被邵东公安局押往邵东戒毒所。2002年2月7日，被绑押到湖南长沙新开铺劳教所非法劳教1年，2002年2月7日在新开铺劳教所入教队（七大队）、2002年5月被下往号称“魔鬼大队”的九大队，2002年10月左右出现咯血。2003年1月30日，他从新开铺劳教所被释放，回家几天大咯血，被家人送往邵东人民医院抢救。2003年5月底，再次出现大咯血，被家人送往邵阳市种心医院抢救，抢救无效，于2003年6月6日去世，两眼睁开不闭，死不瞑目。其父母悲痛欲绝。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对衡阳市贺仁雨、彭辉、杜建章、刘增科、张朝维等人的追查通告

（2004 年5月29日）

在本组织展开一系列就中国大陆发生的对法轮功迫害罪行的调查过程中，有大量证据显示，中国湖南省衡阳市是中国大陆法轮功遭受迫害较严重的城市之一。截至2004年5月，确认被迫害致死的法轮功学员达 10 名（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。该市参与迫害人员对法轮功学员的迫害手段残酷，情节严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

贺仁雨(衡阳市市长) ：多次发表讲话支持镇压法轮功。利用衡阳市第十一届人民代表大会第五次会议、市委经济工作会议、县市区主要负责人会议、衡阳市第十二届人民代表大会第一次会议，电视电话会议、全市农村“非典”防治工作会议、全市政法教育整顿大会、市政协新年茶话会，2004年新春茶话会、衡阳市第十二届人民代表大会第二次会议等，发表攻击诬蔑法轮功的谈话，煽动迫害。

彭 辉(前衡阳市委政法委书记、现任市委常委、市委巡视员) ：2002年10月17日与10月29日，衡阳市公安机关召开十六大期间安全保卫工作会议上，参与讨论打击法轮功。设置“610办公室”，专职迫害法轮功学员。

杜建章(衡阳市 “610办公室办公室主任) ：负责执行转化与迫害法轮功学员。衡阳市多名法轮功学员被迫害致死，杜建章负有直接责任。

张朝维(前衡阳市公安局局长、现任湖南省公安厅副厅长) ：镇压法轮功的责任单位。2002年10月17日与10月29日，在衡阳市公安机关召开的十六大期间安全保卫工作会议上，提到要加强对法轮功的监控力度。2002年湖南祁东县举行法轮功心得交流会，公安部因此成立“一号专案”，并配合抓捕法轮功学员，造成多人被非法判刑与关押，张朝维负有直接责任。

朱金明(衡阳市公安局治安拘留所所长) ：此为衡阳市主要关押法轮功学员的地方之一，多名法轮功学员在此被迫害致死、致残，朱金明负有直接责任。

雷振中(衡阳市公安局国内安全保卫支队支队长) ：镇压法轮功的主要直接单位。刑讯逼供衡阳市29岁的法轮功学员陈湘睿，致使陈多处骨头断裂，腹腔大量出血，于被抓的第二日死亡。因为配合迫害法轮功，在2003年3月被奖励。

许金池(衡阳市委常委、衡阳警备司令部政委) ：与警备区内其它的常委参与转化迫害法轮功学员。

罗安荣(衡阳市中级人民法院院长) ：2002年1月20日在衡阳市中级人民法院工作报告中提到，对法轮功学员进行非法审判。2003年9月辖区祁东县人民法院配合公安部的“一号专案”，将多位法轮功学员非法判刑，衡阳市中级人民法院之后更不许法轮功学员申辩，维持祁东县人民法院的非法判决。

徐玉成(衡阳市科学技术协会党组书记) ：自1999年以来，徐积极配合打击法轮功，召集有关人士在报刊上撰文打击法轮功，部分区县科协还参加了转化法轮功的活动，并多次召开座谈会、图片展、签名活动等，诬蔑法轮功，欺骗广大民众，为迫害推波助澜。

鉴于贺仁雨、彭辉、杜建章、张朝维、朱金明、雷振中、许金池、罗安荣、徐玉成等涉嫌操纵、指挥衡阳市迫害法轮功，对所有被迫害致死的法轮功学员负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的 时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

湖南省衡阳市被迫害致死的部分法轮功学员名单（10人）：

陈湘睿(29岁,衡阳市)，刘诗幼(72岁,衡阳市)，裴欧华(61岁,衡阳市)，王一家(45岁,衡阳市)，颜少元(49岁,衡阳市)，陈远梅 (衡阳市)，钟彦仲(67岁,衡阳县)，匡素娥(祁东县)，管朝生(56岁,祁东县)，江来生(63岁,祁阳县)

部分被迫害致死的湖南省衡阳市法轮功学员案例如下：

案例1. 陈湘睿，男，29岁，湖南省衡阳市法轮功学员。2003年3月11日晚上，衡阳市公安局人员夜闯民宅绑架陈湘睿。在衡阳市公安局国安支队，连夜对他刑讯逼供，残酷折磨，陈湘睿于次日（12日）早上离开人世。解剖时发现陈湘睿身上多处骨头断裂，腹腔大量出血，中枢神经严重受损。公安单位谎称陈湘睿是跳楼身亡，并强迫其亲人签字同意，事后国安支队队长雷振中为逃避罪责调离岗位。

案例2. 颜少元，男，49岁，原湖南省衡阳市新民小学校长，是一个人人称道的勤勉而善良的人。2002年3月6日，他与妻子在自家店内值班，被突如其来的的警察绑架，倍受摧残折磨，很多亲属也被株连遭祸，店被砸，货被抢，财被抄，7万多元的血汗产业被毁个精光，2003年2月24日颜少元被迫害致死。

案例3. 钟彦仲，男，湖南省衡阳县集兵镇农村信用社退休干部。2001年元旦节前夕，钟彦仲因在本地讲真相被非法绑架，之后就一直被关押在衡阳县看守所，在这里警察对这位70岁的老人进行了残酷迫害。2001年4月1日，钟彦仲因伤重被送到衡阳县人民医院抢救。看守所怕人死在它们手里，才叫其家属连夜把奄奄一息的老人接回家，并勒索家属5000元。回家后，钟彦仲由于脑部严重受伤，病情拖了一年，于2002年5月2日凌晨含冤去世。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对湖南省赤山监狱副监狱长资炜等的追查通告

2004 年7月5日

湖南省赤山监狱（省第一监狱）副监狱长资炜，指挥狱政科、教育科等的相关管教人员追随江泽民犯罪集团，对非法关押于赤山监狱的法轮功学员公开施暴、滥用械具、开批斗会、肆意虐待，在精神和肉体上进行双重折磨，强制生产奴工产品，该狱法轮功学员长期在恶劣的环境中超时劳动，完不成定额被剥夺睡眠时间或受惩罚，拒绝做强制劳工产品遭受酷刑迫害。经查实，至少1名法轮功学员在非法关押期间被迫害致死，多名法轮功学员被迫害致伤致残。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象及部分犯罪事实：

资炜（副监狱长）：赤山监狱迫害法轮功学员的总指挥。2003年5月5日率特警队对不报数下蹲的学员取高压电棍电击全身，于第五监区召开“批斗大会”，讲话污蔑法轮功及法轮功学员，鼓励参与酷刑折磨法轮功学员的犯人“记功重奖”。2003年5月20日表扬特警队郭小涵等干警折磨法轮功学员。2004年5月中旬召开负责人会议，要求加强对法轮功学员的打击、指示加强劳动管理等。

谢寿联（教育科科长）：主管所谓“教育改造”法轮功学员，强迫全狱大法弟子观看所谓的“转化”录像，于全狱大会上经常辱骂法轮功。

张爱年（狱政科长）、曾宪保（严管队队长）、邓迎风（严管队教导员）：张爱年主管狱政科，参与迫害法轮功学员。2004年2月，副监狱长资炜命张爱年策划将法轮功学员关入严管队，2004年3月由严管队大队长曾宪保、教导员邓迎风用电棍、酷刑、体罚等手段进行为期3个月的迫害。

胡庆元（狱政二科狱侦科科长）、何仲谋、刘霄、邱彪（狱政科干警）：胡指挥用酷刑折磨法轮功学员，何、刘、邱三人暴力殴打法轮功学员。

樊云南（四监区教导员）、王仁山、朱新河、陈涛（四监区管教办）：暴力殴打法轮功学员。

颜晓明（五监区干部）、黎飞文（管教办主任）、何勇（教育干事）、罗烈（管教）、齐志刚（中队长）：

2001年底，齐志刚无理要求学员超负荷劳动，2002年11月，黎、何、罗三人布置刑具折磨学员吕松明。2003年初，黎飞文指使犯人许慎军、龚剑对拒绝奴役迫害的法轮功学员施以暴力殴打、吊拷、扎针等酷刑。2003年6月，颜、何、黎召开专题会议布置以吊铐、毒打、高压电击和高温酷晒等多种酷刑折磨法轮功学员曾海其。

贺泽军（六监区监区长）、任飞（教导员）、庞赤峰（大队长）、程卫东（副教导员）、邱辉（中队长）、姚奇（中队指导员）：强制六监区法轮功学员超时生产奴工产品，对拒绝做强制劳工产品、不配合报数、下蹲的法轮功学员电击毒打。

以上所有参与赤山监狱迫害法轮功学员的人，已触犯了刑法 232条故意杀人罪，234条故意伤害罪，247条刑讯逼供罪， 397条滥用职权罪。鉴于此，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于一部分政府官员都在不同程度上参与了对法轮功的迫害，无论是主动行为还是被动执行，都事实上犯下了伤害罪、暴力罪、诽谤罪等各种罪行。作为上级主管及事件知情人，下列人员被列为重要调查取证对象：申昱(省委“610”办公室主任) 、蒋和平、刘道龙(省委“610”办公室副主任) 、刘万清(湖南省监狱管理局局长、党委) 、刘丕良（赤山监狱监狱长）、丁移山（赤山监狱政委）。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人

赤山监狱被迫害致死法轮功学员及恶性迫害案例：

向绪林，57岁，常德津市个体医生，于2000年12月16日进京被抓后非法判刑8年，2002年4月被非法关押于赤山监狱。2003年1月，向绪林出现中风症状，突然昏迷，四肢不能活动，口不能言。经医生诊断为脑溢血，同时关押于赤山监狱的向绪林的小儿子向延智曾提出保外就医，均遭拒绝，一周后向绪林在狱中死去。

案例1，曾海其，30岁，株洲人，2003年5月5日因不下蹲，被副监狱长资玮等人毒打，并遭电棍电击。6月4日，资玮指使狱政科、教育科、五监区联合迫害曾海其，将他双手扯成背宝剑状，脚尖离地高吊。6月6日，拒穿囚衣遭管教办、中队毒打，电击。手脚抱住一棵粗电线杆，左手铐右脚，右手铐左脚铐了一天，第二天白天脚尖离地高吊，晚上躺床上双手伸入头顶铁格铐上，导致手肿多处发烂。2004年3月1日被关进严管队，先把他的身体压成“土”字形数次。在“土”字形基础上再两边抬起双脚，双腿残伤，仍每日电击和吊铐。见他仍不下蹲、报数做操和穿囚服，在 “背宝剑”的基础上，再用绳子拴往铐子，吊在大树铁环上，全身悬空吊起，每次数小时，最长的一次，悬空吊了一整天。

案例2，李学先，26岁，郴州嘉禾县坦坪乡人，2003年10月22日拒不下蹲、拒绝无理超时超量劳役的要求，被管教电击全身，后干警将电棒塞入李学先口中近十分钟，满口电火花。当时车间里四、五十名犯人目睹这一切，李学先的嘴唇被电得红肿干裂，后戴铐19天。造成李学先右腿、右手一边经常麻木疼痛。又被逼出工，威胁他要给他再加任务。这样一来，在繁重的劳务压力和恐吓性的精神迫害下，右半边身子疼痛麻木逐渐加剧。

赤山监狱非法奴役，发生车间内的迫害：

湖南赤山监狱有七个监区，其中三、五、六、七监区是搞劳务的，也是迫害法轮功学员最严重的监区。强迫犯人和法轮功学员做苦役，生产指定的布娃娃，出口远销世界各地。生产车间卫生条件差，没有任何消毒措施。一般是12~13个小时才能完成他们规定的工作量，有时甚至通宵达旦。完不成任务就用电棍、吊铐、拳打脚踢，或罚站、罚蛙跳、罚俯卧撑，伤双眼眼皮，用卫生纸点燃后插鼻内，用烟熏伤及肝脏、肺部，长达1、2小时。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对陕西省委、省政府李建国、董雷、陈德铭等人的追查通告

(2004 年5月20日)

在本组织展开一系列就中国大陆发生的对法轮功迫害罪行的调查过程中，有大量证据显示，截至2004年5月19日，中国陕西省确认被迫害致死的法轮功学员达6名（据不完全统计，大量尚未完全核实清楚案例未包括在内）。该省参与迫害人员对法轮功学员迫害手段残酷，情节严重。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下列人员作为第一批被追查对象：

李建国（省委书记）：1999年8月学习中央重要指示，解决法轮功问题；2000年 2月14日，在西安召开省纪委三次全体会议要求严格执行处理法轮功问题；2001年春节期间，指示高度重视同法轮功的斗争；2003年10月9日指示坚决阻止和打击法轮功的一切活动。

程安东（1995-2002年任陕西省省长、省委副书记）：于2001年3月及2002年6月在陕西省政府工作报告中表示积极开展严打法轮功的专项斗争。

贾治邦（2003-2004年任陕西省省长）：于2003年1月10日及 2004年2月2日在陕西省第十届人民代表大会第一次、第二次会议上发表政府工作报告支持严厉打击法轮功。

安启元（省政协主席、党组书记）：于1999年7月22日机关党员干部大会，传达共产党员不准修炼法轮大法的通知；同年7月29日主持省政协主席会议，要求下属单位处理法轮功问题，并发表诬蔑法轮功的言论；2001年2月13日全国政协委员座谈会中要求镇压法轮功。

董雷（省委副书记、省纪委书记）：负责省维护稳定工作领导小组，2003年3月4日于小组会议强调严密防范法轮功的活动，2003年10月9日作出重要批示坚决阻止和打击法轮功的一切活动。

陈德铭（省委常委、常务副省长）：以常务副省长身份于2002年8月2日在陕西省第九届人民代表大会中提到支持镇压法轮功。2002年10月20日亲至省公安厅视察，要求严厉打击法轮功。

赵正永（省委常委、政法委书记）：于2001年12月26日参加由省委宣传部、省文明办等单位主办的诬蔑法轮功的大型图片展；2003年10月9日作出重要批示坚决阻止和打击法轮功的一切活动。2003年5月16日借全省防治非典法制宣传电视电话会议，要求镇压法轮功。

胡太平（公安厅长）：2002年10月22日在工作汇报中支持镇压法轮功；2003年陕西省公安厅要求12月1日起对全省网吧进行监控，以监控法轮功学员。

赵德全（副省长）：于2003年4月2日第七届东西部洽谈会中谈到严厉打击法轮功。2003年9月29日于全省打击走私工作会议上要求将法轮功出版品作为查处重点。

张伟（副省长）：在2002年10月21日“全国第十一次、全省第十八次民政会议精神”中报告对法轮功进行的调查监控工作。

潘连生（副省长）：省“扫黄打非”领导小组副组长，2003年2月20日在全省电视电话会议上明确要求取缔法轮功出版物；同年2月25日全省新闻出版工作会议上要求打击法轮功出版物。

孙忠臣（省劳教局局长）、雷志锋（省劳教局党委书记）2003年4月10日带领司法干警开诬蔑法轮功的报告会，孙、雷两人于报告会上诋毁法轮功。对陕西省枣子河劳教所与陕西省女子劳教所恶性迫害法轮功事件负有直接责任。

李长亭（省劳教局转化办主任）多年从事转化法轮功学员的工作，于2003年7月19日带领第一线从事转化工作的劳教干警参与诬蔑法轮功的座谈会，李于座谈会上诋毁法轮功。

鉴于李建国、安启元、程安东、贾治邦、董雷、陈德铭、赵永正、胡太平、赵德全、张伟、潘连生、孙忠臣、雷志锋、李长亭等涉嫌操纵、指挥陕西省迫害法轮功，对所有被迫害致死的法轮功学员负有难以推卸的直接责任，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于一部分政府官员都在不同程度上参与了对法轮功的迫害，无论是主动行为还是被动执行，都事实上犯下了伤害罪、暴力罪、诽谤罪等各种罪行。作为事件知情或执行单位均被列为重要调查取证对象，如：宝鸡凤翔枣子河劳教所、陕西省女子劳教所、西安交通大学、西北工业大学、西安市“610”、西安市洗脑班、西安市公安局、西安市委“610”洗脑班等单位。

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的 时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

陕西省被迫害致死的部分法轮功学员名单（6人）：孙桂兰(宝鸡市) 、李秦洲(华县) 、闫惠芹(60岁，户县) 、法轮功学员(姓名待进一步核实，30岁，西安市) 、法轮功学员(姓名待进一步核实，60岁，西安市) 、王大伟(西安市)

部分被迫害致死的陕西省法轮功学员案例如下：

案例1.王大伟，西安飞机制造公司高级工程师，于2002年9月6日被陕西户县公安局非法关押，进行残酷折磨，五天后于9月10日被迫害致死。当时警察没有通知家人就将尸体火化，直到2003年5月份家里人听别人说户县公安局打死几个法轮功学员，经多次查问才知道人已被火化。

案例2.李秦洲，男，2000年3月进京上访被强行带回陕西，非法判一年劳教。从劳教所出来回家后，倍受警察迫害。2002年7月李秦洲又被警察从孩子家中劫持到西安铁一局看守所，又被非法判两年劳教，体检为高血压，劳教所不收，申请保外就医，看守所不准。2002年11月29日半夜，李秦洲在看守所突然去世。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对新疆自治区、乌鲁木齐市、石河子市党委王乐泉、周声涛、宋志国及610办满宗洲等人的追查通告

2004 年3月29日

在本组织展开一系列就中国大陆发生的对法轮功镇压、迫害罪行的调查过程中，有大量证据显示，新疆自治区、乌鲁木齐市、石河子市部分党政官员、“610”办公室成员追随江泽民集团迫害法轮功，对新疆法轮功学员进行暴力洗脑、抄家、非法拘留、各种酷刑折磨、长期劳教。截至2004年3月，确认被迫 害致死的法轮功学员达7名（指迫害事实经过、被迫害人及凶手已经被确认的案例，大量尚未完全核实清楚的案例未包括在内）。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，以下是新疆自治区、乌鲁木齐市、石河子市被追查对象名单和迫害法轮功事实：

王乐泉（中央政治局委员，新疆维吾尔自治区党委书记，新疆生产建设兵团第一政委）：于2001年12月8日召开的全疆维护稳定工作电视电话会议中支 持镇压法轮功。2001年12月26日，在昌吉州农村进行调研谈话中诬蔑法轮功。在2002年春节、古尔邦节团拜会上讲话要求镇压法轮功。

周声涛（自治区党委副书记，自治区党委处理法轮功问题领导小组组长）：于2001年12月8日召开的全疆维护稳定工作电视电话会议讲话中要求各地、 各部门镇压法轮功。于2002年召开的自治区处理法轮功问题工作会议上，将解决法轮功问题纳入基层组织、综合治理、文明建设、思想教育等工作项目中。

张秀明（自治区党委常委、政法委书记）：2002年12月5日出席新疆乌鲁木齐女子劳教所成立大会上发表谈话 (乌鲁木齐女子劳教所是专为迫害法轮功学员、强迫洗脑转化所建) 。2001年12月8日主持全疆维护稳定工作电视电话会议，要求各地、各部门镇压法轮功。2002年3月12日参与自治区暨乌鲁木齐市联合举办诬蔑法轮功 图片展并发表谈话，要求各级党委政府和领导干部镇压法轮功。

满宗洲（自治区党委副秘书长、新疆防范和处理邪教办公室主任）：主办文艺节目、图片展览、座谈会等诬蔑法轮功，指挥举办法制学习班，进行转化监控工作。于各地开办法制教育学习班，强迫法轮功学员进行洗脑转化。

马鹏程（自治区防范和处理邪教办公室副主任）：主办法制教育学习班，强迫法轮功学员进行洗脑转化。

童玉杰（自治区610办公室成员）：办迫害法轮功学员的洗脑班，2001年10月担任自治区举办的洗脑班班委，亲自指挥并参与强迫法轮功学员洗脑转化，2001年及2003至伊宁市指挥当地610举办洗脑班。

张彦勇（乌鲁木齐市委常委、政法委书记、前乌鲁木齐市公安局局长）：2001年11月，于乌鲁木齐市社会治安综合治理委员会办公室之相关办法中增加与法轮功斗争的有关内容，对镇压法轮功落实于区、县、街道、乡镇、单位、村。

杜建锡（自治区公安厅副厅长、乌鲁木齐市公安局局长）：2003年1月26日中共中央公安部部长周永康至乌鲁木齐市公安局调研时，杜向周汇报市公安局镇压法轮功的“成绩”。

李光辉（乌鲁木齐市新市区区委书记，乌鲁木齐市610办公室负责人）：于2002年1月12日在新市区经济工作会议上的讲话中支持镇压法轮功，2001年该区公安局拘捕扣押法轮功学员及出版物。

宋志国（石河子市市委书记、石河子市市长、农八师师长）：任兵团普法领导小组副组长，兵团普法办于1999年5月至10月，配合全国开展的镇压法轮 功行动，发行司法部编印的宣传小册子，要求各族干部职工学习。任新疆生产建设兵团农八师师长，于2002年11月12日主持农八师石河子市再就业暨增收节 支工作会议，该会议传达要求对法轮功学员严密监控。现任石河子市市长，2003年3月10日在石河子市第七届人民代表大会第一次会议上支持镇压法轮功。任 石河子市市人大常委会主任，2004年3月8日代表人大常委会在石河子市第七届人民代表大会第三次会议上支持镇压法轮功。

程克强（农八师石河子市党委常委、八师副政委、政法委书记）：2002年1月22日在农八师石河子市政法系统领导会议上，要求各级各部门对法轮功学员进行监控与转化。

温建帮（农八师石河子市党委政法委副书记、石河子市610办公室主任）：2002年3月配合自治区610办，组织石河子市文工团排演诬蔑法轮功的文艺节目，在石河子市和全自治区范围内巡回演出，为镇压法轮功推波助澜。多次开办法制教育学习班，强迫法轮功学员进行洗脑转化。

邱延祥（农八师师市政法副书记、综治办主任）：2003年8月7日亲自指挥抓捕法轮功学员，2004年元旦协同政法委副书记温建帮指挥市公安局国安支队抓捕法轮功学员。

鉴于王乐泉、周声涛、张秀明、满宗洲、马鹏程、童玉杰、张彦勇、杜建锡、李光辉、宋志国、程克强、温建帮及邱延祥等身为新疆自治区及石河子市主要负 责的官员，对所有新疆的迫害案件，包括被迫害致死的法轮功学员案件负有直接责任。“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时 将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于一部分政府官员都在不同程度上参与了对法轮功的迫害，无论是主动行为还是被动执行，都事实上犯下了伤害罪、暴力罪、诽谤罪等各种罪行。作为事件 知情人，下列人员被列为重要调查取证对象：张兆祥（自治区司法厅党委书记、副厅长）、张持淮（石河市人民检察院检察长）、李捍东(石河子市公安局政法委 610办公室主任)

本组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况， 在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感 谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手。

被迫害致死的新疆法轮功学员名单（7人）：

柴勇(29岁,昌吉市)
何文杰(30岁,库尔勒地区)
赵爱国(石河子市)
周玉荣(39岁,塔城市)周君(35岁,乌鲁木齐市)
朱华(30岁,乌鲁木齐)
大法弟子(伊犁地区)

被迫害致死的新疆法轮功学员案例：

周玉荣(39岁,塔城市)，汉族，新疆石河子医学院毕业，原系新疆生产建设兵团农三师四十五团医院医生。2002年3月15日，周玉荣被塔城市公安 局非法刑事拘留，7月18日被非法逮捕，一直关押在塔城市公安局看守所。周玉荣因抗议被非法关押绝食绝水，看守所却强行鼻饲，灌食，打点滴。近9个月的绝 食绝水，使原来身高1米70，体重68公斤的周在死前仅剩30公斤的骨架，大小便失禁，满口的牙全部脱落，奄奄一息。眼见不行了，2002年11月28日 塔城市看守所王所长还通知其丈夫12月2日开庭。开庭时，公安竟然让周玉荣的丈夫抱上奄奄一息、骨瘦如柴的周玉荣到法庭接受非法审判。2002年12月4 日上午10点多，周玉荣接到判决书，判有期徒刑三年，缓刑四年。当日下午一点多就离开了人间。

柴勇(29岁,昌吉市), 99年10月，柴勇和妻子（法轮功学员）为给法轮功说句公道话，舍下几个月的孩子，带着40多名法轮功学员签名的上访信进京上访，被本地公安押回后非法关 押进看守所。在被非法关押期间，他因坚持学法炼功多次遭毒打，绝食抗议两次达20多天。后被非法判劳教一年半。他在劳教所也因学法炼功被多次毒打，伤势严 重。约2001年元旦前后，他被发现肚子里有肿块。劳教所怕他出事担负法律责任，提前释放回家。人们看到，原本一个乐观、结实的小伙子，已被折磨得骨瘦如 柴，几乎不能走路。约2001年8月，他的病情恶化，在家人送医院的途中离开人世。后经医院检查，柴勇的两个肾已坏死。根据他99年10月进京上访前的身 体健康状况和在看守所、劳教所遭受毒打折磨的经历，柴勇是被非法关押期间遭恶警毒打后伤势过重而死。

朱华(30岁,乌鲁木齐)，2001年元月中旬被迫害致死，具体时间地点不详，乌鲁木齐政法委和民政局官员到朱华家里告诉他母亲，诬陷说朱华自杀 了。他母亲说，我儿子决不会自杀的。朱华与乌鲁木齐法轮功学员范伟在去哈密的火车上被干警抓住，范伟是乌市第二建筑公司职员，现被关押在玛纳斯监狱。

赵爱国(石河子市)，2003年4至5月间在石河子劳教所被迫害致死。根据石河子殡仪馆一工作人员证实：“劳教所把骨灰都拿走了。”迫害单位：石河子劳教所电话：0993-2264148

何文杰(30岁,库尔勒地区)，何文杰于2003年4月13日在库尔勒地区焉耆四十里亭劳改农场被迫害致死。详细情况正在进一步调查中。新疆库尔勒地区焉耆四十里亭劳改农场电话：(0996) 6362012

周君(35岁,乌鲁木齐市)，周君于2003年4月份在乌鲁木齐女子劳教所（乌拉泊）被迫害致死。详细情况正在进一步调查中。新疆乌鲁木齐女子劳教所（乌拉泊）看管科电话：(0991) 7760317

法轮功学员，伊犁地区，一位姓名不详的法轮功学员因坚持修炼法轮功被恶警迫害致死。（详细情况正在进一步调查中）


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对福建省女子监狱监狱长陈雪娣、林燕等不法官员的追查通告

2004 年7月11日

福建省女子监狱（即福州女子监狱，省第一监狱）监狱长陈雪娣、狱警队长林燕、副队长林添鸿、中队长林翠红、狱警陈红等相关管教人员追随江泽民犯罪集团，以嘉奖、减刑为诱饵唆使犯人对非法关押于福州省女子监狱的法轮功学员公开施暴、滥用刑具、肆意虐待、逼迫超负荷干活，长期不让睡觉，逼迫写保证书放弃信仰，在精神和肉体上进行双重折磨。经查实，多名法轮功学员被迫害致伤致残。

本组织根据“彻底追查迫害法轮功的一切罪行以及相关的机构、组织和个人，无论天涯海角，无论时日长短，必将追查到底”的追查原则，对在迫害罪行中涉嫌负有主要责任、犯有严重罪行的人员进行追查，下面是第一批追查对象及其部分犯罪事实：

陈雪娣（监狱长）：省女子监狱迫害法轮功学员的总指挥。把法轮功学员集中到招待所进行七天七夜的迫害，把各中队最凶狠的刑事犯集中起来，对法轮功学员殴打体罚，极其残忍。这些打手有：刘建华(贪污公款几百万被判死缓)，周敏、郑琛(判十几年重刑经济犯)，汪玉琼(被判无期徒刑的毒品犯)，还有经济犯刘卫芳、薛丽梅、李德翠等等。他们在陈雪娣的指使纵容下，在监狱里残酷迫害法轮功学员，而且因此立功受奖并获减刑。

林燕（16队狱警队长）、林添鸿（16队狱警副队长）：以嘉奖、减刑为诱饵唆使犯人苏璟瑄、施素媛及同号房的一些罪犯残酷的折磨法轮功学员王磊。

林翠红（中队长）：指使警察陈红用酷刑折磨法轮功学员张花玉，用电棍电击张花玉的嘴巴、耳朵、脸，造成张花玉满脸疤痕，脸部扭曲变形，晚上又把奄奄一息的张花玉用吊铐铐起来，挂在半空。

以上所有参与福州女子监狱迫害法轮功学员的人，已触犯了刑法 234条故意伤害罪，238条非法拘禁罪，239条绑架罪，246条侮辱罪，诽谤罪，247条刑讯逼供罪，397条滥用职权罪。鉴于此，“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，并对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

鉴于一部分狱警及罪犯都在不同程度上参与了对法轮功的迫害，无论是主动参与还是被动执行，都事实上犯下了伤害罪、暴力罪、诽谤罪等各种罪行。作为上级主管及事件知情人，下列人员被列为重要调查取证对象：李美兰(监狱政委) 、章爱华(大队长) 、柯萌(劳政科)。

本 组织欢迎知情人收集并保存上述人等迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的 时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请您注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员, 如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

福州女子监狱恶性迫害案例：

案例1，王磊，60多岁，教授，被非法判刑，入狱后受尽了种种非人的折磨，被罚洗厕所、通宵加班、连续几天几夜的罚站、站得两腿至今仍浮肿，疼痛难忍，吃不饱饭，几乎每餐饭吃 不到一半，一巴掌被打得碗落地，牙、鼻血喷流，长年处于饥饿状态。迫害严重的一例是，在她上厕所时，罪犯就把她拉起来，连裤子也不让穿，直接拖到号房去 打，她常被打得昏死过去。又被强灌不明药汤或其它有害物质。有时，待她一熟睡，歹徒们就把她衣服扒光，往死里打，无耻的用夹子夹她乳头，拔光她阴毛。苏璟瑄、施素媛两罪犯用牙齿咬她，咬烂后，再涂抹上辣椒水，使王磊撕肝裂胆的痛苦呼喊。

案例2，张花玉，2003年3、4月期间的某天，被非法关押在此地的漳州法轮功学员张花玉向监狱有关领导反应连续3天3夜加班工作的情况，被中队长林翠红指使警察陈红用电棍电击张花玉的嘴巴耳朵脸，晚上又把奄奄一息的张花玉用吊铐铐起来，挂在半空，还诬蔑她“练疯了”。长期强烈的电击造成张花玉满脸疤痕，脸部扭曲变形，惨不忍睹。

案例3. 左秀云，40多岁，幼儿教师，2001年3月因讲真象被非法判刑三年半。初到女子监狱四中队就被罚站几天几夜，接着就被带到招待所毒打，由监狱长陈雪娣亲自主持，把狱中凶恶的罪犯召集去连续毒打她，她几次被打得昏迷不醒。恶警又连续几日几夜的逼迫她干活，不让她睡觉，叫她拔海绵片，她手拔得肿烂了，恶警仍逼她干活，甚至残忍的不准她上厕所，左秀云因此昏迷过去，被送到建新劳改医院抢救，连医生都说会出现生命危险，怎幺能这样折磨人。

福州女子监狱的非法迫害：

所有被非法关押在此的法轮功学员都遭受了各种各样的迫害，如：几天几夜的罚站，不准说话，犯人可以对法轮功学员随意打骂、体罚。强迫法轮功学员在监狱里超负荷干活，每天早上6:00－6:30出工，有时候凌晨4:00出工，夜里12:00收工，经常收工后还要干手工活2-3小时，每天只能睡1-2小 时的觉。对绝食抗议的法轮功学员，狱警残忍的采用非人道的灌食方法继续迫害。激发刑事犯对法轮功学员的仇恨，利用监狱的卫生评鉴等级，凡是法轮功学员待过 的号房定为最差，犯人拿不到嘉奖，直接影响犯人的减刑，从而达到将仇恨转嫁对法轮功学员的仇恨，从而使犯人残忍地折磨法轮功学员。把坚定的法轮功学员集中 到招待所，由监狱长陈雪娣领头集中各中队最凶狠的刑事犯，对法轮功学员进行七天七夜的迫害，殴打体罚，法轮功学员常被这伙刑事犯毒打折磨昏迷过去，甚至迫害致残。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对青海省省委、省政府赵乐际、冯敏刚、管雷、苏荣、白恩培等5人的追查通告

2004 年2月14日

经查实，自1999年7月20日江泽民犯罪集团公开镇压法轮功以来，赵乐际(省长、省委书记、青海省处理“法轮功”问题领导小组组长)、冯敏刚(处理“法轮功”问题领导小组副组长)、管雷(青海省省委常委、现任政法委书记)、白恩培(原青海省委书记)、苏荣(原青海省委书记)等人直接操纵、指挥青海省对法轮功的迫害。对青海省法轮功学员进行暴力洗脑、抄家、非法拘留、各种酷刑折磨、长期劳教。经国际人权组织证实，截止2004年1月31日，至少4名法轮功学员被证实迫害致死，他们是：范丽红(29岁)、贺万吉(53岁，西宁市)、谭迎春(46岁，西宁市)和赵香忠(50岁，西宁市)。

赵乐际、冯敏刚、管雷、白恩培、苏荣积极参与迫害法轮功的主要事实:

赵乐际：在任省长期间直接支持镇压法轮功[1]。冯敏刚：处理“法轮功”问题领导小组任副组长[2、3] 。管雷：在全省政法工作会议上，要求各级党委、政府及全省政法部门参与迫害法轮功的行动[4]。白恩培：在会议上讲话支持镇压法轮功[5] 。苏荣：前吉林省委副书记，在吉林省任职期间，诬蔑攻击法轮功，参加“几包一”的洗脑迫害，在任职于青海省期间，动员镇压法轮功[6、7、8]。

(注1. 2003年2月24日《青海省省长赵乐际作政府工作报告》。2. 《青海经济信息网》1999年7月22日省委召开常委会议。3.《青海经济信息网》1999年10月18日，省委召开常委会议。4. 《人民网》2000年12月29日。5. 《人民网》2001年5月31日。6. 《心路网》2001年03月16。7. 《心路网》2001年04月09。8. 《新华网青海频道》西宁2003年1月3日)。

鉴于赵乐际、冯敏刚、管雷、白恩培、苏荣等人是操纵和指挥青海省迫害法轮功的最主要直接责任人，对法轮功学员被迫害致死负有不可推卸的责任。“追查国际”从即日起，对他们进行立案追查，进一步核查其犯罪事实，同时将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，根据“迫害信仰自由的外国官员（包括他们的配偶及子女）不得进入民主国家”的有关法案（见附件），将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集并保存赵乐际、冯敏刚、管雷、白恩培、苏荣等人迫害法轮功的犯罪事实和证据（包括文字、图片、录音、录像等）及其贪污腐败、拥有不法资产尤其海外资产的情况，在适当的时机以安全可靠的方式送交本组织。有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织将对您的正义之举给与特别的感谢和嘉奖。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。

部分被迫害致死的青海省法轮功学员案例:

案例1. 范丽红，女，29岁。2001年5至6月，青海省女子劳教所将29岁的法轮功学员范丽红（未婚）强行送到精神病院。在精神病院里，恶警和医生强行给她吃药物。之后，范丽红又被强行送到精神病院多次，精神和肉体受到了极大的摧残。从精神病院出来后，药物导致范丽红整日不思茶饭、精神恍惚，原本一个好好的范丽红被折磨成这样，一个女孩就这样给毁了。2002年1月她的尸体在青海人民公园被发现。

案例2 .贺万吉，男，现年53岁，原青海省西宁铁路分局公安处干警。自1999年7月20日以来，因修炼法轮大法不断遭受迫害，先后被非法劳教两次。2002年12月30日被非法判刑十七年，关押在青海省海北州浩门监狱。2003年5月28日警察突然通知贺万吉的家人，声称贺万吉因脑溢血抢救无效死亡。西宁市红十字医院一医务人员向记者证实了贺万吉的死亡。她说，贺万吉“来时人已经昏迷”。

案例3 .谭迎春，女，46岁，青海省西宁市昆仑中学（即西宁市六中）生物教师。2000年因修炼法轮功被非法关押在青海省湟中县多巴镇的女子劳教所，被判劳教一年。2001年4、5月间谭迎春到北京为法轮功上访，被非法关押在天津的拘留所里，受到严重迫害。谭迎春曾经被恶警脱光衣服绑在铁板床上（俗称死人床），警察将冰块堆到她的身上，逼迫她说出所在地。2001年7、8月间，谭迎春被非法判劳教三年，关押在青海女子劳教所（青海女子劳教所搬到青海省西宁市下十里铺）。在劳教所期间，谭迎春一直被关押在禁闭室里，有三十多个从外省来助纣为虐的人企图给她洗脑，谭迎春坚决不配合邪恶，坚持炼功，拒绝放弃信仰。2002年12月，谭迎春被迫害致死。警察们为掩盖罪行，谎称谭迎春是“自杀”，并编造了一系列的谎言。为掩人耳目，西宁市昆仑中学以自然死亡的方式处理了谭迎春的丧事，给外界制造一种所谓“够意思”的假象。从禁闭室里出来的法轮功学员和一些狱警证实禁闭室里的设计建造使人根本不可能在里面自杀。

案例4 .赵香忠，女，50岁。修炼大法法前目不识丁，得法后，能读《转法轮》。1999年7.20以后，赵香忠曾被非法抓入青海女子劳教所四次。第一次，去北京为法轮功上访被判劳教一年。第二次，在讲清真相时被抓，被非法判劳教三年。第三次，2002年春节期间，赵香忠被恶警非法绑架到青海女子劳教所，在禁闭室里关了十五天，又因病被放。第四次，十六大之前，恶警用六辆警车包围贺万吉的家，贺万吉一家被非法绑架和关押，赵香忠被关押在女子劳教所的禁闭室里，遭到严酷的迫害，只能睡在冰冷的水泥地上，二十几天后，赵香忠被放出来时已不能行走，下半身没有知觉，胸部以上疼痛难忍，水米难进，骨瘦如柴，已基本瘫痪在床，生命垂危，于2003年2月22日去世。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

对“贺万吉、赵香忠夫妇被迫害致死一案”的追查通告

2004 年5月18日

经本组织核实，贺万吉，男，53岁，青海省西宁铁路分局公安处干警。自1999年7月20日以来，因修炼法轮功不断遭受迫害，被关在青海省劳教所。2002年7月间，因参与青海省和甘肃省的电视插播法轮功真象，于2002年12月30日被判刑十七年，关押在海北州浩门监狱。2003年5月28日浩门监狱警察突然通知贺万吉的家人，称贺万吉因脑溢血抢救无效死亡。西宁市红十字医院一医务人员向记者证实了贺万吉的死亡。她说，贺万吉来时人已经昏迷。

赵香忠，50岁，贺万吉的妻子，被非法抓入青海女子劳教所共四次。最后一次是在2002年“十六大”之前，六辆警车包围贺万吉的家，一家均被绑架关押，其中包括寄放在贺万吉家里的两个亲戚的小孩──十二岁左右的女孩和两岁的女婴，亦被关押达十几个小时之久。赵忠香被关押在女子劳教所的禁闭室里，遭到严酷的迫害，只能睡在冰冷的水泥地上，二十几天后赵香忠被释放，但已不能行走，下半身没有知觉，胸部以上疼痛难忍，不能进食，骨瘦如柴，已瘫痪在床，生命垂危。于2003年2月22日去世。

据知情人举报，贺万吉一家因修炼法轮功，被青海省610组织残酷迫害，经常被警察非法抄家、被无缘无故掠夺钱财，四人遭受610组织的非法关押、劳教及判刑。在不到半年的时间里，贺万吉夫妇两人相继被迫害致死，弟弟贺万珠被非法抄家抢去现金六千多元人民币，并被非法判 劳教三年。母亲赵玉兰(72岁)，在2001年因给被关押在青海劳教所的贺万吉送法轮功的资料，而被关押于青海湟中县看守所达四十天之久。2004年5月 12日深夜，青海省西宁市公安局、湟中县公安局和湟中县总寨派出所的八、九个警察闯入其家中，非法强行搜查，搜走法轮功的书籍，并非法绑架关押赵玉兰至今。青海省610组织为了掩盖它们的犯罪事实，在青海省公安厅厅长管雷的亲自指使下，先将贺万吉在消防队工作的儿子调离西宁市，发配到边远的地区，然后强 行“复员”下岗。八十多岁的老父亲贺寿安在一系列的打击下，于2004年农历正月初九离开了人世。

以上青海省610组织、青海省西宁市公安局、海北州浩门监狱、青海省劳教所、青海省女子劳教所、湟中县公安局和湟中 县总寨派出所迫害贺万吉、赵忠香夫妇致死的所有参与人的犯罪事实，已触犯了刑法239条绑架罪，238条非法拘禁罪，243条诬告陷害罪，245条非法搜 查罪，非法侵入住宅罪，234条故意伤害罪，246条侮辱罪，诽谤罪，247条刑讯逼供罪，274条勒索罪。

鉴于此，“追查国际”从即日起将青海省公安厅厅长管雷(已列入青海省追查通告)、青海省610组织、青海省西宁市公安局、海北州浩门监狱、青海省劳教所、青海省女子劳教所、湟中县公安局和湟中县总寨派出所等列为重点追查对象进行立案追查。

本组织将彻底追查各级责任人和杀人凶手，严惩不贷，幷向国际社会曝光这一虐杀事件。将已经掌握的事实和证据提交给国际法庭、人权组织和各国政府，对其参与迫害法轮功的违法行为进行起诉和曝光，同时将其犯罪记录递交各国海关和移民部门备案。

本组织欢迎知情人收集幷提供上述责任人及单位迫害贺万吉、赵香忠的情况，在适当的时机以安全可靠的方式送交给本组织，有条件的可以带到国外邮寄给我们。中国实行网络、电信监控，请注意安全。本组织对您的正义之举将授予特别的感谢和嘉奖。

对于因受蒙蔽或胁迫而曾经参与迫害的人员,如果证实已经悔过且已停止迫害, 幷积极主动配合本组织的追查行动,有立功表现者,本组织将酌情考虑免于对其进一步的追查和起诉。

“追查国际”全称为“追查迫害法轮功国际组织”，成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构，在全球范围内追查一切参与迫害法轮功的责任人，协助受害者将罪犯送上法庭，严惩凶手，警醒世人。


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

江泽民及其追随者在多国被起诉(含法庭已经宣判罪行成立的诉讼)

被告 | 起诉地点及机构 | 起诉时间 | 被告罪行
江泽民、曾庆红、罗干 | 北京 | 2000年8月29日 | 违反国家宪法
江泽民、曾庆红、罗干 | 联合国酷刑委员会 | 2002年10月17日 | 酷刑迫害法轮功
江泽民 | 美国 | 2002年10月22日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、曾庆红及610办 | 国际刑事法庭 | 2002年10月 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干、李岚清 | 比利时 | 2003年8月20日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干 | 西班牙 | 2003年10月15日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干、李岚清 | 台湾 | 2003年11月17日 | 残害人群罪、酷刑罪、反人类罪
江泽民等16名中国官员 | 德国 | 2003年11月21日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民、罗干 | 韩国 | 2003年12月26日 | 酷刑罪、反人类罪和群体灭绝罪
江泽民 | 加拿大 | 2004年3月 | 酷刑罪
江泽民、李岚清和罗干 | 希腊 | 2004年8月5日 | 酷刑、虐待罪
罗干 | 冰岛、芬兰、亚美尼亚、摩尔多瓦 | 2003年9月8,11,16,18日 | 群体灭绝罪和酷刑罪
周永康(公安部长) | 美国 | 2001年8月27日 | 酷刑虐待、非法监禁、反人类罪
李岚清 | 法国 | 2002年12月4日 | 酷刑罪
刘淇、夏德仁 | 美国（法庭已经宣判罪行成立） | 2002年2月7日 | 滥施酷刑、残忍、反人类罪行
赵志飞（湖北610头目） | 美国（法庭已经宣判罪行成立） | 2001年7月17日 | 非法致死、酷刑、反人类罪
吴官正 | 塞浦路斯 | 2003年10月27日 | 非法致死、酷刑、反人类罪
潘新春(中领馆副领事） | 加拿大（法庭已经宣判罪行成立） | 2003年8月1日 | 诽谤罪
孙家正（文化部部长） | 法国 | 2004年1月28日 | 煽动屠杀和迫害罪
《华侨时报》 | 加拿大 | 2001年11月1日 | 诽谤和煽动仇恨
《星岛日报》 | 加拿大 | 2001年12月19日 | 诽谤、过失及煽动仇恨
所有参与迫害的之中共官员 | 联合国人权委员会 | 2004年2月
《侨报》《星岛日报》 | 美国 | 2002年5月23日 | 挑起仇恨和诽谤
王渝生（中国“反邪教协会”理事） | 瑞士日内瓦 | 2004年4月16日 | 酷刑罪和群体灭绝罪
薄熙来(原辽宁省省长) | 美国 | 2004年4月22日 | 酷刑罪、群体灭绝罪、反人类罪
王太华（安徽省委书记） | 美国 | 2004年5月24日 | 种类灭绝罪、反人类罪及酷刑罪
王旭东（前河北省委书记委书记） | 美国 | 2004年6月21日 | 种类灭绝罪、反人类罪及酷刑罪
赵致真(原武汉市电视台台长) | 美国 | 2004年7月14日 | 教唆酷刑、凌虐人犯致死罪、教唆仇恨
陈至立（国务委员、前教育部长） | 坦桑尼亚 | 2004年7月19日 | 酷刑、虐杀罪
李長春（政治局常委） | 法国 | 2004年7月 | 酷刑罪

在澳洲、瑞士、丹麦、爱尔兰、荷兰、俄罗斯等国正在筹备起诉江泽民

· 江泽民等45名中共官员被加拿大皇家骑警列入监视名单

加拿大皇家骑警已经将江泽民、罗干、李岚清、刘淇、王茂林、刘京等中共首脑、“610”负责人，省政府官员薄熙来、闻世震等45名不法人员列入监视名单。这些人如试图进入加拿大，即会受到调查，结果可导致被拒绝发放签证、或被禁止入境，甚至会因其犯下罪行在加拿大遭到起诉。「追查国际」已收集到更多参与迫害的人员名单和证据有关部门已经准备接受更多的名单。

· 江泽民等102名迫害法轮功的主要责任人名单已提交美国政府

2004年3月9日，「法轮功之友」和「追查迫害法轮功国际组织」向美国政府提交了包括江泽民、罗干、刘京、周永康、李岚清、王茂林等 102 名积极参与迫害法轮功的主要责任人名单，要求美国政府禁止这些人员入境美国。美国移民归化法第212(a)(2)(G)条规定，外国政府官员在过去的两年中从事参与严重违反宗教自由的行为，他们以及他们的家属和子女不得进入美国。

*北京7人

前中共总书记江泽民、 中央政法委书记罗干、 中国公安部副部长刘京、中央书记处书记、公安部部长周永康、 前中央610办公室主任、国务院副总理李岚清、中央610办公室主任王茂林、原中央610办公室副主任（2001）袁隐。

*黑龙江11人

其中包括5名省级高官和6名劳教所官员。

省级官员：现任省委书记宋法棠、省纪委书记杨光洪、副省长王东华、省政法委书记唐宪强、原黑龙江省委书记徐有芳。

劳教所官员： 大庆劳教所副所长王永湘、大庆劳教所一大队副大队长王英洲、大庆劳教所二大队狱警冯喜、大庆市劳教所二大队大队长王中和、哈尔滨万家劳教所所长卢振山、原哈尔滨万家劳教所副所长史英白。

*吉林省23人

省级高官9人：吉林省委书记王云坤、省长洪虎、政法委书记王儒林、副省长杨庆才、魏敏学、省委副书记林炎志、王国发、苏荣(现任甘肃省委书记)、省人大内务司法委员会卢全振 。

其中卢全振原为吉林省610办公室主任，林炎志、王国发、苏荣曾分别担任过吉林省委处理"法轮功”问题领导小组组长。

长春市官员11人：现任长春市委书记杜学芳、副书记常小平、市人大副主任孟德喜、 副市长安莉、田中林、市委宣传部部长殷丽侬、市委政法委书记（2003年）刘元俊、 前长春市委书记（2001年6月止）米凤君、市政协副主席战月昌、范新早、长春市中级人民法院院长孙万胜。其中常小平负责610办公室工作，田中林兼公安局长。

狱警3人：吉林省四平市劳教所狱警张小森、王军、崔春平

*辽宁省9人

原辽宁省委书记闻世震、原省长薄熙来、省委副书记张行湘、省纪委书记王唯众、省高级人民法院院长丁世法、省政法委书记李峰、省政法委副书记宋善云、省维护社会稳定工作领导小组办公室副主任张长顺。

马三家劳动教养院女二所所长苏静

*山东省10人

原山东省委书记(1997-2002年11月)吴官正、现任省委书记张高丽、副书记吴爱英、 政法委书记高新亭、省高级法院院长尹忠显、省检察院检察长国家森、省委副书记王修智、陈建国、省委宣传部长陈光林、省610办公室主任（2001-2002年）刘玉祥。

吴官正自2002年11月至今任中央政治局常委，中央纪律检查委员会书记。陈建国2002年3月以后任宁夏回族自治区党委书记。

*河北省32人

石家庄市市委副书记李遵英；邯郸市610主任曹志霞、牛玉宝、原邯郸市第二看守所所长刘文明、副所长崔树敏、邯郸市渚河路派出所片警李桂菊；鹿泉市610办公室原主任康佩雪 （已调土地局）、副主任霍建顺、市公安局局长王龙、市公安局政保科科长李荷竹、市看守所副所长杜滨、解美丽、狱警李瑞英、张魏阁；沧危b市610办公室主任李东、回峰、沧州市小王庄信用社主任刘振良；赤城县委书记邱建国、县政法委书记姚向斌；定兴县政法委书记郝国赤、定兴县李玉庄乡洗脑班负责人李平( 已升为天宫寺乡委书记)；井陉县610办公室主任吕志强；宁晋县县委书记李忠文、宁晋县610办公室主任孙聚民；涿州市610办公室主任李明；安新县610办公室主任康会合；博野县610办公室主任贾小国；高邑县县委副书记李连平；蠡县610办公室主任张春亮；河北省承德监狱狱长蔡金刚；高阳劳教所女大队长王雅洁；保定劳教所一大队大队长李大勇。

*河南省8人

郑州十八里河劳教所所长武宏儒、副所长周晓红；河南省第三劳教所所长闫振业、副所长曲双才、一中队长贾子刚、教育科科长石宝龙；郑州市白庙劳教所教导员何湘龙；河南省濮阳市公安局警察王海真。

*湖北省1人

湖北省公安厅厅长赵志飞。

*四川1人

四川省大邑县公安局刑警大队长周文才


USA

追查迫害法轮功
国际组织
World Organization to Investigate
the Persecution of Falun Gong

 网站：www.upholdjustice.org
电话：1-617-325.3481
传真：1-617-325.8729
信箱：contacts@upholdjustice.org

首批被“追查国际”发出追查通告的中共官员一览表

“彻底追查迫害法轮功的一切罪行以及相关的机构,组织和个人,无论天涯海角,无论时日长短,必将追查到底”

中央部门
江泽民(中央军事委员会主席),曾庆红(中华人民共和国副主席),罗干(中央政法委员会书记,中共中央处理法轮功问题办公室主任),刘京(中央“610办公室”副主任,公安部副部长) ,陳至立(教育部长,国务委员),周永康(国务委员兼公安部部长), 吴官正（政治局常务委员）,贾春旺(原公安部部长)，孙家正（文化部长），贺国强（中组部部长），贾庆林（政治局常务委员）
中国“反邪教协会”
庄逢甘(理事长,科协副主席),王渝生(副理事长兼秘书长),傅铁山(副理事长,人大副委员长),圣辉(副理事长),龚育之(副理事长),何祚庥(副理事长),潘家铮(副理事长,政协委员),王家福(副理事长),郭正谊(副理事长,全国政协委员),赵致真（理事，原武汉电视台台长）
王大珩,王绶棺,邹承鲁, 张光斗,司马南,张维,胡亚美,钱令希,梁守盘,梁思礼,李安平,程宁宁,石华,邱丕相,刘天君,学诚,尤雪云,王芃等
新华社
田聪明(新华社社长),马胜荣(新华社副社长),南振中(新华社总编辑),王雷鸣(新华社总社记者),王恒涛(新华社河南分社记者),张奇志(新华社浙江分社记者),张和平(新华社浙江分社记者),总社：王雷明,翟伟,彭红,邬焕庆,高建新,李肇东,王宇,陈凯星,令伟家,李术峰,钱咏虹；河南分社：王恒涛,王阿敏,梁鹏,李丽静,高学余,沉虹冰,胡锦武,张维革；北京分社：牛爱民,张敏,周伟,段羡菊,明星,崔军强,张舵；上海分社：陈毛弟,厉正宏；辽宁分社：李善远,于力,张非非,吉林分社：李亚彪,查鑫,徐家军,牛纪伟；河北分社：董智永,王金良；西安分社：王世焕,赵卓昀；浙江分社：张奇志,张和平。
中央電視台《焦点访谈》
李玉强(中央电视台《焦点访谈》“记者”),罗明(副台长),张长明(副台长),中央电视台焦点访谈节目摄制组,制片人：陈虻,柏杨,编辑：余伟利,摄像：钟实,张雪峰,节目统筹：孙宏,责任编辑：李长胜,技术制作：杜莲英,姬雨,马玉燕,陈浩海,合成：杨涛洲,肖静,监制：李挺,张宝安 节目总监：罗明
诋毁性电视剧《生命无罪》相关不法人员
张福森(司法部部长),陈冀平(中央政法委副秘书长),范方平(司法部副部长),胡泽君(司法部副部长), 冯长根(中国科协书记处书记),胡占凡(中国广播电影电视总局副局长),该剧主要制作人刘迪一,陈之胜,王庆勇,良凯臣,马安平和蔡世杰,演职人员贾志刚,张欣,张佳楠(扮演陈宁宁),郑仕明(任海川),李文玲(马国清),王建新(刘永民),刘娜(姜小白),和赵卫东(陈国兴),刘勇,李青(法制日报记者)
北京市
贾庆林(原北京市委书记),刘淇 (市委书记),强卫(市委副书记,政法委书记),龙新民(市委副书记),刘志华(市副市长),张茅(市副市长),吉林(市委常委,市委政法委书记),蔡赴朝(市委常委),蒋效愚(市委宣传部长),马振川(市公安局局长),周凯东(原北京市劳教局局长),郑振远(北京市劳教局局长),张兴荣(北京市劳教局政委),刘伟(市委610办公室主任),周继红(市委610办公室副主任),徐永利(市委610办公室副主任),王黎明(市委610办公室调研处处长),刘德(市公安局党委书记)
清華大學
张再兴(党委副书记),赵伟(研究生院副院长),唐杰(党委研究生部部长),陈玉新(校保卫处处长),陈克金(副总务长,清华园街道党委书记),任喜华(街道办事处副主任),靳东明(微电子研究所党委书记),王东生(精仪系党委书记),杨向东(原精仪系党委副书记),郑浩峻(团委书记),白立芬(负责精密仪器系研究生工作),汪展文(化学工程系党委书记),骆广生(化学工程系党委副书记),李振宇(原化学工程系学生组组长),翟大潜(原水利水电系党委书记(现已退休),杨强(水利系党委副书记),刘书林(人文学院党委副书记),清华派出所
北京朝阳区公安分局
肖兴国(朝阳区公安分局党委书记,局长)
黑龙江省委,省政府
宋法棠(省委书记),杨光洪(省委副书记),王东华(副省长),唐宪强(省委常委,省政法委书记),徐有芳(原黑龙江省委书记)
黑龙江省哈尔滨市
石忠信(市长),曹广亮(市委副书记),杨永茂(2002-2003年任市委书记),王宗璋(任市委书记),张桂华(副市长),邹新生(市委副书记),王颖(市委副书记),王维绪(公安局局长),傅琛清(市司法局局长),王莉(市妇联主席),张丽欣(市妇联副主席)
黑龙江省双城市
李学良(市委书记),朱清文(原双城市委书记,现鹤岗市市委书记),裴君(市长),王树清(市委副书记,政法委书记),顾成林(政法委书记),姜宏伟(政法委副书记),郭景(市委副书记),王祥玉(原公安局长),张国富(公安局副局长) ,张士跃(原公安局政保科长),金婉芝(国保科科长),佟会群(国保科副科长),刘清禹(第二看守所所长),崔国文(原第二看守所所长)
黑龙江省大庆市
王志斌(市委书记),盖如垠(大庆市市长),李福民(市委副书记,政法委书记),刘阜茂(副市长),孙玉生(公安局长),肖凤鸣(党组书记),郑志新(司法局党组书记,局长),林少君(国安局局长),宋恩(萨尔图分局局长),曾玉康(党委副书记),于宝祥(大庆炼化分公司党委书记兼副总经理)
黑龙江省伊春市金山屯区
李宏(区委书记),王立光(区长),孟宪华(610办公室主任),崔玉中(公安局局长),董德林(公安局副局长),张兴国(2001年任公安局政保科科长),李宗信(团结派出所所长),孔凡彬(奋斗派出所所长),王维(前丰沟派出所所长),敏长春(丰沟派出所所长), 张庆第(公安局副局长), 顾秉义(看守所所长), 牛利军(公安局), 王守民(丰沟派出所), 王喜(奋斗派出所), 刘淑安(团结派出所), 张传奎(抗大派出所), 于国友(抗大派出所保安), 董术华(丰茂林场保干),薛森林, 王长歧(丰茂林场场长)
吉林省
王云坤(省委书记),林炎志(省委副书记),洪虎(省长),王国发(省委副书记),苏荣(原吉林省委副书记,现任甘肃省委书记),杨庆才(副省长),卢全振(省人大内务司法委员会主任委员),王儒林(省政法委书记),魏敏学(副省长)
吉林省长春市
杜学芳(市委书记),常小平(市委副书记),孟德喜(市人大副主任),田中林(副市长兼公安局长),殷丽侬(市委常委),刘元俊(副市长),安莉(副市长),战月昌(市政协副主席),范新早(市政协副主席),孙万胜(市中级人民法院院长),米凤君(市人大主任)
长春市农安县
张树明(县委书记),富志刚(县长),李治生(610办公室主任),张国臣(公安局局长),于洪全(公安局政保科科长),刘尚宽(公安局原政保科科长),徐少彬(交警大队),杜老三(公安局政保科的中队长),任海波(国保大队), 于浩祥(政法委),刘建国(看守所所长),(公安局)曹玉坤,周东辉,李树明(拘留所所长),才庆祝(国保大队),张宇(黄龙派出所所长), 吕大鹏(高家店镇派出所所长),潘恒兴(靠山镇派出所所长),李树祥(副所长),范洪彬(原所长),刘长青(合隆镇派出所所长), 韩龙山(镇长),李军(青山口乡派出所原所长),马维秀(德彪派出所所长),王忠成(宝塔派出所所长),汤清石(古城派出所所长),马宝林(树林乡原党委书记),王永清(平家镇华家店村书记), 李迅(高家店镇党委书记),娄占富(青山乡党委书记)
吉林省吉林市
朱忠民(市委书记),刚占标(市长),陈福春(市委政法委副书记,吉林市610办公室主任),刘兴远(公安局局长),邸杰欣(公安局副局长),李晶(龙潭区委副书记),王利喜(昌邑区委政法委员会主持工作专职副书记),殷国平(昌邑区区委政法委员副书记,掌管昌邑区区委610办公室)
吉林监狱
李强(监狱长),刘长江(监狱政委),赵荆(一大队队长),王玉范(副监狱长),谭富华(教育科长),刘伟(狱政科长),王建孔(改造队队长),庞洪军(六大队队长),张贵林(四大队干事),李永生(干事),林志斌(五大队队长)
吉林省长春朝阳沟劳教
王延伟(所长),王建刚(所长),张凤鸣(管理科科长),吕志生(一大队队长),李光杰(一大队),杨光(二大队队长),朱彬(二大队),陈立会(三大队队长),刘文瑞(三大队),付国华(原四大队队长),范盛禄(原四大队副队长),朱德春(五大队队长),虞铁(五大队),李忠波(原六大队),王涛(原六大队),刘爱国(七大队队长),陈开义(教育科),高志禄(教育科)
辽宁省
丁世法(省政法委书记,省高级人民法院院长),闻世震(省委书记),张行湘(省委副书记),薄熙来(省委副书记,辽宁省省长),宋善云(省政法委副书记),张长顺(省维护社会稳定工作领导小组办公室副主任),李威(省维护社会稳定工作领导小组办公室副主任),王唯众(省委副书记),李峰(省委常委)
辽宁省大连市
孙春兰(市委书记),夏德仁(市长),王会全(市委副书记),孙广田(副市长),刘长德(副市长),林树良(党组副书记),魏小鹏(市常委),王金亭(党委副书记),郝宝昆(市政协委员),娄玉华(市人民检察院检察长),郑全慈(市政协副主席),李永金(市人大主任),白玉祥(市人大副主任),张继先(党组书记),李敏也(大连市常委),王本芳(司法局局长)
辽宁省葫芦岛市
张东生(市委书记),刘铭(市长),王春生(市委副书记),周凤鸣(原市政法委书记),刘知良(市委常务副书记),范越林(副市长),张维德(市人大常委会副主任),张庆荣(市人民检察院检察长),陈胚志(610办公室主任),梁成栋(610办公室副主任)
辽宁省沈阳龙山教养院
李凤石(院长),岳军(一大队大队长),杨敏(一大队副大队长),王静慧(二大队大队长),唐玉宝(二大队副大队长),姜兆华(二大队队长),王吉昌,王春梅,魏敏堂(管理科长),姜玉波,王学涛,张晓秋(生活卫生科科长),李五一(狱医)
辽宁省大连教养院
郝宝昆(司法局副局长),郝文帅(院长),张宝林(副院长),苑龄月(女队副大队长),韩建旻(女队队长),乔威(男队队长)
辽宁省沈阳市大北监狱第二监狱
翟顺(监狱长),孙辉(副监狱长),高亚川(第二监狱医院院长)
山东省
吴官正(原省委书记),张高丽(省委书记),吴爱英(省委副书记,后任省政协主席),高新亭(省政法委书记),尹忠显(高级人民法院院长),国家森(人民检察院检察长),王修智(省委副书记),陈建国(原省委副书记,后任宁夏回族自治区党委书记),陈光林(省委常委),刘玉祥(2001-2002年省"610"主任)
山东省潍坊市
曹学成(市长),王伯祥(前市长),张传林(市委书记),王治华(市委常委),李守玉(市委常委),黄潍连(副市长),王振华(市公安局党委书记),宋继武(市委副秘书长),张成珂(劳教所第一政委),刘明珂(市委常委),孙孺声,徐玉军(市委副秘书长,市"610办公室"主任),张新起(市长),胡岗(市委常委),郭步坤(司法局局长),朱玉林(市公安局政委党委副书记、市"610办公室"副主任)
山东省烟台市
焉荣竹(市委书记),张建华(市委副书记),阎原田(政法委书记),张心骥(市委副书记),范庆梅(市委副书记),邹川宁(中级人民法院院长),马兴华(市公安局局长),杨国强(市团市委书记)
山东省关押张云鹤不法官员
曲植凡(省公安厅厅长),史尊衡(省“610办公室”副主任),齐大壮(青岛市“反×教办公室”处长),张勇(青岛市“反×教办公室”副处长),王洪军(青岛市“610办公室”),耿世骧(青岛市“610办公室”),孙伟军(青岛市大山看守所副所长),郑万新(山东省第二劳教所)
青岛市
北京通州区梨园派出所,北京通州区郭县派出所,青岛驻京办杨进德,铁道部四方机车车 辆厂接待处刘处长,青岛市市北区华阳路派出所,八大峡派出所,青岛市立医院青岛市市北区刑警大队兰法医,华阳路街道办事处,青岛市北公安分局,青岛市第七 人民医院
河北省
白克明(省委书记),王旭东(原省委书记),叶连松(原省委书记),季允石(省长),钮茂生(省委副书记),赵世居(省委副书记),刘德旺(省委副书记),刘金国(省政法委书记),冯文海(原省政法委书记),张士儒(省委常委),赵金铎省政协主席),张国钧(省“610办公室”主任),冀廷宇(省“610办公室”副主任),郭延祥(司法厅副厅长),侯磊(人民检察院检察长)
河北省唐山市
张和(市委书记),白润璋(原市委书记),陈满(市委副书记,市610办公室主任),田向利(市委副书记),回建(市委副书记),李恩久(市委常委,政法委书记),刘作生(市宣传部副部长),孟昭民(市文化局副局长),李元江(市公安局长)
河北省张家口市
杨德庆(原市委书记),高金浩(市长),程葆刚(市委副书记),乔登贵(市委副书记),杨玉成(市副市长),姜树邦(市公安局局长),马维褔(市公安局副局长),李景云(市公安局书记),阎志有(市桥东公安分局局长)
河北省石家庄市
吴振华(市委书记),李遵英(市委副书记),臧胜业(市长),张振江(市委常委),郭锁山(公安局副局长),马文生(公安局政保大队队长)
河北省邯郸市
张力(市委书记),宋恩华(省副省长),聂辰席(前市长),张宝岩(市委副书记) ,陈会新(市委副书记),史增海(市委常委),徐亚平(市委常委),王少刚(市政协副主席),万书君(前公安局局长)
四川省省委,省政府
周永康(公安部部长),张中伟(省委副书记),谢世杰(原省委书记),秦玉琴(省委副书记),王三运(省副书记),王荣轩(前成都市委副书记),蒋巨峰(副省长),鄢正刚(省委副秘书长,省610办负责人),席义方(省委副书记),陈文光(副省长),李进(副省长),王景荣(省政法委书记),欧泽高 (中央委员,省委政法委书记),邢卢生(省政法委秘书长),沈纪中(劳教局局长),韩忠信(原检察院检察长),陈文清(检察院检察长),方光兴(司法厅厅长),吕卓(公安厅厅长),李少平(高级人民法院副院长),徐有胜(省委宣传部副部长),王潞明(有线广播电视台台长),吴宝文(广播电影电视局局长)
四川省成都市
王荣轩(省委常委),李春城(市委书记),葛红林(市长),王体干(市委副书记),李建(人民检察院检察长),苏培玮(市委常委),侯雄飞(前宣传部长),何华章(宣传部长),周光荣(卫生局局长),杨青(前卫生局局长)
四川省西南石油学院
董保真(党委书记),曾宪平(原党委副书记),高卫东(党委副书记),张尚华(机关党总支书记),温润民(纪委书记),郑常荣(校产处书记),郭敏(保卫处处长),王道崇(原保卫处政保科长),颜雄(保卫处政保科长),杨华斌(经济管理学院党总支书记),梁政(机电工程学院院长),苏兴富(原离退休管理处党总支书记)
重庆市
贺国强(市委书记),包叙定(市长,2002年10日前),王云龙(市委副书记),滕久明(市委副书记),聂卫国(市委副书记),朱明国(市委常委),胡沛荣(市劳教局党委书记),涂德语(市劳教局政委),祝家麟(重庆大学党委书记),陈彬(沙坪坝区委政法委书记),虞斌(沙坪坝区610办公室政委),龚望(沙坪坝区610办公室主任),彭刚(沙坪坝区政法委副书记),李凤久(区社会治安综合治理办公室主任)
重庆大学
祝家麟(党委书记),姚木远(副书记),王思成(保卫处处长),曹均浩(稳定办公室主任)
重庆西山坪劳教所
龙仕舜(副所长),叶桦(教育科科长),田馨(七大队大队长),田晓海(七大队副大队长),刘华(2001.12－2002.6任七大队一中队队长),李其伟 (2002.6月-2003.10任七大队一中队中队长),肖建铭(西山坪劳教所包装厂厂长),陈泽炳(原教育大队教导员),高定(曾是西山坪劳教所办公室秘书, 现茅家山女子劳教所的大队长),李勇(2000.11.从劳教所整训中队抽调到专管法轮功的教育大队),陈建平(2001.5调入教育大队任狱医),杨斌(管教科科长),胡宏(副大队长),肖兴明(干警),周本忠,王成,李宗权,杜毅(严管中队中队长),周开智(副中队长),武成信,周萍(司务长),刘期斗(整训中队干警),杜军(农业队长),张安民,胡玉银
重庆市女劳动教养管理所
涂德语(劳教局政委),王仁高(少年教养管理所任所长),林昌吉(所长),李皖渝(副所长),刁效兰(副所长),赵小云(少年教养管理所任副所长),谭青云(管教队长),吴小川(管教队长),高定(大队长),武春梅(大队长),杨明(中队长),苏灿(中队长),王志涛(四大队),余庆华(二大队(中队)大队长),陈利群(四大队任正大队长),严丽萍、罗川梅、王东傃、舒畅、庞政香、何钟玲、胡小燕、范培培、陈浩、陈真、艾小荣、黄燕、刘永琴、李朝珍、胡梅等干警
湖北省省委,省政府
罗清泉(省长),俞正声(省书记),贾志杰(原省委书记),蒋大国(副省长),张国光(省委副书记),王生铁(省委副书记),黄远志(省纪委书记),杨永良(政法委书记),陈训秋(公安厅厅长),赵志飞公安厅副厅长),黄兆林(副秘书长,610办公室主任),鲁德喜(司法厅长兼监狱管理局政委),李国庆(劳教管理局局长)
武汉市公安局一处和东西湖区公安分局
黄关春(公安局局长),武汉市东西湖分局副局长,李行甫(610主任),冯转运(东西湖区公安分局一科科长),肖作义,李正东(音),林正兴(现任马岭农场任书记),李登春(已退休),钱昌来(区环卫局长),邱汉华,张昌发,刘公平,李光明,旺建华(音),李进杰(音)等干警
广东省
李长春(原省委书记),黄华华(省长,省委书记),王华元(省委副书记),陈沼基(省委副书记),黄丽满(省委副书记),张圣钦(省委610办公室主任),吕晓(省610办公室副主任),王旭东(省司法厅厅长),梁国聚(省公安厅厅长),钟阳胜(常务副省长),施红辉(省劳教局局长),陈燕强(省司法厅副厅长),吕伯涛(省高级法院院长),于幼军(省委常委),李春洪(省政府副秘书长),石启仁(省委宣传部副部长),蓝红(省委宣传部副部长)
广东省广州市
林树森(前市长),朱穗生(市委常委),叶育长(司法局局长,党委书记),李宏芳(司法局政治部主任),李沃生(司法局610办公室副主任),王定中(人民检察院检察长),葛振亭(政法委书记),张文胜(政法委副书记),许巨波(东山区610办公室主任)
广东省茂名市610办公室成员
杨伟杰,吴科,黎斌,林科,李科,杨辉,吴中宝
茂名市河东派出所
彭剑(中共茂名市委610办公室成员)
茂名市人事局
姚康信(供职于茂名市人事局)
广东省广州市第一劳教所
周洋波(前所长),何桂潮(二大队大队长),李国民(二大队教导员),黎伟成(二大队管教教员),陈桂添(五中队教导员),梁永开(六大队指导员),易明(六大队管教), 张宇东(所长、党委书记),吴姓纪委书记,郑伟文(一大队大队长),张杰荣(一大队教导员),卢为民(二大队),冯姓干事(二大队),毕德军,周建雄,黄姓管教大队长(六大队),梁姓管教,杨姓教导员(九中队)及警号：4416282黄姓干警
甘肃省迫害赵旭东致死之不法官员及单位
裴怀伟(音)(兰州市公安局国安大队),兰州市华林山第二看守所,兰州市监狱医院
湖南省省委,省政府
杨正午(省委书记),张云川(副省长),唐之享(副省长),周本顺(省委常委),孙载夫(省委副书记),周敦扣(司法厅厅长),吴振汉高级法院院长),何素斌(检省察院检察长),傅国良(省体育局党组书记),郑佳明(省委宣传部副部长),陈彰清(省产业信息厅厅长),周伯华(省长),李贻衡(省政法委书记)
湖南省衡阳市
贺仁雨(市长),彭辉(市委常委),杜建章(市 “610办公室办公室主任),张朝维(省公安厅副厅长),朱金明(市公安局治安拘留所所长),雷振中(市公安局国内安全保卫支队支队长),许金池(市委常委,衡阳警备司令部政委),罗安荣(市中级人民法院院长),徐玉成(市科学技术协会党组书记)
湖南省赤山监狱(省第一监狱)
资炜(副监狱长),谢寿联(教育科科长),张爱年(狱政科长),曾宪保(严管队队长),邓迎风(严管队教导员),胡庆元(狱政二科狱侦科科长),何仲谋,刘霄,邱彪(狱政科干警),樊云南(四监区教导员),王仁山,朱新河,陈涛(四监区管教办),颜晓明(五监区干部),黎飞文(管教办主任),何勇(教育干事),罗烈(管教),齐志刚(中队长),贺泽军(六监区监区长),任飞(教导员),庞赤峰(大队长),程卫东(副教导员),邱辉(中队长),姚奇(中队指导员),申昱(省委“610”办公室主任),蒋和平,刘道龙(省委“610”办公室副主任),刘万清(省监狱管理局局长),刘丕良(赤山监狱监狱长),丁移山(赤山监狱政委)
陕西省省委,省政府
李建国(省委书记),程安东(1995-2002年任陕西省省长,省委副书记),贾治邦(2003-2004年任陕西省省长),安启元(省政协主席),董雷(省委副书记),陈德铭(省委常委),赵正永(省委常委,政法委书记),胡太平(公安厅长),赵德全(副省长),张伟(副省长),潘连生(副省长),孙忠臣(省劳教局局长),雷志锋(省劳教局党委书记),李长亭(省劳教局转化办主任)
新疆自治区
王乐泉(中央政治局委员, 自治区党委书记),周声涛(自治区党委副书记),张秀明(自治区党委常委,政法委书记),满宗洲(自治区党委副秘书长, 自治区610办公室主任),马鹏程(自治区610办公室副主任),童玉杰(自治区610办公室成员)
乌鲁木齐市
张彦勇(市委常委,政法委书记),杜建锡(自治区公安厅副厅长,市公安局局长),李光辉(新市区区委书记,市610办公室负责人)
石河子市
宋志国(市委书记),程克强(市党委常委),温建帮(市党委政法委副书记,市610办公室主任),邱延祥(市政法副书记)
福建省女子监狱监狱长
陈雪娣(监狱长),林燕(16队狱警队长),林添鸿(16队狱警副队长),林翠红(中队长),陈红(狱警),李美兰(监狱政委),章爱华(大队长),柯萌(劳政科)
青海省
赵乐际(省长)、冯敏刚(处理"法轮功"问题领导小组副组长)、管雷(省委常委、政法委书记)、白恩培(原青海省委书记)、苏荣(原青海省委书记)
青海省迫害贺万吉、赵香忠夫妇之不法分子
青海省610组织、青海省西宁市公安局、海北州浩门监狱、青海省劳教所、青海省女子劳教所、湟中县公安局和湟中县总寨派出所

“追查国际”全称为“追查迫害法轮功国际组织”,成立于二零零三年一月二十日。“追查国际”旨在帮助和协调全球的社会正义力量及刑事机构,在全球范围内追查一切参与迫害法轮功的责任人,协助受害者将罪犯送上法庭,严惩凶手,警醒世人。